<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr">
<head>
<title>L'affaire des leaders du Hirak Rif renvoyée devant la Chambre criminelle </title>
<meta property="fb:app_id" content="411945775673543"/>
<meta property="fb:admins" content="773143281"/>
<meta property="fb:pages" content="116407981766264"/>
<meta name="description" content="L'affaire des leaders du Hirak Rif renvoyée devant la Chambre criminelle . Alors qu’il a annoncé jeudi 10 août la fin de l’enquête détaillée, le juge d’instruction a décidé, ce mercredi 23 août, de renvoyer le dossier des détenus"/>
<meta http-equiv="Content-Language" content="fr"/>
<meta name="author" content="Yabiladi.com"/>
<meta name="reply-to" content="webmaster@yabiladi.com"/>
<meta name="identifier-URL" content="//www.yabiladi.com"/>
<link rel="amphtml" href="https://www.yabiladi.com/articles/amp/56839/l-affaire-leaders-hirak-renvoyee-devant.html">
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.yabiladi.com/articles/details/56839/l-affaire-leaders-hirak-renvoyee-devant.html"/>
<meta property="og:title" content="L'affaire des leaders du Hirak Rif renvoyée devant la Chambre criminelle "/>
<meta property="og:image" content="https://static.yabiladi.com/files/articles/af3155cf9041120a68c8736851d9801120170825115231.jpg"/>
<meta property="og:description" content="Alors qu’il a annoncé jeudi 10 août la fin de l’enquête détaillée, le juge d’instruction a décidé, ce mercredi 23 août, de renvoyer le dossier des détenus"/>
<meta property="article:publisher" content="https://www.facebook.com/Yabiladicom"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@yabiladi_maroc"/>
<meta name="twitter:url" content="https://www.yabiladi.com/articles/details/56839/l-affaire-leaders-hirak-renvoyee-devant.html"/>
<meta name="twitter:title" content="L'affaire des leaders du Hirak Rif renvoyée devant la Chambre criminelle "/>
<meta name="twitter:description" content="Alors qu’il a annoncé jeudi 10 août la fin de l’enquête détaillée, le juge d’instruction a décidé, ce mercredi 23 août, de renvoyer le dossier des détenus"/>
<meta name="twitter:image:src" content="https://static.yabiladi.com/files/articles/af3155cf9041120a68c8736851d9801120170825115231.jpg"/>
<script data-cfasync="false" type="text/javascript">
var staticUrl = "https://static.yabiladi.com";
var radioUrl = "https://static.yabiladi.com/";
</script>
<meta name="viewport" content="width=device-width, user-scalable=1, maximum-scale=1"/>
<link href="https://www.yabiladi.com/rss" type="application/rss+xml" rel="alternate" title="Les derniers articles"/>
<link rel="shortcut icon" type="images/x-icon" href="https://static.yabiladi.com/images/favicon.ico"/>
<link type="text/css" rel="stylesheet" href="https://static.yabiladi.com/build/css/front_new_fr.min.css?v=201772121852"/>
<script src="//code.jquery.com/jquery-1.9.1.min.js"></script>
<meta name="theme-color" content="#d84b12">
<meta name="msapplication-navbutton-color" content="#d84b12">
<meta name="apple-mobile-web-app-status-bar-style" content="#d84b12">
<script type="text/javascript">
	var $j = jQuery.noConflict();	
	var navigation = "HTML";
	var langue = "fr";
</script>
<script type="text/javascript">
var chargement = "chargement...";

	menuid = "1";
	</script>
</head>
<body onload="checkUrl();">
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
	var largebannerslot = googletag.defineSlot('/1004620/Yabiladi_large_banner', [[1000, 90], [1000, 250]], 'div-gpt-ad-1327593396147-0').addService(googletag.pubads());
largebannerslot.set("adsense_channel_ids", "9986806703");
	var ref = document.referrer;
	var rx = new RegExp("^(https?://)?(www\\.)?google\\.[a-z]{2,6}(/)?$", "i");
	if (!rx.test(ref)) {
	   var interstitielslot = googletag.defineOutOfPageSlot('/1004620/interstitiel_new', 'div-gpt-ad-1327593396147-6').addService(googletag.pubads());
	}
var paveslot = googletag.defineSlot('/1004620/pave_new_yabiladi', [[300, 250], [300,600]], 'div-gpt-ad-1327593396147-1').addService(googletag.pubads());
paveslot.set("adsense_channel_ids", "8759194178");
var paveslot2 = googletag.defineSlot('/1004620/pave_forum', [[300, 250], [300,600]], 'div-gpt-ad-1327593396147-3').addService(googletag.pubads());
paveslot2.set("adsense_channel_ids", "3994950433");
googletag.pubads().setTargeting("article_id", "56839");
googletag.pubads().setTargeting("home", "0");
googletag.pubads().setTargeting("langcode", "fr");
googletag.pubads().setTargeting("sensitive", "0");
googletag.pubads().enableSingleRequest();
googletag.enableServices();

});
</script>
<nav id="layermenu" class="layer-gauche">
<div id="menuprincipal">
<ul id="blocmenuprincipal">
<li id="me_0">
<div id="search_area">
<script>
function searchSubmitFormHome() {
	var words = $j("#SearchW").val();
	if(words != "") {
		$j('#header-search-form').submit();
	} else {
		alert("Veuillez saisir votre texte de recherche avant de valider!!");
	}
	return false;
}
function afficheAdvanced() {
		var id = "#dialog3";
		var maskHeight = $j(document).height();
		var maskWidth = $j(window).width();
		$j('#mask').css({'width':maskWidth,'height':maskHeight});
		$j('#mask').fadeIn(0);	
		$j('#mask').fadeTo("fast",0.4);	
		var winH = $j(window).height();
		var winW = $j(window).width();
        $j(id).css('top',  winH/2-$j(id).height()/2);
		$j(id).css('left', winW/2-$j(id).width()/2);
		$j(id).fadeIn(2000); 
}

function openAdvanced() {
	WaitingContact();
	$j('html, body').animate({scrollTop:0}, 'slow');
	$j.post('/articles/openpopup', {id: null}, function (data) {
		$j('#dialog3').html(data);
		afficheAdvanced();
		document.onkeydown = function(e){
			  if (e == null) { // ie
			    keycode = event.keyCode;
			  } else { // mozilla
			    keycode = e.which;
			  }
			  if(keycode == 27){ // escape, close box
				  closeEffect();
			  } 
		}
	 	
	});
	return false;
}
</script>
<form action="/articles/search/" id="header-search-form" onsubmit="searchSubmitFormHome(); return false;" method="get" accept-charset="utf-8">
<input name="words" value id="SearchW" size="25" class="floating-left SEARCHWW" type="text"/><input type="hidden" name="elargir" value id="SearchElargir"/><input type="hidden" name="model_search" id="SearchModelSearch"/>
<div class="input-button1 button-phorum1" style="width: 37px;margin:0;padding:0">
<button value="OK" type="submit" id="bt_search1" onclick="searchSubmitFormHome(); return false;" style="height:25px;width:30px;margin:0;padding:0">
<span class="w-nIgmKf" style="padding-left:0;width:100%;"></span>
</button>
</div>
</form> </div>
</li>
<li id="me_1"><a href="/articles/" style title="News" class="childr dochild">News</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_41" class="dd_child"><a href="/articles/" title="Archives">Archives</a></li>
<li id="me_11" class="dd_child"><a href="/articles/type/4/interviews.html" title="Interviews">Interviews</a></li>
<li id="me_12" class="dd_child"><a href="/articles/type/1/tribunes.html" title="Tribunes">Tribunes</a></li>
<li id="me_13" class="dd_child"><a href="/articles/type/5/breves.html" title="Brèves">Brèves</a></li>
</ul>
<li id="me_2"><a href="/forum/" style title="Forum" class="childr dochild">Forum</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_31" class="dd_child"><a href="/forum/posting" title="Poster sujet">Poster sujet</a></li>
<li id="me_32" class="dd_child"><a href="/forum/addon/0/module=recent_messages" title="Derniers messages">Derniers messages</a></li>
<li id="me_147" class="dd_child"><a href="/albums/" title="Photos">Photos</a></li>
<li id="me_148" class="dd_child"><a href="/forum/list/91" title="Petites annonces">Petites annonces</a></li>
</ul>
<li id="me_3"><a href="/mediatic/" style title="Vidéos" class="childr dochild">Vidéos</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_34" class="dd_child"><a href="/mediatic/articles/" title="News">News</a></li>
<li id="me_18" class="dd_child"><a href="/tv/" title="Zapping TV">Zapping TV</a></li>
<li id="me_20" class="dd_child"><a href="/televisions/" title="Programme TV">Programme TV</a></li>
<li id="me_19" class="dd_child"><a href="/radio/" title="Yabiladi Radio">Yabiladi Radio</a></li>
<li id="me_21" class="dd_child"><a href="/mediatic/stations/" title="Radio Maroc">Radio Maroc</a></li>
<li id="me_35" class="dd_child"><a href="/forum/4/" title="Forum">Forum</a></li>
</ul>
<li id="me_175"><a href="/marhaba" style title="Marhaba" class="childr dochild">Marhaba</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_176" class="dd_child"><a href="/marhaba/articles/" title="Journal">Journal</a></li>
<li id="me_177" class="dd_child"><a href="/marhaba/interviews/" title="Interviews">Interviews</a></li>
<li id="me_178" class="dd_child"><a href="/marhaba/radio/" title="Radio Tanger Med">Radio Tanger Med</a></li>
<li id="me_179" class="dd_child"><a href="/marhaba/bateaux/" title="Horaires bateaux">Horaires bateaux</a></li>
<li id="me_181" class="dd_child"><a href="/forum/list/46/" title="Forum vacances">Forum vacances</a></li>
</ul>
<li id="me_4"><a href="/islam/" style title="Islam" class="childr dochild">Islam</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_17" class="dd_child"><a href="/islam/articles/" title="News">News</a></li>
<li id="me_14" class="dd_child"><a href="/prieres/" title="Horaires de prière">Horaires de prière</a></li>
<li id="me_15" class="dd_child"><a href="/coran/" title="Coran">Coran</a></li>
<li id="me_16" class="dd_child"><a href="/islam/hadith/" title="Hadith">Hadith</a></li>
<li id="me_36" class="dd_child"><a href="/forum/3/" title="Forum">Forum</a></li>
</ul>
<li id="me_5"><a href="/ladies" style title="Yabiladies" class="childr dochild">Yabiladies</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_136" class="dd_child"><a href="/ladies/articles/" title="Archives">Archives</a></li>
<li id="me_141" class="dd_child"><a href="/forum/2" title="Forum">Forum</a></li>
<li id="me_137" class="dd_child"><a href="/prenoms" title="Prénoms">Prénoms</a></li>
<li id="me_138" class="dd_child"><a href="/ladies/imc" title="IMC">IMC</a></li>
<li id="me_139" class="dd_child"><a href="/ladies/ovulation" title="Ovulation">Ovulation</a></li>
<li id="me_140" class="dd_child"><a href="/ladies/annuaire" title="Organisation Mariage">Organisation Mariage</a></li>
</ul>
<li id="me_6"><a href="/rencontres/" style title="Rencontres" class=" dochild">Rencontres</a>
<ul class="sousmenuprincipal">
</ul>
<li id="me_7"><a target="_blank" href="//ar.yabiladi.com" style="text-align:right;" title="العربية" class=" dochild">العربية</a>
<ul class="sousmenuprincipal">
</ul>
<li id="me_174"><a href="//en.yabiladi.com" style title="Yabiladi in english" class=" dochild">Yabiladi in english</a>
<ul class="sousmenuprincipal">
</ul>
<li id="me_22"><a href="javascript://" style title="Autres" class="childr dochild">Autres</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_38" class="dd_child"><a href="/forum/list/91" title="Petites annonces">Petites annonces</a></li>
<li id="me_23" class="dd_child"><a href="/consulats/" title="Consulats">Consulats</a></li>
<li id="me_24" class="dd_child"><a href="/prenoms/" title="Prénoms">Prénoms</a></li>
<li id="me_25" class="dd_child"><a href="/meteo/" title="Météo">Météo</a></li>
<li id="me_27" class="dd_child"><a href="/mektaba/" title="Mektaba">Mektaba</a></li>
</ul>
<li id="social_network">
<a href="https://www.facebook.com/Yabiladicom" target="_blank"><img src="https://static.yabiladi.com/images_header/facebook_iheader.png"/></a>
<a href="https://twitter.com/yabiladi_maroc" target="_blank"><img src="https://static.yabiladi.com/images_header/twitter_iheader.png"/></a>
<a href="https://plus.google.com/+yabiladi" target="_blank"><img src="https://static.yabiladi.com/images_header/googleplus_iheader.png"/></a>
</li> </ul>
</div></nav>
<header>
<div class="header_shadow">
<div class="header22">
<div class="boutonmenu" onclick="showLeftLayer()" id="boutonmenu">
<span class="elt_m"></span>
<span class="text_elt_m">Menu<br></span>
</div>
<div class="logo">
<a href="/" id="logo_link">
<img src="https://static.yabiladi.com/images_new/logo_2_yab.png?2" width="270"/>
</a>
<div class="polyglot-language-switcher" data-grid-columns="1" data-anim-effect="fade" data-open-mode="hover">
<ul style="display: none">
<li><a href="https://www.yabiladi.com" title="Français" data-lang-id="fr"><img src="https://static.yabiladi.com/flags/fr.png?1" alt="Français"></a></li>
<li><a href="https://en.yabiladi.com" title="English" data-lang-id="en"><img src="https://static.yabiladi.com/flags/en_uk_top.png?1" alt="English"></a></li>
<li><a href="https://ar.yabiladi.com" title="العربية" data-lang-id="ar"><img src="https://static.yabiladi.com/flags/ar.png?1" alt="العربية"> </a></li>
</ul>
</div></div>
<div class="icones_header">
<div id="boxes" class="wait_boxx">
<div id="waiting" class="waiting" style="display: none;"><div style="float:left; width:100%; padding-top:4px;"><img src="https://static.yabiladi.com/images/loading.gif" align="absmiddle"> chargement...</div></div>
</div>
<div class="header_center" style="padding-top:0; margin-top:0; width:662px;">
<a href="javascript://" onclick="expandZone(true, 'login_ajax');" rel="nofollow" class="header_element_connexion">Connexion</a>

<a href="/rencontres/" rel="nofollow" class="header_element_rencontres">Rencontres</a>
<a href="/ladies" class="header_element_yabiladies">Yabiladies</a>
<a href="/islam/" rel="nofollow" class="header_element_islam">Islam</a>
<a href="/marhaba" rel="nofollow" class="header_element_marhaba">Marhaba</a>
<a href="/mediatic/" rel="nofollow" class="header_element_tvradio">Vidéos</a>
<a href="/forum/" rel="nofollow" class="header_element_frm">Forum</a>
<a href="/news/" rel="nofollow" class="header_element_news">News</a> </div></div>
<div id="menu_box">
<div id="menu_inner">
<ul id="listing_menu">
<li id="second_elt">
<a href="/news/" style>
<img src="https://static.yabiladi.com/images_new/backbt_rub_news.png"/>
</a></li>
<li>
<a href="/articles/" style>
Archives </a></li>
<li>
<a href="/articles/type/4/interviews.html" style>
Interviews </a></li>
<li>
<a href="/articles/type/1/tribunes.html" style>
Tribunes </a></li>
<li>
<a href="/articles/type/5/breves.html" style>
Brèves </a></li>
</ul> </div>
</div>
</div>
<div class="linu">
<div id="login_ajax"><script type="text/javascript">
function getMyPasswordForm() {
	if($j("#getemail").val() != '') {
		$j('#wait').html('<img src="https://static.yabiladi.com/images/spinner.gif" alt="chargement..."/>')
		$j("#getpassword").ajaxSubmit({ 
			url: '/register/password',
			success:  function(responseText, responseStatus) { 
				if(responseText != '') {
					$j("#getpassword").html('<strong>'+responseText+'</strong> <br /><a href="javascript://" style="margin-left:0; width:250px; padding:10px 0" onclick="$j(\'#form_password\').toggle();" class="btn_login"><span>Fermer</span></a>');
					$j('#wait').html('');
				} else {
					$j('#wait').html('');
					alert("Votre adresse est introuvable");
				}
			}
		});
	} else {
		$j('#wait').html('');
		alert("Saisir votre adresse email avant valider!")
	}
}


function submitLoginAjax() {
	$j('#LoginReturn').val($j('#requestURI').val());

		$j('html, body').animate({scrollTop:0}, 'slow');
	WaitingEffect();
	$j('#LoginformAjax').ajaxSubmit({ 
		inlineValidation: false,
		success:  function(responseText, responseStatus) {
			$j('#login_ajax').html(responseText);
			$j('#login_ajax').toggle();
			closeEffect();
		}
	});	
	}
</script>
<style>
.register-link {
	float:left;
	margin:0;
	padding-bottom:20px;
	width:134px;
}
</style>
<div class="header_login">
<div class="label_auth">
Veuillez vous authentifier</div>
</div>
<form action="/login/do_login" id="LoginformAjax" onsubmit="submitLoginAjax(); return false;" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="c13171f6a7bfdc4651f70d76e7dd3fd12849e58b" id="Token608056596"/></div> <label class="form-row">
Email	:
</label>
<input name="data[Login][username]" class="input-row lg-form" id="LoginFormEmail" type="text"/> <label class="form-row">
Mot de passe :
<span><a onclick="$j('#form_password').toggle();" href="javascript://">Oublié ?</a></span>
</label>
<input type="hidden" name="data[Login][return]" id="LoginReturn"/> <input name="data[Login][password]" class="input-row lg-form" id="LoginFormPassword2" type="password"/> <label class="form-row" style="padding-bottom:0; margin-bottom:0">
Memoriser :
<input type="hidden" name="data[Login][remember_me]" id="LoginRememberMe_" value="0"/><input type="checkbox" name="data[Login][remember_me]" checked="checked" style="width: 23px;" value="1" id="LoginRememberMe"/> </label>
<div class="input-button input-button-left" style="width:100%; margin-left:0; padding-top:10px;">
<a href="javascript://" style="margin-left:0; width:100%; padding:10px 0" onClick="submitLoginAjax()" class="btn_login">
<span>Connexion</span>
</a>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="4237aa7e9109d424814dbff73bca12f6e461f2f8%3ALogin.return" id="TokenFields1976065315"/><input type="hidden" name="data[_Token][unlocked]" value id="TokenUnlocked1834478759"/></div></form><div class="footer_login"><a href="/register" style="font-weight:bold;">Vous n'avez pas encore de compte ? Créez en un immédiatement !</a></div>
<ul class="social_network_menu">
<li id="social_network">
<a href="https://www.facebook.com/Yabiladicom" target="_blank"><img src="https://static.yabiladi.com/images_header/facebook_iheader.png"/></a>
<a href="https://twitter.com/yabiladi_maroc" target="_blank"><img src="https://static.yabiladi.com/images_header/twitter_iheader.png"/></a>
<a href="https://plus.google.com/+yabiladi" target="_blank"><img src="https://static.yabiladi.com/images_header/googleplus_iheader.png"/></a>
</li></ul>
<div id="form_password">
<div class="header_login">
<div class="label_auth">Récupérer le mot de passe</div>
</div>
<div class="gtk_close"><img onclick="$j('#form_password').toggle();" src="https://static.yabiladi.com/images_new/gtk_close.png"></div>
<form action="/register/password" id="getpassword" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="c13171f6a7bfdc4651f70d76e7dd3fd12849e58b" id="Token1694099496"/></div> <label class="form-row">
Nom d'utilisateur <i>ou</i> email	:
</label>
<input name="data[Password][email]" class="input-row" id="getemail" type="text"/> <a href="javascript://" style="margin-left:0; width:100%; padding:10px 0" onClick="getMyPasswordForm(); return false;" class="btn_login">
<span>Valider</span>
</a>
<div style="float:left;text-align:center;">
<span id="wait"></span>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="6c8372d0f01c7c4c77b37638063af589f8d4ab0c%3A" id="TokenFields1210821614"/><input type="hidden" name="data[_Token][unlocked]" value id="TokenUnlocked1563168834"/></div></form></div>
<style>
	
	</style></div> <div class="contenu">
<div class="pub_header">
<div class="pub" style="width: 100%;" id="pub_containter_header">
<div class="exemple_pub" style="width: 1000px; text-align: center;">
<div class="logo_bottom_back" style="margin: 0 auto;width: 1000px;float: none;">
<div class="flash" id="pub_header_new_Yabiladi" style="width: 1000px">
<div id="div-gpt-ad-1327593396147-0">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-0'); });
</script>
</div>
</div> </div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="fixed_rg_2" id="fixed_rg_2">
&nbsp;
</div>
<div class="fixed_rg" id="fixed_rg">
<p>
En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour une meilleure utilisation de nos services. <a id="rg_link" href="https://www.yabiladi.com/pages/29/mentions-legales.html?cc_disable=utm">En savoir plus</a>.<a id="closeCC" class="closeBtn" href="javascript://">X</a>
</p>
</div>
<script>
$j("#closeCC").click(function() {

	$j("#fixed_rg").remove();
	$j("#fixed_rg_2").remove();
	$j.get('/login/do_disable_cc', null, function (data) {
		
	});
});
</script>
<div class="back_all">
</div>
<div class="all">
<div class="global">
<div class="body">
<script data-cfasync="false" type="text/javascript" src="https://static.yabiladi.com/build/js/commons.js?v=201772121852"></script>
<div class="all_content">
<script type="text/javascript" src="https://static.yabiladi.com/js/jquery.simplemodal.js"></script>
<div id="allcomment">
<div class="bloc">
<div class="bloc_left" id>
<style>
.panel-overlay, .overlay {
  display:none;
}
</style>
<div class="frame details_article" id="bloc-content" style="position:relative;">
<style>
#sharebar {
	margin:0;
}
#SocialMedia li {
	background-image:url(https://static.yabiladi.com/webfont/new_social_media.png?21);
	background-repeat:no-repeat;
	background-position:0 0 ;
	width:100%;
	height:39px;
}
#SocialMedia li a{
	display:block;
	width:60px;
	height:39px;
	line-height:39px;
}
#SocialMedia li.social_facebook_li {
	background-position:10px 0;
	margin-top:4px;
	background-color:#3b5998;
}
#SocialMedia li.social_twitter_li {
	background-position:10px -40px;
	background-color:#00abf1;
}
#SocialMedia li.social_send_li {
	background-position:10px -159px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_comment_li {
	background-position:10px -200px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_report_li {
	background-position:10px -120px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_whatsapp {
	background-position:10px -217px;
	background-color:#71be32;
}
#SocialMedia li.social_ads_off_li {
	background-position:10px -233px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_ads_on_li {
	background-position:10px -272px;
	background-color:#E6E6E6;
}

#SocialMedia li.social_edit_li {
	background-position:10px -308px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_print_li {
	background-position:10px -345px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_favoris_li {
	background-position:10px -380px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_total_li {
	display:inline-block;
	vertical-align:middle;
	background:#E6E6E6;
color:#6D6D6D;
}
#SocialMedia li.social_total_li span.social_number {
	font-size:20px;
	font-weight:bold;
	display:block;
}
#SocialMedia li.social_total_li span.social_text {
	font-size:1em;
}
#SocialMedia li.social_whatsapp {
	display:none !important;
}
</style>
<div id="sharebar" style="overflow:visible;">
<ul id="SocialMedia">
<ul id="SocialMedia">
<li class="social_facebook_li">
<a title="Partager sur Facebook" target="_blank" href="//www.facebook.com/sharer/sharer.php?u=https://www.yabiladi.com/articles/details/56839/l-affaire-leaders-hirak-renvoyee-devant.html">
&nbsp;
</a>
</li>
<li class="social_twitter_li">
<a target="_blank" title="Partager sur Twitter" href="//www.twitter.com/intent/tweet?url=https://www.yabiladi.com/articles/details/56839/l-affaire-leaders-hirak-renvoyee-devant.html&text=L%27affaire+des+leaders+du+Hirak+Rif+renvoy%C3%A9e+devant+la+Chambre+criminelle+&via=yabiladi_maroc">
&nbsp;
</a>
</li>
<li class="social_whatsapp">
<a href="whatsapp://send" data-text="L'affaire des leaders du Hirak Rif renvoyée devant la Chambre criminelle " data-href="https://www.yabiladi.com/articles/details/56839/l-affaire-leaders-hirak-renvoyee-devant.html" class="wa_btn wa_btn_l" style="display:none">
&nbsp;
</a>
</li>
<li class="social_total_li">
<span class="social_number">
10</span>
<span class="social_text">partages</span>
</li>
<li class="social_send_li">
<a href="javascript://" title="Envoyer à un ami" onclick="sendToFriend('articles',56839)">
&nbsp;
</a>
</li>
<li class="social_report_li">
<a href="javascript://" title="Suggérer une correction" Onclick="Javascript:AlertArticle(56839);">
&nbsp;
</a>
</li>
<li class="social_favoris_li">
<a title="Mettre cet article favoris" href="javascript://" onclick="vote(56839);" ondblclick="return false;">
&nbsp;
</a>
</li>
<li class="social_print_li">
<a href="/articles/printview/56839/l-affaire-leaders-hirak-renvoyee-devant.html" title="Imprimer">
&nbsp;
</a>
</li>
</ul> </ul>
</div>
<script type="text/javascript">

function AlertArticle(article_id){
	WaitingContact();
	$j("html, body").animate({scrollTop:0},"slow");
	$j.post("/articles/alerte",{article_id:article_id},function(a){
		recalculatePosition("#dialog2",425,560);
	$j("#dialog2").html(a);});
}
var windw = this;

$j.fn.followTo = function (from, bumper) {
    	var $this = this,
        $window = $j(windw);
        $from = $j(from);
        $bumper = $j(bumper);
        $startPos = $from.offset().top + $from.height();
        bumperPos = $bumper.offset().top;
        thisHeight = $this.outerHeight();
        setPosition = function(){
        	newPos = $j("#cat_art").height() + $j(".title_article").height() + 10; 
            if ($window.scrollTop() < ($startPos + newPos) && $window.scrollTop() < $from.offset().top) { 
               	$this.css({
                    position: 'absolute',
                    top: newPos + "px"
                });
            } else if ($window.scrollTop() > (bumperPos - thisHeight)) {
                $this.css({
                    position: 'absolute',
                    top: "auto",
                    bottom:0
                });
            } else {
                $this.css({
                    position: 'fixed',
                    top: h_header + 30
                });
            }
        };
    $window.resize(function()
    {
        bumperPos = $bumper.offset().top;
        thisHeight = $this.outerHeight();
        setPosition();
    });
    
    $window.scroll(setPosition);
    setPosition();
};
$j(document).ready( function() {
	$j('#sharebar').show();
	$j('#sharebar').followTo('h1.title_article', '#fin-scroll');
});
//-->
</script>
<div class="middle middle-focus">
<div class="focus" id="refrechArticle">
<div class="news_headline">
<a class="cat_art" href="/articles/categorie/2/politique.html">Politique</a>
<span class="date_plot dln_2">
Publié <span class="datepubart"> Il y a 57 minutes</span>
</span>
</div>
<h1 class="title_article" style="margin:0;padding:0;width:100%;font-weight:bold;">
L'affaire des leaders du Hirak Rif renvoyée devant la Chambre criminelle </h1>
<div class="focus_level_1">
<div style="width:100%" class="article_details_2">
<div>
<div class="detail-header">
<p>Alors qu&rsquo;il a annonc&eacute; jeudi 10 ao&ucirc;t la fin de l&rsquo;enqu&ecirc;te d&eacute;taill&eacute;e, le juge d&rsquo;instruction a d&eacute;cid&eacute;, ce mercredi 23 ao&ucirc;t, de renvoyer le&nbsp;dossier des d&eacute;tenus du Hirak devant la Chambre criminelle de la cour d&rsquo;appel de Casablanca. Une information confirm&eacute;e jeudi soir par deux avocats du comit&eacute; de d&eacute;fense. D&eacute;tails.</p></div>
<div class="content-details" id="image_art" style="clear:both">
<div class="image-article" style="padding-top:3px;margin-right:10px;">
<div style="float: left;">
<img id="article_img" width="100%" src="https://static.yabiladi.com/files/articles/af3155cf9041120a68c8736851d9801120170825115231_thumb_565.jpg" alt/>
<span class="desc" style="width:558px;display:block;">Nasser Zefzafi lors d'une manifestation à Al Hoceïma, le 18 mai 2017. / Ph. Youssef Boudlal - Reuters</span>
</div>
</div>
<script>

              $j("#article_img").attr("longdesc", "https://static.yabiladi.com/files/articles/af3155cf9041120a68c8736851d9801120170825115231.jpg");

              $j("#article_img").attr("title", "Nasser Zefzafi lors d'une manifestation à Al Hoceïma, le 18 mai 2017. / Ph. Youssef Boudlal - Reuters");

              $j("#article_img").fullsize({shadow: false, iconOffset: 2, destroy : false, extraTrigger: ".myClass", parentSteps: 2});

            </script>
<p>Le juge d&rsquo;instruction de la cour d&rsquo;appel de Casablanca a rendu mercredi sa d&eacute;cision de renvoi de l&rsquo;affaire concernant 32 personnes du Hirak, d&eacute;tenues dans la prison locale Ain Sb&acirc;a 1, devant la Chambre criminelle de la m&ecirc;me cour. C&rsquo;est ce qu&rsquo;a indiqu&eacute; jeudi soir l&rsquo;avocat Yassin Elfassi, membre du comit&eacute; de d&eacute;fense dans un post Facebook.</p>
<p>L&rsquo;avocat &eacute;tabli dans le Rif a inform&eacute; que le juge charg&eacute; de l&rsquo;instruction a d&eacute;cid&eacute; de poursuivre les 32 d&eacute;tenus, dont un en libert&eacute; provisoire, par certains chefs d&rsquo;accusation ayant fait l&rsquo;objet d&rsquo;une enqu&ecirc;te, alors que des charges &agrave; l&rsquo;encontre de certains d&eacute;tenus ont &eacute;t&eacute; abandonn&eacute;es.</p>
<p>Il explique aussi qu&rsquo;en attente de la premi&egrave;re audience de ce groupe, le juge doit rendre sa d&eacute;cision &agrave; l&rsquo;&eacute;gard d&rsquo;un deuxi&egrave;me groupe compos&eacute; de 18 personnes. &laquo;Le juge a annonc&eacute; la fin de l&rsquo;instruction mais aucune d&eacute;cision n&rsquo;a &eacute;t&eacute; rendue publique&raquo;, poursuit Yassin Elfassi, qui dit croire que le juge rendra sa d&eacute;cision dans les prochains jours.</p>
<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fyassin.elfassi.39982%2Fposts%2F296296907507604&amp;width=500" width="100%" height="313"></iframe></p>
<p><strong>Me Mohamed Aghnaj cite&nbsp;l&rsquo;article 201</strong></p>
<p>De son c&ocirc;t&eacute;, l&rsquo;avocat Mohamed Aghnaj a expliqu&eacute; jeudi soir que les figures de proue du Hirak sont r&eacute;parties en deux groupes. Le premier est compos&eacute; de 31 d&eacute;tenus en plus d&rsquo;une personne en libert&eacute; provisoire. &laquo;La d&eacute;cision du renvoi devant la Chambre criminelle a &eacute;t&eacute; prise mercredi par le juge d&rsquo;instruction&raquo;, pr&eacute;cise-t-il. Cette d&eacute;cision concerne Nasser Zefzafi, Mohamed Jelloul, Achraf Elyakhloufi, Mohamed Haki, Mohamed Elmajjaoui, Houssine Idrissi, Ahmed Hazzat, Abdelhaq Sadiq, Youssef Elhamdioui et Rabie Al Ablaq, entre autres. S&rsquo;ajoute &agrave; ce groupe Rachid Moussaoui, poursuivi en &eacute;tat de libert&eacute; provisoire.</p>
<div class="citation">
<p>&laquo;Le juge d&rsquo;instruction a retenu globalement les m&ecirc;mes charges contre les d&eacute;tenus depuis le d&eacute;but de l&rsquo;instruction, avec quelques exceptions qui ont concern&eacute; l&rsquo;abandon de certaines charges &agrave; l&rsquo;encontre d&rsquo;un groupe de d&eacute;tenus. Le parquet g&eacute;n&eacute;ral a donc d&eacute;cid&eacute; de faire appel de cette d&eacute;cision devant la Chambre criminelle, qui d&eacute;cidera si elle tranchera dans ce recours ou non.&raquo;</p>
</div>
<p>Me Mohamed Aghnaj confirme que l&rsquo;accusation d&rsquo;atteinte &agrave; la s&eacute;curit&eacute; int&eacute;rieure de l&rsquo;Etat concerne cinq d&eacute;tenus, dont Zefzafi, Jelloul, El Yakhloufi, Elmajjaoui et Idrissi. &laquo;Des accusations contenues dans l&rsquo;article 201 du Code p&eacute;nal marocain&raquo;, poursuit l&rsquo;avocat sur son compte officiel.</p>
<div class="citation">
<p>&laquo;Le parquet doit d&eacute;finir la premi&egrave;re audience publique de l&rsquo;affaire et d&eacute;finira donc le juge qui se chargera du dossier&raquo;, poursuit l&rsquo;avocat, membre du comit&eacute; de d&eacute;fense des d&eacute;tenus, selon qui &laquo;[ces derniers] sont toujours convaincus de leur innocence&raquo;. Mohamed Aghnaj ne manque pas d&rsquo;exprimer &laquo;l&rsquo;inqui&eacute;tude&raquo; du comit&eacute; quant &agrave; &laquo;la non ouverture par le juge d&rsquo;instruction d&rsquo;une enqu&ecirc;te sur les all&eacute;gations de torture formul&eacute;es par les d&eacute;tenus du Hirak&raquo;.</p>
</div>
<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmaitre.aghnaj%2Fposts%2F10211703730462213&amp;width=500" width="100%" height="536"></iframe>Pour rappel, le procureur g&eacute;n&eacute;ral du Roi pr&egrave;s la cour d&rsquo;appel de Casablanca avait d&eacute;menti, dans une <a href="/articles/details/56419/peine-capitale-contre-leaders-hirak.html">mise au point relay&eacute;e par la MAP</a>, les informations fournies par les avocats du Hirak.</p>
<p>&laquo;Les informations v&eacute;hicul&eacute;es sont fausses et ne reposent sur aucun fondement juridique. Le dossier de cette affaire est encore entre les mains du juge d&rsquo;instruction qui est, en vertu de la loi, le seul en droit d&rsquo;ordonner la poursuite, la non poursuite ou de se d&eacute;clarer incomp&eacute;tent&raquo;, avait-il pr&eacute;cis&eacute;. Il a aussi qualifi&eacute; la mise en exergue, par les avocats du Hirak, de l&rsquo;article 201 du code p&eacute;nal notamment, de tentative &laquo;d'influencer le d&eacute;roulement de l&rsquo;enqu&ecirc;te&raquo;.</p>
</div>
<div class="article-info">
<div id="bloc_auteur">
<div class="article-fa">
<div class="picture">
<a href="/articles/auteur/382/yassine-benargane.html" target="_blank" rel="author">
<img width="70" height="70" title="Portrait de Yassine Benargane" alt="Portrait de Yassine Benargane" src="https://static.yabiladi.com/images/blogueur_default.jpg?1">
</a>
</div>
<div class="line-info-author">
<div class="lauteur_name" style>
Yassine Benargane <br/>
</div>
<div class="lauteur_fonction">
Journaliste Yabiladi.com
</div>
</div>
</div>
<div class="bloc-trib-butt">
<a class="selectMenuEspace2" Onclick="Javascript:ContactJournalist(382,56839);">
<div class="label_login select_journalist bt_profil">
Contacter l'auteur </div>
</a>
<a class="selectMenuEspace" id="lik2" href="/articles/auteur/382/yassine-benargane.html" rel="author">
<div class="label_login selectespace2 bt_profil">
Voir tous ses articles </div>
</a>
</div>
</div>
</div>
<div class="fb-like" style="z-index:10000;" data-width="565" data-href="https://www.yabiladi.com/articles/details/56839/l-affaire-leaders-hirak-renvoyee-devant.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
<div class="tags_article_elt">
<style>
	
	
</style>
<div class="follow_tags_cont_regular" itemprop="keywords"><img align="absmiddle" alt="Suivre" title="Suivre" src="https://static.yabiladi.com/images_new/tags_icones.png?1">&nbsp;&nbsp;
<span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/63311/hirak.html">
hirak</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/10595/hoceima.html">
al hoceima</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/12229/detenus.html">
détenus</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/31722/renvoi.html">
renvoi</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/48883/chambre-criminelle.html">
chambre criminelle</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/12196/cour-d-appel.html">
cour d'appel</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/65434/enquete-detaillee.html">
enquête détaillée</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/63339/zafzafi.html">
Zafzafi</a></span>
</div>
</div>
<div class="follow_tags_cont_regular" style="margin-top:0">&nbsp;<img align="absmiddle" alt="ça se passe où ?" title="ça se passe où ?" src="https://static.yabiladi.com/images_new/where_tag.png">&nbsp;&nbsp;
<span class="country_tags"><a href="/geo/articles/1/maroc.html">Maroc</a></span>
<span class="country_tags"><a href="/geo/articles/1/5/casablanca-settat.html">Casablanca-Settat</a></span>
<span class="country_tags"><a href="/geo/articles/1/5/67/casablanca.html">Casablanca</a></span>
</div> 
<div class="follow_yabiladi_elt">
<div class="sbm-main-new">
<div class="padding_bottom_5">
Suivre Yabiladi</div>
<div class="float_left bold" style="margin-top:3px">
<iframe style="width:125px;" src="https://www.facebook.com/plugins/like.php?api_key=&locale=fr_FR&sdk=joey&channel_url=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D18%23cb%3Df2ca2c7ab%26origin%3Dhttp%253A%252F%252Fwww.yabiladi.com%252Ff213b6d3c8%26domain%3Dwww.yabiladi.com%26relation%3Dparent.parent&href=https://www.facebook.com/Yabiladicom&node_type=link&width=200&font=arial&layout=button_count&colorscheme=light&action=like&show_faces=false&send=false&extended_social_context=false&appId=245490495520916" scrolling="no" frameborder="0" class="facebook_bt_style" allowTransparency="true"></iframe>
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=yabiladi_maroc&lang=fr&show_count=false&show_screen_name=false" style="width:65px; height:20px;"></iframe>
<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+yabiladi" data-rel="publisher"></div>
<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
</div>
<form action="/login/getnewsletter" id="LoginFormNewsletter" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="c13171f6a7bfdc4651f70d76e7dd3fd12849e58b" id="Token1486439098"/></div> <div class="float_right bold sbm-follow-tw">
<span id="wait2"></span>
<a id="btclick_newsletter2" class="bt_newsletter_article" onclick="checknewsemailArticle()">Recevoir des alertes</a>
<span class="bf_right">
<input name="data[Login][username]" placeholder="Email" id="email-adresse" type="text"/> </span>
<input type="hidden" name="data[Login][return]" id="return3" value="1"/>
</span>
</div>
<div id="show_pnewsletter" style="text-align:center; float:left; width:100%; display:none">
<span id="pnewsletter">
Votre pseudo : <input name="data[Login][pseudo]" placeholder="Pseudo" id="pseudo-news" style="float:none" type="text"/> <a class="bt_ok" onclick="createNewsletterArticle()">OK</a>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="47d0f4179a9d6a1cf7bdc587a4187206fcc72584%3ALogin.return" id="TokenFields1600395121"/><input type="hidden" name="data[_Token][unlocked]" value id="TokenUnlocked1161820505"/></div></form></div>
</div>
<div class="auteur_boxe">
<div id="fin-scroll" style="top:0; margin:1px 0 0 -4px;width:60px; height:1px;"></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="frame" style="margin-top:10px; margin-bottom:10px">
<div class="focus">
<div class="generic">
<div class="entete">
<div class="title">Dans le même thème</div>
</div>
<div class="corps" id="annonce" style="border:0 none;border-bottom:3px solid #e7dfd6;padding-bottom: 0px;">
<div class="news_top" style="border-bottom:0">
<div class="news">
<div class="photo-focus" style="height:40px; width:50px">
<a title="Hirak : Les autorités de Melilla ont remis au Maroc un demandeur d’asile politique" href="/articles/details/56800/hirak-autorites-melilla-remis-maroc.html">
<img alt="Hirak : Les autorités de Melilla ont remis au Maroc un demandeur d’asile politique" src="https://static.yabiladi.com/files/articles/60_6f80a2adf62e4931e75cae172c4dc03820170824134958350.jpg" width="60"/>
</a>
</div>
<div class="content-focus" style="width:490px;">
<div class="focus-title">
<a id="in_the_some" href="/articles/details/56800/hirak-autorites-melilla-remis-maroc.html">Hirak : Les autorités de Melilla ont remis au Maroc un demandeur d’asile politique</a>
</div>
</div>
</div>
</div>
<div class="news_top" style="border-bottom:0">
<div class="news">
<div class="photo-focus" style="height:40px; width:50px">
<a title="Hirak : La manifestation du 27 août reportée sine die par ses organisateurs" href="/articles/details/56777/hirak-manifestation-aout-reportee-sine.html">
<img alt="Hirak : La manifestation du 27 août reportée sine die par ses organisateurs" src="https://static.yabiladi.com/files/articles/60_fc961fe296674412f2376ecf3271982e20170823180146350.JPG" width="60"/>
</a>
</div>
<div class="content-focus" style="width:490px;">
<div class="focus-title">
<a id="in_the_some" href="/articles/details/56777/hirak-manifestation-aout-reportee-sine.html">Hirak : La manifestation du 27 août reportée sine die par ses organisateurs</a>
</div>
</div>
</div>
</div>
<div class="news_top" style="border-bottom:0">
<div class="news">
<div class="photo-focus" style="height:40px; width:50px">
<a title="Révolution du roi et du peuple : Un discours royal en rupture avec celui de la fête du Trône" href="/articles/details/56675/revolution-peuple-discours-royal-rupture.html">
<img alt="Révolution du roi et du peuple : Un discours royal en rupture avec celui de la fête du Trône" src="https://static.yabiladi.com/files/articles/60_39e91583729a1fc674707ff73e961c0f20170820232843350.jpg" width="60"/>
</a>
</div>
<div class="content-focus" style="width:490px;">
<div class="focus-title">
<a id="in_the_some" href="/articles/details/56675/revolution-peuple-discours-royal-rupture.html">Révolution du roi et du peuple : Un discours royal en rupture avec celui de la fête du Trône</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">

function AffichePartage(id, type) {
	WaitingContact();
	$j("html, body").animate({scrollTop:0},"slow");
	$j.get('/articles/show_partages', {id: id, type:type}, function (a) {
		recalculatePosition("#dialog2",425,300);
		$j("#dialog2").html(a)
	});
}
function votecomment(a){
	$j.get("/articles/votecomment",{id:a},function(b){
		if(b!="false")
			if(b=="already")
				afficheNotification("Vous avez déja voté");
			else 
			if(b=="yours")
				afficheNotification("Vous ne pouvez pas voter sur l'un de vos commentaires");
			else{
				$j("#buzz_result1-"+a).html(parseInt($j("#buzz_result1-"+a).html())+1);
				$j("#buttonup1-"+a).html('<img border="0" src="/images/voteupdesactive.png"/>');
				nbr = parseInt($j("#nombre-"+a).html()) + 1;
				$j("#nombre-"+a).html( parseInt($j("#nombre-"+a).html())+ 1);
				if(nbr > 1) {
						if(nbr > 2) {
							$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
							$j("#vote-text-ok1-"+a).html('<a title="Vous et ' + (nbr - 1) + ' autres personnes aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
							} else {
							$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
							$j("#vote-text-ok1-"+a).html('<a title="Vous et ' + nbr + ' autre personne aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
							}
				} else if(nbr == 1) {
					$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
					$j("#vote-text-ok1-"+a).html('<a title="Vous aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
				}
				afficheNotification("Merci pour votre participation");
	
			} else 
				getLogged()
			})
	}
function editComment (id) {
	WaitingEffect();
	$j.post('/comments/edit/'+id, null, function (data){
		if (data != '') {
			$j("#content-comment"+id).html(data);
		}
		closeEffect();
	});
}

</script>
<div style="display:none;" id="mpval"></div>
<div class="frame" style=" margin-top:0px; position:relative;" id="com-art">
<div class="focus">
<div class="generic">
<div class="entete">
<div class="title">Soyez le premier à donner votre avis...</div> <div></div>
</div>
<div class="corps" id="annonce">
<div id="comment" style="padding-top:0px;">
<script type="text/javascript">
<!--
function verfier() {
	if($j('#CommentComment').val() == '' || $j('#CommentTitle').val() == '' || $j('#CommentTitle').val() == '´') 
		return false;
	else
		return true;
	
	
}

function refreche (){
	window.location.reload();
}

function addCommentSubmitForm() {

	
	if (verfier()) {
		
		$j("#btsendcomment").hide();
		$j("#btdisabled").show();
	
		WaitingEffect();
		$j("#Commentform").ajaxSubmit({
		
			url: '/posting/addreponse',
			success: function(responseText, responseCode) {
				responseText = $j.trim(responseText);
				$j("#btdisabled").hide();
				$j("#btsendcomment").show();
				if(responseText == "true") {
					$j('html, body').animate({scrollTop:0}, 'slow');
					afficheNotification("Votre commentaire a été ajouté avec succès");
					refreche();
					quitterPage = false;
					return false;
					closeEffect();
				} else if(responseText == "false") {
					afficheNotification("Désolé, Vous ne pouvez pas ajouter de commentaire, Contactez l'administrateur (webmaster@yabiladi.com) par mail pour plus d'informations.");
					
					quitterPage = false;
					
					return false;
				} else if(responseText == "ErrBodyTooLarge") {
					afficheNotification("Réduisez votre messages, il est trop long.");
					closeEffect();
					quitterPage = false;
					return false;
				} else if(responseText == "double_content") {
					afficheNotification("Désolé, Vous ne pouvez pas ajouter de commentaire, Contactez l'administrateur (webmaster@yabiladi.com) par mail pour plus d'informations. Error #005");
					closeEffect();
					quitterPage = false;
					
					return false;
				
				} else if(responseText == "notconnected") {
					getLogged();
				} else if(responseText == "plus") {
					afficheNotification("Désolé, vous avez atteint le nombre maximum de commentaires autorisés pour aujourd'hui");
					quitterPage = false;
					return false;
				}
				
		}
	});
	}
else {
		afficheNotification('Veuillez remplir le formulaire avant de valider');	
		return false;
	}
		
	
}

//-->
</script>
<div style="display:none;" id="addcmtresponse"></div>
<div id="all-rep-comm">
<div class="news" style="padding-bottom: 24px; padding-top:0px;" id="add_comment">
<script type="text/javascript">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</script>
<style>
.register-link {
	float:left;
	margin:0;
	padding-bottom:20px;
	width:134px;
}
</style>
<div id="err-login-0"></div>
<form action="/login" id="Loginform" onsubmit="submitLoginAnnonce(); return false;" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="c13171f6a7bfdc4651f70d76e7dd3fd12849e58b" id="Token1610772924"/></div> <label class="form-row"><div style="width:610px; margin:0; display:none" id="add_newsletter" class="valid_register"></div></label>
<label class="form-row" id="ctitle" style="display:none">
<span>Sujet : </span>
<input name="data[Login][title]" class="input-row" value="1503659842" type="text" id="LoginTitle"/> </label>
<label class="form-row" id="ccomment">
<span>Commentaire :</span>
<textarea name="data[Login][comment]" class="text-row" id="LoginComment"></textarea> </label>
<label class="form-row" style="margin-top:0">
<span id="charCounter">3000 caractères restants</span>
</label>
<label class="form-row">
<span>Email : </span>
<input name="data[Login][username]" class="input-row" type="text" id="LoginUsername"/> </label>
<label id="pseudol" class="extra-field" style="display:none;">Pour pouvoir poster un commentaire, veuillez choisir un pseudo:</label>
<label class="form-row " id="pseudo" style="display:none;">
<span>Pseudo : </span>
<input name="data[Login][pseudo]" class="input-row" type="text" id="LoginPseudo"/> </label>
<label id="mdpl" class="extra-field" style="display:none;">Pour pouvoir poster un commentaire, veuillez saisir votre mot de passe:</label>
<label class="form-row" id="mdp" style="display:none;">
<span>Mot de passe : </span>
<input name="data[Login][password]" class="input-row" type="password" id="LoginPassword"/> </label>
<label class="form-row frm-new">
<input type="hidden" name="data[Login][follow]" id="LoginFollow_" value="0"/><input type="checkbox" name="data[Login][follow]" value="1" id="LoginFollow"/>
Je souhaite recevoir un email à chaque commentaire sur cet article	</label>
<div class="warning" style="width:100%; margin-bottom:15px">
</div>
<input type="hidden" name="data[Login][return]" id="LoginReturn"/> <input type="hidden" name="data[Login][active]" value="0" id="LoginActive"/> <input type="hidden" name="data[Login][content_id]" value="56839" id="LoginContentId"/> <input type="hidden" name="data[Login][type]" value="article" id="LoginType"/> <div class="input-button input-button-left">
<input class="butt2_cmt" type="button" id="btclick" value="Envoyer" ondblclick="clicked=1;" onClick="checkemail();"/>
<span id="wait"></span>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="536d577dcd0144635cd5b92561332e4e9dd76b80%3ALogin.active%7CLogin.content_id%7CLogin.return%7CLogin.type" id="TokenFields705918057"/><input type="hidden" name="data[_Token][unlocked]" value id="TokenUnlocked1513288595"/></div></form><script type="text/javascript">
$j("#LoginComment").keyup( function(e) {
	countChar(this, 'caractères restants', 3000);
});
</script>
<script>
$j("#CommentComment").keyup( function(e) {
	countChar(this, 'caractères restants', 3000);
});
</script> </div>
</div>
<script type="text/javascript">
	$j("#CommentComment").keyup( function(e) {
		countChar(this, 'caractères restants', 3000);
	});
</script> <div class="c-new-cmt" id="new-cmt">
</div> </div>
</div>
</div>
</div>
</div>
<style>
.content-details {
	z-index:100000000;
}
</style>
<script>

$j('img.nav-next').css({right:"3px", top:"370px"});
$j('img.nav-prev').css({left:"3px", top:"370px"});
$j(".overlay").css({top:"369px", width:"100%", height:"56px", left:"0px", background:"#000", opacity:"1"}).show();
$j(".panel").css({background:"#000", border:"1px solid #000"});
$j(".panel-overlay").css({color:"#FFF", top:"369px", width:"100%", height:"57px", padding:"0 53px", lineHeight:"1.2"});

</script>
<script type="text/javascript" src="//apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript">
  var action = false;
  $j(document).ready(function(){
      $j("#social_p").show();
	    $j("#link_auteur").click(function(){
	      $j("#bloc_auteur").toggle(400);
	    });
  });
  function ContactJournalist(id, article_id){
    WaitingContact();
    $j("html, body").animate({scrollTop:0},"slow");
    $j.post("/contact/contact",{id:id, article_id:article_id},function(a){
      recalculatePosition("#dialog2",425,560);
    $j("#dialog2").html(a);});
  }
  function AffichePartage(id, type) {
    WaitingContact();
    $j("html, body").animate({scrollTop:0},"slow");
    $j.get('/articles/show_partages', {id: id, type:type}, function (a) {
      recalculatePosition("#dialog2",425,300);
      $j("#dialog2").html(a);
    });
  }
  function vote(id){
    if(action == false) {
      $j.get('/articles/vote', {id: id}, function (data) {
        if( data == 'false') {
          getLogged();
        } else if(data == 'already') {
          afficheNotification("Vous avez déja voté pour cet article");
        } else {
          nbr = parseInt($j("#nombre").html()) + 1;
          $j("#nombre").html( parseInt($j("#nombre").html())+ 1);
          afficheNotification("Merci pour votre participation");
      	}
      });
    }
    action = true;
  }
  var last_comment_id = 0;
  function OlderPost(next, comment_id){
    if(last_comment_id != comment_id) {
      var id_article = 56839;
      $j("#dvloader").show();
      $j("#dvloader").empty().html('<img src="https://static.yabiladi.com/images/ajax-loader-post.gif"/>');
      $j.get("/articles/morecmts",{show_more_post: next,id_article: id_article}, function(data){
        $j('#bottomMoreButton').remove();
        $j('#show_more_button').remove();
        $j('.c-new-cmt').append(data); 
      });
      last_comment_id = comment_id;
    }
  } 

  
</script>
<script>
$j("body").bind('copy', function (e) {
    if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();

    //if the selection is short let's not annoy our users
    if (("" + selection).length < 30) return;

    //create a div outside of the visible area
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.appendChild(selection.getRangeAt(0).cloneContents());

    //we need a <pre> tag workaround
    //otherwise the text inside "pre" loses all the line breaks!
    if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
        newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
    }

    newdiv.innerHTML = newdiv.innerHTML + "<br /><br />...Suite : <a href='"
        + document.location.href + "'>"
        + document.location.href + "</a>";

    selection.selectAllChildren(newdiv);
    window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
});
</script>
</div>
<div class="bloc_middle">
<div class="pub2" id="pub_pave">
<div id="div-gpt-ad-1327593396147-1">
<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-1'); });
		</script>
</div>
</div>
<div class="radio_bloc"><ul id="radio_bloc" style="margin:0"><li>
<a onclick="openRadioWindowFooter('/radio/lecteur/1/radio-yabiladi.html');return false;" href="javascript://" title="Wafae El 3asri - Allah Ya Allah">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/default.png" align="top">
</div>
<div class="rb2">
<span class="radio_name">Radio Yabiladi</span>
<span class="song_singer">Wafae El 3asri</span>
<span class="song_title">Allah Ya Allah</span>
<span class="song_info">44 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/2/chaabi-maroc.html');return false;" href="javascript://" title="Jalal El Hamdaoui - Zineb">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/Jalal_El_Hamdaoui.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Chaabi Maroc</span>
<span class="song_singer">Jalal El Hamdaoui</span>
<span class="song_title">Zineb</span>
<span class="song_info">49 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/3/azawan-amazigh.html');return false;" href="javascript://" title="Izenzarn - Ajat">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/izenzarn.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Azawan Amazigh</span>
<span class="song_singer">Izenzarn</span>
<span class="song_title">Ajat</span>
<span class="song_info">5 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/4/nayda-urban-music.html');return false;" href="javascript://" title="Oum - Bahja">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/oum.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Nayda Urban Music</span>
<span class="song_singer">Oum</span>
<span class="song_title">Bahja</span>
<span class="song_info">12 auditeurs</span>
</div>
</a>
</li>
</ul></div>
<script>
		var owl = $j('#radio_bloc');
		owl.owlCarousel({
		    slideSpeed : 800,
	        autoPlay: 6000,
	        items : 1,
	        stopOnHover : true,
			responsive:{
		        0:{
		            items:1
		        },
		        400:{
		            items:1 
		        },
		        600:{
		            items:1 
		        },
		        800:{
		            items:1 
		        }
		    }
		});
	</script>
<a href="https://www.yabiladi.com/podcasts/">
<div class="radio_bloc" style="text-align: center;font-size: 20px;color: #FFF;">
Emission spécial MRE
<br>
<div style="padding-top:10px;padding-bottom:5px;">
<img align="absmiddle" alt="2m Radio" src="https://static.yabiladi.com/2mradio/radio-2m.png" height="30"> + <img height="27px" align="absmiddle" alt="Yabiladi.com" src="https://static.yabiladi.com/images_new/logo_2_yab.png?2">
</div>
</div>
</a> <div id="adsyou" style="width:300px; margin-left:17px;margin-top:0; float:left;" class="frame_forum">
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9ac9da0f141963a4ded900e972823bab"></script>
</div>
<div class="frame" style="margin-left:16px; margin-top: 0px; margin-bottom:10px;">
<div class="focus">
<div class="generic">
<div class="entete">
<div class="title"><a class="header_title" style="font-size: 18px;" href="/articles/"> <img align="absmiddle" src="/images_new/icone_flash_actu.png"/>&nbsp;&nbsp;Fil Info</a></div>
</div>
<div id="loading"> </div>
<div class="corps" id="annonce">
<div class="bullet-list" id>
<div class="item">
<time>12H20</time>
<a href="/articles/details/56839/l-affaire-leaders-hirak-renvoyee-devant.html">L'affaire des leaders du Hirak Rif renvoyée devant la Chambre criminelle </a>
</div>
<div class="item">
<time>12H00</time>
<a href="/articles/details/56838/fonds-international-pour-protection-animaux.html">Le Fonds international pour la protection des animaux et le Maroc signent un partenariat</a>
</div>
<div class="item">
<time>11H30</time>
<a href="/articles/details/56834/france-projet-construction-grande-mosquee.html">France : Le projet de construction de la grande mosquée d’Annemasse au «point mort»</a>
</div>
<div class="item">
<time>10H55</time>
<a href="/articles/details/56829/agression-sexuelle-bord-d-un-ministre.html">Agression sexuelle à bord d'un bus : Le ministre de la Justice annonce des «mesures d’urgence»</a>
</div>
<div class="item">
<time>10H45</time>
<a href="/articles/details/56827/nador-deux-personnes-arretees-pour.html">Nador : Deux personnes arrêtées pour détournement de mineur et dissimulation de cadavre</a>
</div>
<div class="item">
<time>10H35</time>
<a href="/articles/details/56828/casablanca-deux-policiers-garde-pour.html">Casablanca : Deux policiers en garde à vue pour une affaire de corruption</a>
</div>
<div class="item">
<time>10H00</time>
<a href="/articles/details/56819/moeder-dochter-filles-marocaines-pays-bas.html">Zo moeder, zo dochter : Filles de Marocaines aux Pays-Bas </a>
</div>
<div class="item">
<time>08H00</time>
<a href="/articles/details/56826/sahara-marginalisee-aminatou-haidar-tente.html">Sahara : Marginalisée, Aminatou Haidar tente un appel du pied aux Algériens</a>
</div>
<div class="item">
<time>24/08/17</time>
<a href="/articles/details/56825/casablanca-journee-consultations-medicales-profit.html">Casablanca : Une journée de consultations médicales au profit des subsahariens et réfugiés en septembre</a>
</div>
<div class="item">
<time>24/08/17</time>
<a href="/articles/details/56822/detenus-islamistes-dgapr-devoile-enfin.html">Détenus islamistes : La DGAPR dévoile (enfin) son programme «Mossalaha»</a>
</div>
</div> <div class="showdepeche" id="showdepeche_fr">
<a href="/articles/">Afficher plus</a>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<script type="text/javascript">
function mycarousel_VisibleInCallback (event, stat, ind) {
		$j(".jcarousel-control a").removeClass("currvid");
		$j("#vid-"+ind).addClass("currvid");
}
var i = 0;
function mycarousel_initCallback(carousel) {
	i++;
    jQuery('.jcarousel-control a').bind('click', function() {
        if ($j(this).attr('class') != "morevideo") {
        	carousel.options.scroll = 0;
	    	carousel.options.scroll = 0;
	    	carousel.options.wrap = null;
	    	carousel.options.animation = 200;
	        carousel.scroll(jQuery.jcarousel.intval(jQuery(this).text()));
	        $j(".jcarousel-control a").removeClass("currvid");
	        $j(this).addClass("currvid");
	        
	        return false;
        }
    });

    jQuery('.jcarousel-scroll select').bind('change', function() {
    	carousel.options.scroll = 0;
        carousel.options.scroll = jQuery.jcarousel.intval(this.options[this.selectedIndex].value);
        return false;
    });
};
</script>
<div class="frame" style="margin-bottom:10px; margin-top: 0px;" id="vid_arddd">
<div class="focus">
<div class="generic">
<div class="entete">
<div class="title">
<a style="font-size: 21px;" id="link_agenda" href="/tv/">Zapping Vidéos</a>
</div>
</div>
<div class="corps" id="annonce" style="padding:0">
<div class="center" align="center">
<ul id="myvideo" style="height:173px;margin:0" rel="test">
<li>
<div style="margin-left:0px;width:300px; height:173px;" class="photo-focus">
<div class="rub_titre" style="position: absolute;bottom: 0px; text-align:left;top: auto;padding:3px;background: url(https://static.yabiladi.com/images/desc.png); width:100%; height: 52px;">
<a href="/videos/details/55470/barcelone-apres-attentats-musulman-offre.html" title="Barcelone : Après les attentats, un musulman offre des câlins pour relâcher les tensions'" style="color: rgb(255, 255, 255);">
<div class="floatlang" style="margin-left:5px;margin-top:8px;margin-right:5px;">
<img src="https://static.yabiladi.com/images/play.png" width="41" height="35"/>
</div>
<span class="floatlang" style="width: 230px; margin:8px; color:#FFF">
Barcelone : Après les attentats, un musulman offre des câlins pour relâcher les tensions </span>
</a>
</div>
<a href="/videos/details/55470/barcelone-apres-attentats-musulman-offre.html" title="Barcelone : Après les attentats, un musulman offre des câlins pour relâcher les tensions" style="float:left;">
<img src="https://static.yabiladi.com/files/tv/56757-3vrazz58nqq-article-tv_img.jpg" alt="Barcelone : Après les attentats, un musulman offre des câlins pour relâcher les tensions" width="300" height="225">
</a>
</div>
</li>
<li>
<div style="margin-left:0px;width:300px; height:173px;" class="photo-focus">
<div class="rub_titre" style="position: absolute;bottom: 0px; text-align:left;top: auto;padding:3px;background: url(https://static.yabiladi.com/images/desc.png); width:100%; height: 52px;">
<a href="/videos/details/55398/barcelone-musulmans-manifestent-contre-terrorisme.html" title="Barcelone : Des musulmans manifestent contre le terrorisme'" style="color: rgb(255, 255, 255);">
<div class="floatlang" style="margin-left:5px;margin-top:8px;margin-right:5px;">
<img src="https://static.yabiladi.com/images/play.png" width="41" height="35"/>
</div>
<span class="floatlang" style="width: 230px; margin:8px; color:#FFF">
Barcelone : Des musulmans manifestent contre le terrorisme </span>
</a>
</div>
<a href="/videos/details/55398/barcelone-musulmans-manifestent-contre-terrorisme.html" title="Barcelone : Des musulmans manifestent contre le terrorisme" style="float:left;">
<img src="https://static.yabiladi.com/files/tv/56656-ezs6hquuuuy-article-tv_img.jpg" alt="Barcelone : Des musulmans manifestent contre le terrorisme" width="300" height="225">
</a>
</div>
</li>
<li>
<div style="margin-left:0px;width:300px; height:173px;" class="photo-focus">
<div class="rub_titre" style="position: absolute;bottom: 0px; text-align:left;top: auto;padding:3px;background: url(https://static.yabiladi.com/images/desc.png); width:100%; height: 52px;">
<a href="/videos/details/55371/nomad-jardin-majorelle-bleu.html" title="Nomad #38 : le jardin Majorelle où le bleu est roi'" style="color: rgb(255, 255, 255);">
<div class="floatlang" style="margin-left:5px;margin-top:8px;margin-right:5px;">
<img src="https://static.yabiladi.com/images/play.png" width="41" height="35"/>
</div>
<span class="floatlang" style="width: 230px; margin:8px; color:#FFF">
Nomad #38 : le jardin Majorelle où le bleu est roi </span>
</a>
</div>
<a href="/videos/details/55371/nomad-jardin-majorelle-bleu.html" title="Nomad #38 : le jardin Majorelle où le bleu est roi" style="float:left;">
<img src="https://static.yabiladi.com/files/tv/56621-pbduoc3meya-article-tv_img.jpg" alt="Nomad #38 : le jardin Majorelle où le bleu est roi" width="300" height="225">
</a>
</div>
</li>
<li>
<div style="margin-left:0px;width:300px; height:173px;" class="photo-focus">
<div class="rub_titre" style="position: absolute;bottom: 0px; text-align:left;top: auto;padding:3px;background: url(https://static.yabiladi.com/images/desc.png); width:100%; height: 52px;">
<a href="/videos/details/55334/street-food-cafe-epice-beignets.html" title="Street food #8 : Café épicé et beignets chauds, les pieds dans l’eau !'" style="color: rgb(255, 255, 255);">
<div class="floatlang" style="margin-left:5px;margin-top:8px;margin-right:5px;">
<img src="https://static.yabiladi.com/images/play.png" width="41" height="35"/>
</div>
<span class="floatlang" style="width: 230px; margin:8px; color:#FFF">
Street food #8 : Café épicé et beignets chauds, les pieds dans l’eau ! </span>
</a>
</div>
<a href="/videos/details/55334/street-food-cafe-epice-beignets.html" title="Street food #8 : Café épicé et beignets chauds, les pieds dans l’eau !" style="float:left;">
<img src="https://static.yabiladi.com/files/tv/56519-l2bq15fd_0c-article-tv_img.jpg" alt="Street food #8 : Café épicé et beignets chauds, les pieds dans l’eau !" width="300" height="225">
</a>
</div>
</li>
<li>
<div style="margin-left:0px;width:300px; height:173px;" class="photo-focus">
<div class="rub_titre" style="position: absolute;bottom: 0px; text-align:left;top: auto;padding:3px;background: url(https://static.yabiladi.com/images/desc.png); width:100%; height: 52px;">
<a href="/videos/details/55339/cerastes-vipera-espece-vipere-dans.html" title="Cerastes Vipera : Une espèce de vipère qui vit dans le Sahara marocain'" style="color: rgb(255, 255, 255);">
<div class="floatlang" style="margin-left:5px;margin-top:8px;margin-right:5px;">
<img src="https://static.yabiladi.com/images/play.png" width="41" height="35"/>
</div>
<span class="floatlang" style="width: 230px; margin:8px; color:#FFF">
Cerastes Vipera : Une espèce de vipère qui vit dans le Sahara marocain </span>
</a>
</div>
<a href="/videos/details/55339/cerastes-vipera-espece-vipere-dans.html" title="Cerastes Vipera : Une espèce de vipère qui vit dans le Sahara marocain" style="float:left;">
<img src="https://static.yabiladi.com/files/tv/56550-q2fjxcx10ns-article-tv_img.jpg" alt="Cerastes Vipera : Une espèce de vipère qui vit dans le Sahara marocain" width="300" height="225">
</a>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script>


    var owl = $j('#myvideo');
	owl.owlCarousel({
	    slideSpeed : 800,
        autoPlay: 6000,
        items : 1,
        stopOnHover : true
	});

</script>
<div id="part_right" style="top: 10px;">
<style>.fixed{position:fixed}.absolute{position:absolute}#part_right.floatable{position:fixed;top:10px}#part_right{float:left;width:100%;}</style>
<script type="text/javascript">
function featured(id, type) {
	$j(".text_featured").css({color: "black"});
	if(langue == "ar") {
		if(type == 'lect'){
			$j('#masque_fe').animate({left: "200px"}); 
		}
		if(type == 'comment'){
			$j('#masque_fe').animate({left: "100px"}); 
		}
		if(type == 'shared'){
			$j('#masque_fe').animate({left: "0px"}); 
		}
	} else {
		if(type == 'lect'){
			$j('#masque_fe').animate({left: "0px"}); 
		}
		if(type == 'comment'){
			$j('#masque_fe').animate({left: "100px"}); 
		}
		if(type == 'shared'){
			$j('#masque_fe').animate({left: "200px"}); 
		}
	}
	$j.get('/home/featured', {id: id, type: type}, function (data) {
		$j("#feat2").html(data);
	});
}

function OlderPostFeatured (type, page) {
	$j("#dvloader1").show();
	$j("#dvloader1").empty().html('<img src="https://static.yabiladi.com/images/ajax-loader-post.gif"/>');
	$j.get("/home/morefeatured",{id: 0,type: type, page: page}, function(data){
		$j('#bottomMoreButton1').remove();
		$j('#feat2').append(data);
	});
}
</script>
<div class="frame" style="margin-top: 0px;margin-bottom: 30px;margin-left: 16px;;">
<div class="focus">
<div class="generic">
<div class="entete">
<div class="title header_title"> <img align="absmiddle" src="/images_new/icon_muse_read.png"/>&nbsp;&nbsp;Les articles les plus...</div>
</div>
<div class="corps featured-more" style="margin-bottom:0; min-height: 191px; padding-bottom:0;" id="annonce">
<div class="entete2" style=" background:none; position:relative;height:33px;border-bottom:1px solid #e7dfd6;">
<div class="title2" style="width:303px;">
<div class="populaires" style="color:white;" id="fe_lect" onclick="javascript:featured('0', 'lect');">
<div class="text_featured">Populaires</div>
</div>
<div class="populaires" id="fe_comment" onclick="javascript:featured('0', 'comment');">
<div class="text_featured">Commentés</div>
</div>
<div class="populaires" id="fe_shared" onclick="javascript:featured('0', 'shared');">
<div class="text_featured">Partagés</div>
</div>
</div>
<div class="featured_cls" id="masque_fe">
<div id="masque_fe_top"></div>
<div id="masque_fe_bottom"></div>
</div>
</div>
<div id="feat2">
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>1</span>
</div><a title="Histoire : Khouribga, la première ville prolétaire du Maroc " style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/21465/histoire-khouribga-premiere-ville-proletaire.html">
Histoire : Khouribga, la première ville prolétaire du Maroc </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>2</span>
</div><a title="Mounir Benjelloun : «Il y a une conspiration contre l’islam et les musulmans d’Espagne»" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/56640/mounir-benjelloun-conspiration-contre-l-islam.html">
Mounir Benjelloun : «Il y a une conspiration contre l’islam et... </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>3</span>
</div><a title="Le roi Salman aurait dépensé près d’un milliard de dirhams lors de ses vacances au Maroc" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/56691/salman-aurait-depense-pres-d-un.html">
Le roi Salman aurait dépensé près d’un milliard de dirhams... </a>
</div>

</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>4</span>
</div><a title="Histoire : En 1953, la France aurait proposé à El Khattabi la présidence du Maroc" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/28242/histoire-1953-france-aurait-propose.html">
Histoire : En 1953, la France aurait proposé à El Khattabi la... </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>5</span>
</div><a title="Khemisset : La tension monte entre Najat Aatabou et Abdelhamid Belfil" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/56597/khemisset-tension-monte-entre-najat.html">
Khemisset : La tension monte entre Najat Aatabou et Abdelhamid Belfil </a>
</div>
</div>
<div style="height:19px;margin:1px 0 0;width:298px;border" class="div-olderpost" id="bottomMoreButton1">
<div id="dvloader1" style="padding-bottom: 14px;padding-top: 5px;height: 0;display: none;width: 299px;background-color: #EFEFE7;border: none;text-align: center;">
<img src="https://static.yabiladi.com/images/ajax-loader-post.gif">
</div>
<a onclick="javascript:OlderPostFeatured('read', 2);" class="bt_getmore a-olderpost">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="pub2">
<div id="div-gpt-ad-1327593396147-3">
<script type="text/javascript">
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-3'); });
	    </script>
</div>
</div> </div>
</div>
</div>
</div>
<div id="videos_footer">
<div class="bloc_articles_bloc_toggle bloc_zapping_v bloc_zapping_v2">
<ul id="article_zapping_v2">
<li class="langue_vid_fr">
<div class="link-bloc_toggle link-bloc_toggle2">
<a id="link_a_img" href="/videos/details/55470/barcelone-apres-attentats-musulman-offre.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target title="Barcelone : Après les attentats, un musulman offre des câlins pour relâcher les tensions">
<img title="Barcelone : Après les attentats, un musulman offre des câlins pour relâcher les tensions" " src="https://static.yabiladi.com/files/tv/56757-3vrazz58nqq-article-tv.jpg" alt="Barcelone : Après les attentats, un musulman offre des câlins pour relâcher les tensions">
<span class="video_play">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
<span class="title_bb ">Barcelone : Après les attentats, un musulman offre des câlins pour relâcher les tensions</span>
</a>
</div>
</li><li class="langue_vid_fr">
<div class="link-bloc_toggle link-bloc_toggle2">
<a id="link_a_img" href="/videos/details/55398/barcelone-musulmans-manifestent-contre-terrorisme.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target title="Barcelone : Des musulmans manifestent contre le terrorisme">
<img title="Barcelone : Des musulmans manifestent contre le terrorisme" " src="https://static.yabiladi.com/files/tv/56656-ezs6hquuuuy-article-tv.jpg" alt="Barcelone : Des musulmans manifestent contre le terrorisme">
<span class="video_play">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
<span class="title_bb ">Barcelone : Des musulmans manifestent contre le terrorisme</span>
</a>
</div>
</li><li class="langue_vid_fr">
<div class="link-bloc_toggle link-bloc_toggle2">
<a id="link_a_img" href="/videos/details/55371/nomad-jardin-majorelle-bleu.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target title="Nomad #38 : le jardin Majorelle où le bleu est roi">
<img title="Nomad #38 : le jardin Majorelle où le bleu est roi" " src="https://static.yabiladi.com/files/tv/56621-pbduoc3meya-article-tv.jpg" alt="Nomad #38 : le jardin Majorelle où le bleu est roi">
<span class="video_play">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
<span class="title_bb ">Nomad #38 : le jardin Majorelle où le bleu est roi</span>
</a>
</div>
</li><li class="langue_vid_fr">
<div class="link-bloc_toggle link-bloc_toggle2">
<a id="link_a_img" href="/videos/details/55334/street-food-cafe-epice-beignets.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target title="Street food #8 : Café épicé et beignets chauds, les pieds dans l’eau !">
<img title="Street food #8 : Café épicé et beignets chauds, les pieds dans l’eau !" " src="https://static.yabiladi.com/files/tv/56519-l2bq15fd_0c-article-tv.jpg" alt="Street food #8 : Café épicé et beignets chauds, les pieds dans l’eau !">
<span class="video_play">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
<span class="title_bb ">Street food #8 : Café épicé et beignets chauds, les pieds dans l’eau !</span>
</a>
</div>
</li>
</ul>
<ul class="ajax_fill" id="ajax_article_zapping_v2"></ul>
</div>
<a class="zapping_v_img_down" id="show-more-zapping_v2" style="position: absolute;left: 50%;width: 56px;margin: 0;bottom: -25px"></a>
<script>
toggle_grand_angle("zapping_v2", 4, 0);
</script>
</div> </div>
</div>
</div>
<div class="footer_yabiladi"><div class="footer_effect">
<div class="footer_container"><div class="footer2"><div class="footer-right">
<div class="footer_middle">
<div class="plan">
<span class="log_footer">
<a href="https://www.yabiladi.com">
<img src="https://static.yabiladi.com/images_header/logo_menu_fr.png?1"/>
</a>
<a href="/ladies/">
<img src="https://static.yabiladi.com/images_header/logo_menu_yabiladies.png" style="margin-right:10px;"/></a>
<a href="https://ar.yabiladi.com" target="_blank">
<img src="https://static.yabiladi.com/images_header/logo_menu_ar.png"/>
</a>
<style>
						#radio_footer {
							display:none;
						}
						</style>
<span class="partener_logos">
<a href="/cop22">
<img src="https://static.yabiladi.com/images_header/Logo_22_mediaPartner.png" width="100"/>
</a>
</span>
</span>
</div>
<div class="footer_content">
<div id="plan">
<a style="color: #FFF;font-size: 16px;" href="javascript://" title="PLAN DE SITE" onclick="plan();">PLAN DE SITE</a></div>
<ul class="footermenus plans" id="plans">
<li class="rubriquefooter">
<div class="mfooter"><a title id="menu_1" href="/articles/">News</a></div>
<div style="clear:both"><a title href="/articles/type/4/interviews.html">Interviews</a></div>
<div style="clear:both"><a title href="/articles/type/1/tribunes.html">Tribunes</a></div>
<div style="clear:both"><a title href="/articles/type/5/breves.html">Brèves</a></div>
<div style="clear:both"><a title="Archives actualités" href="javascript://" onclick="actualites();">Archive</a></div>
</li>
<li class="rubriquefooter">
<div class="mfooter"><a title id="menu_2" href="/forum/">Forum</a></div>
<div style="clear:both"><a title href="/forum/posting">Poster sujet</a></div>
<div style="clear:both"><a title href="/forum/latest-responses.html">Derniers messages</a></div>
<div style="clear:both"><a title href="/albums/">Photos</a></div>
<div style="clear:both"><a title href="/annonces/">Petites annonces</a></div>
<div style="clear:both"><a href="javascript://" onclick="archives();" title="Archives Forums">Archive</a></div>
</li>
<li class="rubriquefooter"><div class="mfooter"><a title id="menu_3" href="/mediatic/">MediaTIC</a></div><div style="clear:both"><a title href="/mediatic/articles/">News</a></div><div style="clear:both"><a title href="/tv/">Zapping TV</a></div><div style="clear:both"><a title href="/televisions/">Programme TV</a></div><div style="clear:both"><a title href="/radio/">Yabiladi Radio</a></div><div style="clear:both"><a title href="/mediatic/stations/">Radio Maroc</a></div><div style="clear:both"><a title href="/forum/4/">Forum</a></div></li><li class="rubriquefooter"><div class="mfooter"><a title id="menu_4" href="/islam/">Islam</a></div><div style="clear:both"><a title href="/islam/articles/">News</a></div><div style="clear:both"><a title href="/prieres/">Horaires de prière</a></div><div style="clear:both"><a title href="/coran/">Coran</a></div><div style="clear:both"><a title href="/islam/hadith/">Hadith</a></div><div style="clear:both"><a title href="/forum/3/">Forum</a></div></li><li class="rubriquefooter"><div class="mfooter"><a title id="menu_7" href="//ar.yabiladi.com">العربية</a></div></li>
</ul>
<ul class="footermenus archives" id="forum_archives"><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Général" target="_blank" href="/forum/archive/general-1.html">Général</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Mode & beauté" target="_blank" href="/forum/archive/mode-and-beaute-53.html">Mode & beauté</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Relations sentimentales" target="_blank" href="/forum/archive/relations-sentimentales-3.html">Relations sentimentales</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Mariage et administration" target="_blank" href="/forum/archive/mariage-administration-88.html">Mariage et administration</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Apprendre l'islam : prière, dou3a, hadith..." target="_blank" href="/forum/archive/apprendre-l-islam-priere-dou3a-hadith-4.html">Apprendre l'islam : prière, dou3a, hadith...</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Santé, psychologie & diététique" target="_blank" href="/forum/archive/sante-psychologie-and-dietetique-79.html">Santé, psychologie & diététique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Organisation mariage # International" target="_blank" href="/forum/archive/organisation-mariage-international-77.html">Organisation mariage # International</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Aide, astuces & bons plans" target="_blank" href="/forum/archive/aide-astuces-and-bons-plans-68.html">Aide, astuces & bons plans</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Organisation mariage # Maroc" target="_blank" href="/forum/archive/organisation-mariage-maroc-89.html">Organisation mariage # Maroc</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Islam & pensées religieuses" target="_blank" href="/forum/archive/islam-and-pensees-religieuses-80.html">Islam & pensées religieuses</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Problèmes de couple" target="_blank" href="/forum/archive/problemes-couple-97.html">Problèmes de couple</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Actualité du Maroc et du Monde" target="_blank" href="/forum/archive/actualite-maroc-monde-2.html">Actualité du Maroc et du Monde</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Ramadan 2016" target="_blank" href="/forum/archive/ramadan-2016-43.html">Ramadan 2016</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Voyages & vacances" target="_blank" href="/forum/archive/voyages-and-vacances-46.html">Voyages & vacances</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Ch'hiwates : Cuisine & gastronomie" target="_blank" href="/forum/archive/ch-hiwates-cuisine-and-gastronomie-54.html">Ch'hiwates : Cuisine & gastronomie</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Relations familiales et sociales" target="_blank" href="/forum/archive/relations-familiales-sociales-70.html">Relations familiales et sociales</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Informatique, téléphonie & multimédia" target="_blank" href="/forum/archive/informatique-telephonie-and-multimedia-10.html">Informatique, téléphonie & multimédia</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="TV, Ciné, musique, people" target="_blank" href="/forum/archive/cine-musique-people-65.html">TV, Ciné, musique, people</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Sports" target="_blank" href="/forum/archive/sports-51.html">Sports</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Formalités administratives & aide juridique" target="_blank" href="/forum/archive/formalites-administratives-and-aide-juridique-8.html">Formalités administratives & aide juridique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="En attendant bébé..." target="_blank" href="/forum/archive/attendant-bebe-67.html">En attendant bébé...</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Culture, Histoire et régions du Maroc" target="_blank" href="/forum/archive/culture-histoire-regions-maroc-6.html">Culture, Histoire et régions du Maroc</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Interprétation des rêves, roqya, djinn" target="_blank" href="/forum/archive/interpretation-reves-roqya-djinn-98.html">Interprétation des rêves, roqya, djinn</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Morocco # English board" target="_blank" href="/forum/archive/morocco-english-board-44.html">Morocco # English board</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Bébés, enfants, et éducation" target="_blank" href="/forum/archive/bebes-enfants-education-90.html">Bébés, enfants, et éducation</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Halka : Blagues, poèmes, jeux, détente" target="_blank" href="/forum/archive/halka-blagues-poemes-jeux-detente-7.html">Halka : Blagues, poèmes, jeux, détente</a></div></li></ul>
<ul class="footermenus archives" id="actualites_archives"><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Politique" href="/articles/archive/2/politique.html">Politique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Culture" href="/articles/archive/4/culture.html">Culture</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Economie" href="/articles/archive/5/economie.html">Economie</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Sport" href="/articles/archive/6/sport.html">Sport</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Société" href="/articles/archive/7/societe.html">Société</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Finance" href="/articles/archive/18/finance.html">Finance</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Religion" href="/articles/archive/19/religion.html">Religion</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Transports" href="/articles/archive/20/transports.html">Transports</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Santé" href="/articles/archive/32/sante.html">Santé</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Mode" href="/articles/archive/44/mode.html">Mode</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Média" href="/articles/archive/51/media.html">Média</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Environnement" href="/articles/archive/70/environnement.html">Environnement</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Santé" href="/articles/archive/72/sante.html">Santé</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Sciences" href="/articles/archive/81/sciences.html">Sciences</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Faits divers" href="/articles/archive/100/faits-divers.html">Faits divers</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Technologie" href="/articles/archive/106/technologie.html">Technologie</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Histoire" href="/articles/archive/122/histoire.html">Histoire</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Terrorisme" href="/articles/archive/123/terrorisme.html">Terrorisme</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/archive/actus" title="Archives">Archives</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/consulats/archive/" title="Consulats">Consulats</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/coran/archive/" title="Coran">Coran</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/mektaba/archive/" title="Mektaba">Mektaba</a></div></li></ul>
</div></div><div class="footer_bootom"><span class="break_this">© Yabiladi.com 2002 - 2017 - tous droits réservés | </span><a title="Mentions légales" href="/pages/29/mentions-legales.html" onclick="pageContenu(29); return false;">Mentions légales</a> | <a title="Copyright" href="/pages/28/copyright.html" onclick="pageContenu(28); return false;">Copyright</a> |
<a title="Publicité" href="https://pub.yabiladi.com/" target="_blank" title="Publicité sur Yabiladi.com">Publicité</a> | <a title="Nous contacter" href="/contact/nous" title="Nous contacter">Nous contacter</a>
<script type="text/javascript">
						function newsLetter(id) {
							$j.get('/newsletter/subscribe', {id: id}, function(data) {
									eval(data);
							});
						}
						
						</script><div class="lange_footer">
<a href="https://es.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/es.png" width="20" height="14"/></a>
<a href="https://ar.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/ar.png?1" width="20" height="14"/></a>
<a href="https://en.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/en_uk.png?1" width="20" height="14"/></a>
</div></div></div></div><div class="footer_bottom"></div></div></div></div></div>
<div id="boxes" class="boxes_int">
<div id="dialog2" class="window">
</div>
<div id="dialog3" class="window">
</div>
<div id="intersticiel" class="window" style="width:auto; height:auto; padding:0px;z-index:100000">
</div>
<div id="mask"></div>
</div>
<script>
function sendToFriend(type, id) {
	$j('html, body').animate({scrollTop:0}, 'slow');
	WaitingContact();
	$j.get('/annonces/callSend', {id: id, type: type}, function(data) {
		recalculatePosition("#dialog2", 425, 424);
		$j("#dialog2").html(data);
	});
	return false;
}
  

    var nbr = 0;

    var nbr2 = 0;

 $j(".panel").bind("mouseover", function() {

    id = $j(this).attr("id");

    ht = $j(this).children('div:first').html();

        

    if(ht != "") {  
     	$j(".overlay").show();    
      	$j("#overlay_" + id).show();
    }
  });  


</script>
<style>
.desc a {
	color:#E4660F    
}
    
</style>
<link rel="stylesheet" href="https://static.yabiladi.com/build/css/jquery.qtip.min.css?v=201772121852" type="text/css"/>
<form id="request">
<input type="hidden" value="/articles/details/56839/l-affaire-leaders-hirak-renvoyee-devant.html" name="requestURI" id="requestURI"/>
<input type="hidden" value="/articles/details/56839/l-affaire-leaders-hirak-renvoyee-devant.html" name="firstRequestURI" id="firstRequestURI"/>
</form>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5688438-1']);
  _gaq.push(['_setDomainName', '.yabiladi.com']);
  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  
  $j(window).load(function(){
     // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      if(typeof window.google_num_ad_slots=='undefined'){
   		_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
	  } 
    }, 2000); // Run ad block detection 2 seconds after page load
  });

</script>
<div id="fb-root"></div>
<script type="text/javascript" async src="https://static.yabiladi.com/js/Plugins/I18nJs/i18n_js.js?v=201772121852"></script>
<script type="text/javascript" async src="https://static.yabiladi.com/js/Locale/i18n_js.fra.js?v=201772121852"></script>
<script>
  (function() {
	    var e = document.createElement('script');
	    e.src = document.location.protocol + '//connect.facebook.net/fr_FR/all.js';
	    e.async = true;
	    document.getElementById('fb-root').appendChild(e);
	  }());
</script>
<script type="text/javascript">
	function openIntNew(temp_d_2, width_a, height_a) {
		 if(temp_d_2 == undefined) {
			 temp_d_2 = 10000;
		 } else {
			 temp_d_2 = temp_d_2 * 1000;
		 }
		 $j("iframe","#collapse_int").width(width_a);
		 $j("iframe","#collapse_int").height(height_a);
		 $j("#eyeDiv").css("z-index",'200001'); 
		 var d=$j(window).height();
		 var dd=$j(document).height()+200;
		 var e=$j(window).width();
		 ww_container = $j(document).width();
		 $j("#interstitielContainerNew").width(ww_container);
		 $j("#interstitielContainerNew").css({"top" :0, "height" : dd+"px"});
		 $j("#interstitielContainerNew").css("left",0).show();
		 $j("#collapse_int").css("left",Math.floor((e/2-(width_a/2))));
		 $j("#collapse_int").css("top", 60);
		 $j("#collapse_int").css("position", "absolute");
		 
		 texp_d = setTimeout("closeIntNew()", temp_d_2);
		 	}
	function closeIntNew() {
		$j("#interstitielContainerNew").hide();  
		clearTimeout(texp_d);
	}
	var texp_d;
	</script>
<div id="interstitielContainerNew" style="position: absolute;display:none;width:100%; height:100%;z-index:1000000000;background-color:#FFF;">
<div id="header_int">
<div id="header_int_logo">
<a href="javascript://" title="Accèder au site" onclick="closeIntNew();"><img src="https://static.yabiladi.com/images_new/logo_2_yab_inter.png" height="40"></a>
</div>
<div id="header_int_close">
<a href="javascript://" title="Accèder au site" onclick="closeIntNew();">Accèder au site</a>
<span class="mobClose">X</span>
</div>
</div>
<div id="collapse_int">
<div id="corps_int">
<div id="div-gpt-ad-1327593396147-6">
<script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-6'); });
					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
function habillage (back_img, url, h, c) {
	if (!h) {
		h=90;
	}
	

	h_top = h_header;
	h_margin = h + h_top;
	
	e=($j(window).width()-1002)/2;
	h_side = $j(document).height() - h_top - $j(".footer_yabiladi").height();
	$j("#habillage_side_container").remove();
	$j(".home_bandeau").css({"border-top": "1px solid #C9AC98", "margin":"0", "padding":"5px 0"});
	$j(".linu").css({"margin-top": h_margin+"px", "padding":"0"});
	$j(".pub_header").css("display", "none");
	$j("body").css({"background": c + " url(" + back_img + ") no-repeat scroll center " + h_top +"px"});
	if (url) {
		$j("body").append("<div id='habillage_lay_top'></div>");
		$j("body").append("<div id='habillage_lay_l'></div>");
		$j("body").append("<div id='habillage_lay_r'></div>");
		$j("#habillage_lay_top").css({"cursor" : "pointer", "width" : "100%", "height" : h+"px", "position":"absolute", "top" : h_top +"px", "z-index" : 55557});
		$j("#habillage_lay_l").css({"cursor" : "pointer", "width" : e+"px", "height" : h_side+"px", "position":"absolute", "top" : h_top +"px"});
		$j("#habillage_lay_r").css({"cursor" : "pointer", "width" : e+"px", "height" : h_side+"px", "right": "0","position":"absolute", "top" : h_top +"px"});
		$j("#habillage_lay_top").click(function() {window.open(url);});
		$j("#habillage_lay_l").click(function() {window.open(url);});
		$j("#habillage_lay_r").click(function() {window.open(url);});
	}
}
</script>
</body>
</html>
