Menu
Connexion Rencontres Yabiladies Islam INVESTIR Vidéos Forum News
Suppression de l'administrateur
Naylla06 [ MP ]
7 avril 2009 17:54
Bonsoir,

J'ai créé un compte utilisateur protégé par mot de passe car le profil administrateur est apparamment endommagé et j'aimerai le supprimé. Je peux y accéder qu'en démarant en "mode sans échec". pouvez vous me conseiller car l'ordi beugue et lent. Merci
Le locataire [ MP ]
7 avril 2009 20:49
Salam,

Démarre en "mode sans échec"

clic sur "démarrer" puis sur "Exécuter" et tape regedit

clic sur les + situés devant:

HKEY_LOCAL_MACHINE
Software
Microsoft
Windowsnt
CurrentVersion
Setup
RecoveryConsole

Double-clic sur cette dernière " RecoveryConsole"

A droite,repère la valeur "DWORD SecurityLevel" puis double-clic dessus et tape le chiffre 1

Ferme les +.

Tiens-nous au courant.
Naylla06 [ MP ]
7 avril 2009 21:49
J'ai fait exactement les mêmes manips conseillés par "le locataire", le problème ne semble pas être résolu. Je voudrai savoir à quoi consiste cette démarche. merci
Le locataire [ MP ]
7 avril 2009 22:10
Reformule clairement ta question..

S'il s'agit de supprimer le compte administrateur crée par Windows,tu ne pourrais pas sauf à réparer

Windows avec le CD-Rom ou une réinstallation en écrasant l'ancienne version.

Essaye d'être plus clair.
Naylla06 [ MP ]
7 avril 2009 22:51
OK. ça ne me gène pas de le laisser et de travailler avec mon compte utilisateur mais je comprends pas pourquoi la connexion est tjs aussi lente pour l'ouverture mais pour la fermeture surtout des fichiers et l'arrêt de l'ordinateur. Merci
kefta-kefta [ MP ]
8 avril 2009 23:06
Citation
ALLYA6 a écrit:
OK. ça ne me gène pas de le laisser et de travailler avec mon compte utilisateur mais je comprends pas pourquoi la connexion est tjs aussi lente pour l'ouverture mais pour la fermeture surtout des fichiers et l'arrêt de l'ordinateur. Merci
peut etre un vilain virus essaie de nettoyer tout ca
Naylla06 [ MP ]
9 avril 2009 09:20
J'ai avast. Normalement s'il y a un virus il me le signale non?. Comment fait-on une recherche ou un netoyage? merci pour votre réponse.
kefta-kefta [ MP ]
9 avril 2009 12:45
tu vois le bouton en haut a gauche qui ressemble a un bouton pause tu cliques dessus et tu met planifier un test au demarrage sinon tu cliques sur le bouton lecture et tu choisis ton niveau de scan si ma memoire est bonne Grinning smiley
Naylla06 [ MP ]
9 avril 2009 21:17
Citation
ghost! a écrit:
tu vois le bouton en haut a gauche qui ressemble a un bouton pause tu cliques dessus et tu met planifier un test au demarrage sinon tu cliques sur le bouton lecture et tu choisis ton niveau de scan si ma memoire est bonne Grinning smiley

Désolée j'arrive pas à voir où il faut que j'aille
kefta-kefta [ MP ]
9 avril 2009 21:41
Citation
ALLYA6 a écrit:
Citation
ghost! a écrit:
tu vois le bouton en haut a gauche qui ressemble a un bouton pause tu cliques dessus et tu met planifier un test au demarrage sinon tu cliques sur le bouton lecture et tu choisis ton niveau de scan si ma memoire est bonne Grinning smiley

Désolée j'arrive pas à voir où il faut que j'aille

sur ton bureau tu as une icone bleu avast non?? TU CLIQUES DESSUS ET LA TU VAS VOIR AVAST IL EST GRIS IL RESSEMBLE A UN AUTORADIO DE VOITURE Smoking smiley
Naylla06 [ MP ]
10 avril 2009 13:33
C'est bon, j'ai fait l'analyse, il trouve un fichier infecté. Comment je peux le détruire, il ne m'en donne pas le nom. Merci
kefta-kefta [ MP ]
10 avril 2009 21:29
Citation
ALLYA6 a écrit:
C'est bon, j'ai fait l'analyse, il trouve un fichier infecté. Comment je peux le détruire, il ne m'en donne pas le nom. Merci

ben normalement il te propose de le supprimer a toi de valider Ill
Naylla06 [ MP ]
11 avril 2009 11:41
C'est étonnant, il ne me la pas proposé. Existe -t-il une démarche pour y accéder?
kefta-kefta [ MP ]
11 avril 2009 11:57
je te conseil de planifierer un scan au demarrage cela sera plus facile pour toi.dans le coin en haut a gauche tu cliques sur le petit bouton et tu as un menu tu vas sur planier un scan au demarrage il va te demander d'eteindre l'ordi tu met oui.
Naylla06 [ MP ]
11 avril 2009 12:01
je vais le faire, merci. Je viens de supprimé ts les fichiers en zone quarantaine, j'ai bien fait?
Naylla06 [ MP ]
11 avril 2009 12:08
Le problème semble résolu. je sais pas si c'est la supressions des fichiers en "zone quarantaine" ou la fermeture d'emule qui ralentissait la connexion.
kefta-kefta [ MP ]
11 avril 2009 12:31
emule en general ralenti la connexion c'est clair
 
Emission spécial MRE
2m Radio + Yabiladi.com
Facebook