Menu
Connexion Rencontres Yabiladies Islam Vidéos Forum News
Probleme de connexion!HELP ME PLEASE
SoussAgadir [ MP ]
16 novembre 2007 18:26
Voila depuis quelques temps je ne peux plus me connecter. Je peux me connecter sur msn mais lorsque j ouvre une une page web par nimporte kel navigateur(EI ou Firfox),il m'affiche"impossible d'afficher la page.?????????????
Je suis allé dans options internet et g coché "detecter automatiquement...."RIEN
J'ai redémarré le modem RIEN
Meric pour votre aide.
karpé [ MP ]
17 novembre 2007 19:01
Salam alikoum

as tu réessayer de reconfigurer manuellement sur ton pc ton adresse IP, n° DSN et la paresselle de défaut?(ces info c'est ton opérateur, qui te les donne au départ)
FAD7600 [ MP ]
17 novembre 2007 23:18
ah non
je suis nulle en info laisse tombé
mais eske le pb vient de mon pc ou du FAI?
karpé [ MP ]
18 novembre 2007 11:17
SALAM ALIKOUM

C'est un xp que tuas ?
SI OUI : alors :

vérif ces info en retournant sur la première page.
vas dans MENU DEMARRER
CLIQUE sur EXECUTER
UN FOND NOIR va apparaitre, c'est normale
tape CMD dans le champ vide(tout collé et en majuscule)
VALIDE.
UNE FOIS VALIDER : attend 2 secondes : puis tape : (ipconfig /all) sans les parenthèses.
ton adresse IP , et DNS et passerelle de défaut y est indique, repprend sur écrit toutes ces infos.
une fois fini tu clique sur ECHAP.
salam
tachilhite78 [ MP ]
18 novembre 2007 11:28
Citation
SoussAgadir a écrit:
Voila depuis quelques temps je ne peux plus me connecter. Je peux me connecter sur msn mais lorsque j ouvre une une page web par nimporte kel navigateur(EI ou Firfox),il m'affiche"impossible d'afficher la page.?????????????
Je suis allé dans options internet et g coché "detecter automatiquement...."RIEN
J'ai redémarré le modem RIEN
Meric pour votre aide.

salam

alors j'ai eu exactement le meme soucis.. j'avais appelé mon FAI...

je sais plus trop les manipulations qu'il m'a demandé faire pour faire son diagnostice quoiqu'il en soit, c'était a cause de mon antivirus... (Norton)
je l'ai desinstallé... j'en ai installé un autre (j'avais plus le CD du premier)
et c'était reparti

salam
FAD7600 [ MP ]
18 novembre 2007 13:43
OK je vais essayer tout ça
Merci
 
Emission spécial MRE
2m Radio + Yabiladi.com
Facebook