<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr">
<head>
<title>Hirak d’Al Hoceima : «Le PAM en est peut-être responsable» estime Abdellatif Ouahbi</title>
<meta property="fb:app_id" content="411945775673543"/>
<meta property="fb:admins" content="773143281"/>
<meta property="fb:pages" content="116407981766264"/>
<meta name="description" content="Hirak d’Al Hoceima : «Le PAM en est peut-être responsable» estime Abdellatif Ouahbi. Dans une interview accord&eacute;e &agrave; Horizon TV et publi&eacute; jeudi, le parlementaire et avocat, Abdellatif Ouahbi, qui avait r&eacute;cemment cess&eacute; de s&rsquo;exprimer sur sa relation avec le PAM, &eacute;voque plusieurs questions. Hirak d&rsquo;Al Hoceima, clash CNDH-DGSN ou encore le minist&egrave;re charg&eacute; des droits de l&rsquo;homme, le t&eacute;nor du PAM ne m&acirc;che pas ses mots.
Voir l'article associ&eacute; publi&eacute; sur Yabiladi.com"/>
<meta http-equiv="Content-Language" content="fr"/>
<meta name="author" content="Yabiladi.com"/>
<meta name="reply-to" content="webmaster@yabiladi.com"/>
<meta name="identifier-URL" content="//www.yabiladi.com"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.yabiladi.com/videos/details/54304/hirak-d-al-hoceima-peut-etre-responsable.html"/>
<meta property="og:title" content="Hirak d’Al Hoceima : «Le PAM en est peut-être responsable» estime Abdellatif Ouahbi"/>
<meta property="og:image" content="https://static.yabiladi.com/files/tv/55344-cra2793wnis-article-tv_img.jpg"/>
<meta property="og:description" content="Dans une interview accord&eacute;e &agrave; Horizon TV et publi&eacute; jeudi, le parlementaire et avocat, Abdellatif Ouahbi, qui avait r&eacute;cemment cess&eacute; de s&rsquo;exprimer sur sa relation avec le PAM, &eacute;voque plusieurs questions. Hirak d&rsquo;Al Hoceima, clash CNDH-DGSN ou encore le minist&egrave;re charg&eacute; des droits de l&rsquo;homme, le t&eacute;nor du PAM ne m&acirc;che pas ses mots.
Voir l'article associ&eacute; publi&eacute; sur Yabiladi.com"/>
<meta property="article:publisher" content="https://www.facebook.com/Yabiladicom"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@yabiladi_maroc"/>
<meta name="twitter:url" content="https://www.yabiladi.com/videos/details/54304/hirak-d-al-hoceima-peut-etre-responsable.html"/>
<meta name="twitter:title" content="Hirak d’Al Hoceima : «Le PAM en est peut-être responsable» estime Abdellatif Ouahbi"/>
<meta name="twitter:description" content="Dans une interview accord&eacute;e &agrave; Horizon TV et publi&eacute; jeudi, le parlementaire et avocat, Abdellatif Ouahbi, qui avait r&eacute;cemment cess&eacute; de s&rsquo;exprimer sur sa relation avec le PAM, &eacute;voque plusieurs questions. Hirak d&rsquo;Al Hoceima, clash CNDH-DGSN ou encore le minist&egrave;re charg&eacute; des droits de l&rsquo;homme, le t&eacute;nor du PAM ne m&acirc;che pas ses mots.
Voir l'article associ&eacute; publi&eacute; sur Yabiladi.com"/>
<meta name="twitter:image:src" content="https://static.yabiladi.com/files/tv/55344-cra2793wnis-article-tv_img.jpg"/>
<meta property="og:image" content="https://static.yabiladi.com/files/tv/55344-cra2793wnis-article-tv.jpg"/>
<script data-cfasync="false" type='text/javascript'>
var staticUrl = "https://static.yabiladi.com";
var radioUrl = "https://static.yabiladi.com/";
</script>
<meta name="viewport" content="width=device-width, user-scalable=1, maximum-scale=1"/>
<link href="https://www.yabiladi.com/rss" type="application/rss+xml" rel="alternate" title="Les derniers articles"/>
<link rel="shortcut icon" type="images/x-icon" href="https://static.yabiladi.com/images/favicon.ico"/>
<link type='text/css' rel='stylesheet' href='https://static.yabiladi.com/build/css/front_new_fr.min.css?v=201753134228'/>
<script src="//code.jquery.com/jquery-1.9.1.min.js"></script>
<meta name="theme-color" content="#d84b12">
<meta name="msapplication-navbutton-color" content="#d84b12">
<meta name="apple-mobile-web-app-status-bar-style" content="#d84b12">
<script type='text/javascript'>
	var $j = jQuery.noConflict();	
	var navigation = "HTML";
	var langue = "fr";
</script>
<script type='text/javascript'>
var chargement = "chargement...";

	menuid = "3";
	</script>
</head>
<body onload="checkUrl();">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var largebannerslot = googletag.defineSlot('/1004620/Yabiladi_large_banner', [[1000, 90], [1000, 250]], 'div-gpt-ad-1327593396147-0').addService(googletag.pubads());
largebannerslot.set("adsense_channel_ids", "9986806703");
	var ref = document.referrer;
	var rx = new RegExp("^(https?://)?(www\\.)?google\\.[a-z]{2,6}(/)?$", "i");
	if (!rx.test(ref)) {
	   var interstitielslot = googletag.defineOutOfPageSlot('/1004620/interstitiel_new', 'div-gpt-ad-1327593396147-6').addService(googletag.pubads());
	}
var paveslot = googletag.defineSlot('/1004620/pave_new_yabiladi', [[300, 250], [300,600]], 'div-gpt-ad-1327593396147-1').addService(googletag.pubads());
paveslot.set("adsense_channel_ids", "8759194178");
var paveslot2 = googletag.defineSlot('/1004620/pave_forum', [[300, 250], [300,600]], 'div-gpt-ad-1327593396147-3').addService(googletag.pubads());
paveslot2.set("adsense_channel_ids", "3994950433");
googletag.pubads().setTargeting("home", "0");
googletag.pubads().setTargeting("langcode", "fr");
googletag.pubads().setTargeting("sensitive", "0");
googletag.pubads().enableSingleRequest();
googletag.enableServices();

});
</script>
<nav id="layermenu" class="layer-gauche">
<div id="menuprincipal">
<ul id="blocmenuprincipal">
<li id="me_0">
<div id="search_area">
<script>
function searchSubmitForm() {
	var words = $j("#SearchW").val();
	if(words != "") {
		$j('#header-search-form').submit();
	} else {
		alert("Veuillez saisir votre texte de recherche avant de valider!!");
	}
	return false;
}
</script>
<form action="/videos/search/" id="header-search-form" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="4b2c95d8012e5ee7fefb73ad1ae5714d2f214bf4" id="Token816080225"/></div>
<input name="data[Search][key]" value="" id="SearchW" size="25" style="float:left;" type="text"/>
<div class="input-button1 button-phorum1" style="width: 37px;margin:0;padding:0">
<button value="OK" type="submit" id="bt_search1" onclick="searchSubmitForm(); return false;" style="height:25px;width:30px;margin:0;padding:0">
<span class="w-nIgmKf" style="padding-left:0;width:100%;"></span>
</button>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="aa2d31ffa54e3a7556a7148efebb3f2c907ca19e%3A" id="TokenFields1105530618"/><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked720472947"/></div></form> </div>
</li>
<li id="me_1"><a href="/articles/" style="" title="News" class="childr dochild">News</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_41" class="dd_child"><a href="/articles/" title="Archives">Archives</a></li>
<li id="me_11" class="dd_child"><a href="/articles/type/4/interviews.html" title="Interviews">Interviews</a></li>
<li id="me_12" class="dd_child"><a href="/articles/type/1/tribunes.html" title="Tribunes">Tribunes</a></li>
<li id="me_13" class="dd_child"><a href="/articles/type/5/breves.html" title="Brèves">Brèves</a></li>
</ul>
<li id="me_2"><a href="/forum/" style="" title="Forum" class="childr dochild">Forum</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_31" class="dd_child"><a href="/forum/posting" title="Poster sujet">Poster sujet</a></li>
<li id="me_32" class="dd_child"><a href="/forum/addon/0/module=recent_messages" title="Derniers messages">Derniers messages</a></li>
<li id="me_147" class="dd_child"><a href="/albums/" title="Photos">Photos</a></li>
<li id="me_148" class="dd_child"><a href="/forum/list/91" title="Petites annonces">Petites annonces</a></li>
</ul>
<li id="me_3"><a href="/mediatic/" style="" title="Vidéos" class="childr dochild">Vidéos</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_34" class="dd_child"><a href="/mediatic/articles/" title="News">News</a></li>
<li id="me_18" class="dd_child"><a href="/tv/" title="Zapping TV">Zapping TV</a></li>
<li id="me_20" class="dd_child"><a href="/televisions/" title="Programme TV">Programme TV</a></li>
<li id="me_19" class="dd_child"><a href="/radio/" title="Yabiladi Radio">Yabiladi Radio</a></li>
<li id="me_21" class="dd_child"><a href="/mediatic/stations/" title="Radio Maroc">Radio Maroc</a></li>
<li id="me_35" class="dd_child"><a href="/forum/4/" title="Forum">Forum</a></li>
</ul>
<li id="me_150"><a href="/investir" style="" title="Investir" class="childr dochild">Investir</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_155" class="dd_child"><a href="/investir" title="Home Back2M">Home Back2M</a></li>
<li id="me_151" class="dd_child"><a href="/investir/articles/" title="News">News</a></li>
<li id="me_152" class="dd_child"><a href="/investir/categorie/124/investissement.html" title="Investissement">Investissement</a></li>
<li id="me_153" class="dd_child"><a href="/investir/categorie/125/immobilier.html" title="Immobilier">Immobilier</a></li>
<li id="me_154" class="dd_child"><a href="/investir/categorie/126/transfert-argent-au-maroc.html" title="Transfert d'argent">Transfert d'argent</a></li>
</ul>
<li id="me_4"><a href="/islam/" style="" title="Islam" class="childr dochild">Islam</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_17" class="dd_child"><a href="/islam/articles/" title="News">News</a></li>
<li id="me_14" class="dd_child"><a href="/prieres/" title="Horaires de prière">Horaires de prière</a></li>
<li id="me_15" class="dd_child"><a href="/coran/" title="Coran">Coran</a></li>
<li id="me_16" class="dd_child"><a href="/islam/hadith/" title="Hadith">Hadith</a></li>
<li id="me_36" class="dd_child"><a href="/forum/3/" title="Forum">Forum</a></li>
</ul>
<li id="me_5"><a href="/ladies" style="" title="Yabiladies" class="childr dochild">Yabiladies</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_136" class="dd_child"><a href="/ladies/articles/" title="Archives">Archives</a></li>
<li id="me_141" class="dd_child"><a href="/forum/2" title="Forum">Forum</a></li>
<li id="me_137" class="dd_child"><a href="/prenoms" title="Prénoms">Prénoms</a></li>
<li id="me_138" class="dd_child"><a href="/ladies/imc" title="IMC">IMC</a></li>
<li id="me_139" class="dd_child"><a href="/ladies/ovulation" title="Ovulation">Ovulation</a></li>
<li id="me_140" class="dd_child"><a href="/ladies/annuaire" title="Organisation Mariage">Organisation Mariage</a></li>
</ul>
<li id="me_6"><a href="/rencontres/" style="" title="Rencontres" class=" dochild">Rencontres</a>
<ul class="sousmenuprincipal">
</ul>
<li id="me_7"><a target='_blank' href="//ar.yabiladi.com" style="text-align:right;" title="العربية" class=" dochild">العربية</a>
<ul class="sousmenuprincipal">
</ul>
<li id="me_174"><a href="//en.yabiladi.com" style="" title="Yabiladi in english" class=" dochild">Yabiladi in english</a>
<ul class="sousmenuprincipal">
</ul>
<li id="me_22"><a href="javascript://" style="" title="Autres" class="childr dochild">Autres</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_38" class="dd_child"><a href="/forum/list/91" title="Petites annonces">Petites annonces</a></li>
<li id="me_23" class="dd_child"><a href="/consulats/" title="Consulats">Consulats</a></li>
<li id="me_24" class="dd_child"><a href="/prenoms/" title="Prénoms">Prénoms</a></li>
<li id="me_25" class="dd_child"><a href="/meteo/" title="Météo">Météo</a></li>
<li id="me_27" class="dd_child"><a href="/mektaba/" title="Mektaba">Mektaba</a></li>
</ul>
<li id="social_network">
<a href="https://www.facebook.com/Yabiladicom" target="_blank"><img src="https://static.yabiladi.com/images_header/facebook_iheader.png"/></a>
<a href="https://twitter.com/yabiladi_maroc" target="_blank"><img src="https://static.yabiladi.com/images_header/twitter_iheader.png"/></a>
<a href="https://plus.google.com/+yabiladi" target="_blank"><img src="https://static.yabiladi.com/images_header/googleplus_iheader.png"/></a>
</li> </ul>
</div></nav>
<header>
<div class="header_shadow">
<div class="header22">
<div class="boutonmenu" onclick="showLeftLayer()" id="boutonmenu">
<span class="elt_m"></span>
<span class="text_elt_m">Menu<br></span>
</div>
<div class="logo">
<a href="/" id="logo_link">
<img src="https://static.yabiladi.com/images_new/logo_2_yab.png?2" width="270"/>
</a>
<div class="polyglot-language-switcher" data-grid-columns="1" data-anim-effect="fade" data-open-mode="hover">
<ul style="display: none">
<li><a href="https://www.yabiladi.com" title="Français" data-lang-id="fr"><img src="https://static.yabiladi.com/flags/fr.png?1" alt="Français"></a></li>
<li><a href="https://en.yabiladi.com" title="English" data-lang-id="en"><img src="https://static.yabiladi.com/flags/en_uk_top.png?1" alt="English"></a></li>
<li><a href="https://ar.yabiladi.com" title="العربية" data-lang-id="ar"><img src="https://static.yabiladi.com/flags/ar.png?1" alt="العربية"> </a></li>
</ul>
</div></div>
<div class="icones_header">
<div id="boxes" class="wait_boxx">
<div id="waiting" class="waiting" style="display: none;"><div style="float:left; width:100%; padding-top:4px;"><img src="https://static.yabiladi.com/images/loading.gif" align="absmiddle"> chargement...</div></div>
</div>
<div class="header_center" style="padding-top:0; margin-top:0; width:662px;">
<a href="javascript://" onclick="expandZone(true, 'login_ajax');" rel="nofollow" class="header_element_connexion">Connexion</a>
 
<a href="/rencontres/" rel="nofollow" class="header_element_rencontres">Rencontres</a>
<a href="/ladies" class="header_element_yabiladies">Yabiladies</a>
<a href="/islam/" rel="nofollow" class="header_element_islam">Islam</a>
<a href="/investir/" rel="nofollow" class="header_element_mre" style="background-position: 14px -299px;">Investir</a>
<a href="/mediatic/" rel="nofollow" class="header_element_tvradio">Vidéos</a>
<a href="/forum/" rel="nofollow" class="header_element_frm">Forum</a>
<a href="/news/" rel="nofollow" class="header_element_news">News</a> </div></div>
<div id="menu_box">
<div id="menu_inner">
<ul id="listing_menu">
<li id="second_elt">
<a href="/mediatic/" style="">
<img src="https://static.yabiladi.com/images_new/backbt_rub_tvradio.png"/>
</a></li>
<li>
<a href="/mediatic/articles/" style="">
News </a></li>
<li>
<a href="/tv/" style="">
Zapping TV </a></li>
<li>
<a href="/televisions/" style="">
Programme TV </a></li>
<li>
<a href="/radio/" style="">
Yabiladi Radio </a></li>
<li>
<a href="/mediatic/stations/" style="">
Radio Maroc </a></li>
<li>
<a href="/forum/4/" style="">
Forum </a></li>
</ul> </div>
</div>
</div>
<div class="linu">
<div id="login_ajax"><script type="text/javascript">
function getMyPasswordForm() {
	if($j("#getemail").val() != '') {
		$j('#wait').html('<img src="https://static.yabiladi.com/images/spinner.gif" alt="chargement..."/>')
		$j("#getpassword").ajaxSubmit({ 
			url: '/register/password',
			success:  function(responseText, responseStatus) { 
				if(responseText != '') {
					$j("#getpassword").html('<strong>'+responseText+'</strong> <br /><a href="javascript://" style="margin-left:0; width:250px; padding:10px 0" onclick="$j(\'#form_password\').toggle();" class="btn_login"><span>Fermer</span></a>');
					$j('#wait').html('');
				} else {
					$j('#wait').html('');
					alert("Votre adresse est introuvable");
				}
			}
		});
	} else {
		$j('#wait').html('');
		alert("Saisir votre adresse email avant valider!")
	}
}


function submitLoginAjax() {
	$j('#LoginReturn').val($j('#requestURI').val());

		$j('html, body').animate({scrollTop:0}, 'slow');
	WaitingEffect();
	$j('#LoginformAjax').ajaxSubmit({ 
		inlineValidation: false,
		success:  function(responseText, responseStatus) {
			$j('#login_ajax').html(responseText);
			$j('#login_ajax').toggle();
			closeEffect();
		}
	});	
	}
</script>
<style>.register-link{float:left;margin:0;padding-bottom:20px;width:134px;}</style>
<div class="header_login">
<div class="label_auth">
Veuillez vous authentifier</div>
</div>
<form action="/login/do_login" id="LoginformAjax" onsubmit="submitLoginAjax(); return false;" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="4b2c95d8012e5ee7fefb73ad1ae5714d2f214bf4" id="Token1802875834"/></div> <label class="form-row">
Email :
</label>
<input name="data[Login][username]" class="input-row lg-form" id="LoginFormEmail" type="text"/> <label class="form-row">
Mot de passe :
<span><a onclick="$j('#form_password').toggle();" href="javascript://">Oublié ?</a></span>
</label>
<input type="hidden" name="data[Login][return]" id="LoginReturn"/> <input name="data[Login][password]" class="input-row lg-form" id="LoginFormPassword2" type="password"/> <label class="form-row" style="padding-bottom:0; margin-bottom:0">
Memoriser :
<input type="hidden" name="data[Login][remember_me]" id="LoginRememberMe_" value="0"/><input type="checkbox" name="data[Login][remember_me]" checked="checked" style="width: 23px;" value="1" id="LoginRememberMe"/> </label>
<div class="input-button input-button-left" style="width:100%; margin-left:0; padding-top:10px;">
<a href="javascript://" style="margin-left:0; width:100%; padding:10px 0" onClick="submitLoginAjax()" class="btn_login">
<span>Connexion</span>
</a>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="4237aa7e9109d424814dbff73bca12f6e461f2f8%3ALogin.return" id="TokenFields1104738608"/><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked1363270246"/></div></form><div class="footer_login"><a href="/register" style="font-weight:bold;">Vous n'avez pas encore de compte ? Créez en un immédiatement !</a></div>
<ul class="social_network_menu">
<li id="social_network">
<a href="https://www.facebook.com/Yabiladicom" target="_blank"><img src="https://static.yabiladi.com/images_header/facebook_iheader.png"/></a>
<a href="https://twitter.com/yabiladi_maroc" target="_blank"><img src="https://static.yabiladi.com/images_header/twitter_iheader.png"/></a>
<a href="https://plus.google.com/+yabiladi" target="_blank"><img src="https://static.yabiladi.com/images_header/googleplus_iheader.png"/></a>
</li></ul>
<div id="form_password">
<div class="header_login">
<div class="label_auth">Récupérer le mot de passe</div>
</div>
<div class="gtk_close"><img onclick="$j('#form_password').toggle();" src="https://static.yabiladi.com/images_new/gtk_close.png"></div>
<form action="/register/password" id="getpassword" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="4b2c95d8012e5ee7fefb73ad1ae5714d2f214bf4" id="Token20845286"/></div> <label class="form-row">
Nom d'utilisateur <i>ou</i> email :
</label>
<input name="data[Password][email]" class="input-row" id="getemail" type="text"/> <a href="javascript://" style="margin-left:0; width:100%; padding:10px 0" onClick="getMyPasswordForm(); return false;" class="btn_login">
<span>Valider</span>
</a>
<div style="float:left;text-align:center;">
<span id="wait"></span>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="6c8372d0f01c7c4c77b37638063af589f8d4ab0c%3A" id="TokenFields1278089006"/><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked65939706"/></div></form></div>
<style></style></div> <div class="contenu">
<div class="pub_header">
<div class="pub" style="width: 100%;" id="pub_containter_header">
<div class="exemple_pub" style="width: 1000px; text-align: center;">
<div class="logo_bottom_back" style="margin: 0 auto;width: 1000px;float: none;">
<div class="flash" id="pub_header_new_Yabiladi" style="width: 1000px">
<div id='div-gpt-ad-1327593396147-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-0'); });
</script>
</div>
</div> </div>
</div>
</div>
</div>
</div> </div>
</div>
</header>
<div class="fixed_rg_2" id="fixed_rg_2">
&nbsp;
</div>
<div class="fixed_rg" id="fixed_rg">
<p>
En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour une meilleure utilisation de nos services. <a id='rg_link' href='https://www.yabiladi.com/pages/29/mentions-legales.html?cc_disable=utm'>En savoir plus</a>.<a id="closeCC" class="closeBtn" href="javascript://">X</a>
</p>
</div>
<script>
$j("#closeCC").click(function() {

	$j("#fixed_rg").remove();
	$j("#fixed_rg_2").remove();
	$j.get('/login/do_disable_cc', null, function (data) {
		
	});
});
</script>
<div class="back_all">
</div>
<div class="all">
<div class="global">
<div class="body">
<script data-cfasync="false" type='text/javascript' src='https://static.yabiladi.com/build/js/commons.js?v=201753134228'></script>
<div class="all_content">
<div class="bloc">
<div class="bloc_left">
<div id="pagin">
<script type="text/javascript">
$j(document).ready(function () {
	$j('.soc-facebook').empty().append($j('<iframe />')
        .attr( 'src', '//www.facebook.com/plugins/like.php?href=https://www.yabiladi.com/videos/details/54304/hirak-d-al-hoceima-peut-etre-responsable.html&amp;width&amp;layout=button_count&amp;action=recommend&amp;show_faces=true&amp;share=true&amp;height=21&amp;appId=374473075986693' )
        .attr( 'scrolling', 'no' )
        .attr( 'frameborder', 'no' )
        .attr( 'style', 'border:none;height:20px; overflow:hidden; width:300px;' )
        .attr( 'allowTransparency', 'true' ) 
     );
});

function sendFriends() {
	$j('html, body').animate({scrollTop:0}, 'slow');
	WaitingContact();
	
	type = "video";
	$j.get('/annonces/callSend', {id: 54304, type: type}, function(data) {
		recalculatePosition("#dialog2", 441, 394);
		$j("#dialog2").html(data);
	});

	return false;
}
function closeWindowdOut() {
	$j('#mask').fadeOut();
	$j('.window').fadeOut();
	$j('#dialog3').html('');
	closeEffect();
	$j("#waiting").hide();
}

</script>
<style><!--
#sharebar {
  margin:0 0 0 6px;
}

.focus_level_1 {
	width:565px;
    margin-left:77px;
}

.auteur {
	width:565px;
}

.article-info {
	width:100%;
}

#bloc_auteur {
	width:549px;
}

.auteurart {
  width:549px;
}

.encadre_article, .encadre_title_art {
  width: 565px;
}

.encadre_content_art {
  width: 545px;	
}

.encadre {
  width: 565px;	
}

.encadre-title {
  width: 565px;
}
.encadre-content {
  width: 545px;
}
.panel {
	background:#000;
text-align:center;
}
.content-details img {
	margin:0
}
--></style>
<div class="frame" style=" margin-top:0px; position:relative; padding-top:0px;">
<div class="focus">
<div class="focus_level_2" style="margin-left:0; margin-right:0; width:645px">
<h1 class="title_article" style="margin:0;padding:0;width:645px;;font-size:29px;font-weight:bold;">
Hirak d’Al Hoceima : «Le PAM en est peut-être responsable» estime Abdellatif Ouahbi
</h1>
<div class="article-info video-info">
Politique |
Publié <span class="datepubart">08.07.2017 à 01h55</span>
</div>
<div style="width:645px; float:left;" class="start_content">
<div class="detail-header unbold_title" style="width:645px;">
<p>Dans une interview accord&eacute;e &agrave; Horizon TV et publi&eacute; jeudi, le parlementaire et avocat, Abdellatif Ouahbi, qui avait r&eacute;cemment cess&eacute; de s&rsquo;exprimer sur sa relation avec le PAM, &eacute;voque plusieurs questions. Hirak d&rsquo;Al Hoceima, clash CNDH-DGSN ou encore le minist&egrave;re charg&eacute; des droits de l&rsquo;homme, le t&eacute;nor du PAM ne m&acirc;che pas ses mots.</p>
<p><a title="Hirak d&rsquo;Al Hoceima&nbsp;: &laquo;Le PAM en est peut-&ecirc;tre responsable&raquo; estime Abdellatif Ouahbi" href="http://www.yabiladi.com/articles/details/55344/hirak-hoceima-peut--responsable-estime.html">Voir l'article associ&eacute; publi&eacute; sur Yabiladi.com</a></p> <script type="text/javascript">
function ouvre(fichier) {ff=window.open(fichier,"popup","width=700,height=500,left=100,top=100") }
</script>
<div id="par_sociel_bt" style="float:left;">
<script>function fbs_click() {
u=location.href;
t=document.title;
window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
return false;
}</script>
<a id="fb_pr" title="Partager sur Facebook" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank">
<span>Partager sur Facebook</span>
</a>
<a id="tw_pr" title="Partager sur Twitter" target="_blank" href="http://www.twitter.com/share?url=https://www.yabiladi.com/videos/details/54304/hirak-d-al-hoceima-peut-etre-responsable.html&text=Hirak d’Al Hoceima : «Le PAM en est peut-être responsable» estime Abdellatif Ouahbi&via=yabiladi_maroc">
<span>Partager sur Twitter</span>
</a>
<a id="send_pr" title="Envoyer à un ami" href="javascript://" onClick="javascript:sendFriends();">
<span>Envoyer à un ami</span>
</a>
</div>
<iframe frameborder="0" width="100%" height="350" src="https://www.youtube.com/embed/CRA2793WnIs"></iframe>
</div>
<div class="toolbar_detail mb5">
<div class="section group">
<div class="col span_1_of_3" id="par_sociel_bt" style="margin:0">
<a id="newsletter_create" title="Suivez-nous" href="javascript://">
<span>Suivez-nous</span>
</a>
</div>
<div class="col span_1_of_3" id="par_sociel_bt" style="margin:0">
<a id="fb_pr" title="Partager sur Facebook" href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank">
<span>Partager sur Facebook</span>
</a>
</div>
<div class="col span_1_of_3" id="par_sociel_bt" style="margin:0">
<a id="vid_next" title="Vidéo suivante" href="/videos/details//.html">
<span>Vidéo suivante</span>
</a>
</div>
</div>
<div style="clear: both; display: block; display:none;" id="topvideonewsletter">
<div class="box_reg" id="box_email">
<a href="javascript://" class="closethisbox" style="display: inline;">x</a>
<script>
    	 fbLoaded = twLoaded = gplusLoaded = false;
		$j(".closethisbox").click(function(){
			$j(this).parent(".box_reg").parent("#topvideonewsletter").slideToggle('fast');
			$j(".followus").toggleClass("followus_d");
			$j(this).toggle();
		});
		$j("#newsletter_create").click(function(){
			$j("#topvideonewsletter").slideToggle('fast');
			$j(".closethisbox").show();
			if (!fbLoaded) {
				var fbCode = '<iframe src="https://www.facebook.com/plugins/like.php?api_key=&locale=fr_FR&sdk=joey&channel_url=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D18%23cb%3Df2ca2c7ab%26origin%3Dhttp%253A%252F%252Fwww.yabiladi.com%252Ff213b6d3c8%26domain%3Dwww.yabiladi.com%26relation%3Dparent.parent&href=https://www.facebook.com/Yabiladicom&node_type=link&width=20&font=arial&layout=button_count&colorscheme=light&action=like&show_faces=false&send=false&extended_social_context=false&appId=245490495520916" scrolling="no" frameborder="0" class="facebook_bt_style" style="float:none" allowTransparency="true"></iframe>';
				$j('#facebook_sub').html(fbCode);
				fbLoaded = true;
			}
			if (!twLoaded) {
				var fbCode = '<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=yabiladi_maroc&lang=fr&show_count=false&show_screen_name=false" style="width:65px; height:20px;"></iframe>   	';
				$j('#twitter_sub').html(fbCode);
				twLoaded = true;
			}
			if (!gplusLoaded) {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				gplusLoaded = true;
			}
				
			$j('#twitter_sub').show();	
			$j('#facebook_sub').show();
			$j("#google_plus_sub").show();	
			
		});
	</script>
<div class="box_reg_sub">
<div id="result">
<form action="/videos/details/54304/hirak-d-al-hoceima-peut-etre-responsable.html?url=videos%2Fdetails%2F54304%2Fhirak-d-al-hoceima-peut-etre-responsable.html" class="senduser" id="senduser" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="4b2c95d8012e5ee7fefb73ad1ae5714d2f214bf4" id="Token1087282926"/></div> <p class="dic" id="add_newsletter_video" style="display:none;color:green;"></p>
<p class="dic">Inscrivez-vous sur Yabiladi pour ne rien manquer des meilleures vidéos de la journée</p>
<input type="hidden" name="data[NewsletterAccount][newsletter_id]" value="12" id="NewsletterAccountNewsletterId"/> <input name="data[NewsletterAccount][username]" id="emailNewsletter" type="email" class="box_reg_input" placeholder="Votre adresse e-mail"/> <input type="button" class="box_reg_button" onclick="checknewsemailVideo(); return false;" value="Envoyer" name="sendu" id="sendu">
<input name="data[NewsletterAccount][pseudo]" id="pseudo_newsletter_video" type="text" class="box_reg_input" placeholder="Votre pseudo" style="display:none;margin-left:-138px"/> <div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="338069a8192260a501d15d3fe80e73203a16b378%3ANewsletterAccount.newsletter_id" id="TokenFields1605888733"/><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked1298193998"/></div></form> </div>
</div>
</div>
<div id="partage_sub">
<span id="facebook_sub"></span>
<span id="twitter_sub"></span>
<span id="google_plus">
<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+yabiladi" data-rel="publisher"></div>
</span>
</div>
</div>
<div class="clear"></div>
</div>
<script>

function checknewsemailVideo() {
	if(VerifMail($j("#emailNewsletter").val())) {
		$j('#wait').html('<img src="/images/spinner.gif" title="chargerment" alt="chargement..." />');
		$j('#senduser').ajaxSubmit({ 
			inlineValidation: false,
			url:'/register/checkemailnewsletter',
			success:  function(responseText, responseStatus) {
				if(responseText == 1) {
					closeEffect();
					afficheNotification("Votre inscription à la newsletter est désormais active");
				} else if(responseText == 0) {
					$j("#add_newsletter_video").show().html("Vous n'avez pas encore validé votre compte, cliquez <a href='javascript://' onclick='revalidate();'>ICI</a> pour demander un nouveau mail de validation").show();
					$j('#wait').html('');
				} else if (responseText == 5) {
					afficheNotification("Entrez une adresse email valide!");
					$j('#wait').html('');
				} else {
					$j("#pseudo_newsletter_video").show();
					$j("#sendu").unbind("click");
					$j("#sendu").bind("click", createVideoNewsletter);
					$j('#wait').html('');
				}
			}
		});
	} 
}

function createVideoNewsletter() {
	if(VerifMail($j("#emailNewsletter").val())) {
		$j('#wait').html('<img src="/images/spinner.gif" title="chargerment" alt="chargement..." />');
		$j('#senduser').ajaxSubmit({ 
			inlineValidation: false,
			url:'/register/createNewsletter',
			success:  function(responseText, responseStatus) {
				if(responseText == "error") {
					$j(".warning").html("Le login ou l'email que vous avez saisi sont déjà utilisés");
				}
				else if(responseText == "empty") {
					alert("Veuillez remplir les champs obligatoires");
				} else {
					$j("#add_newsletter_video").html(responseText).show();
				}
			}
		});
	} 
}

function VerifMail(email) {
	a = email;
	valide1 = false;
	
	for(var j=1;j<(a.length);j++){
		if(a.charAt(j)=='@'){
			if(j<(a.length-4)){
				for(var k=j;k<(a.length-2);k++){
					if(a.charAt(k)=='.') valide1=true;
				}
			}
		}
	}
	if(valide1==false) afficheNotification("Entrez une adresse email valide!");
	return valide1;
}

</script> </div>
</div>
</div>
</div>
</div>
<div class="frame" style="margin-top:0px; margin-bottom:10px">
<div class="focus">
<div class="generic">
<div class="entete">
<div class="title">Vidéos récentes</div>
</div>
<div class="corps" id="annonce">
<ul id="article_zapping_v">
<li>
<div class="link-bloc_toggle">
<a href="/videos/details/54249/abdelilah-benkirane-sort-silence-passe.html" title="Abdelilah  Benkirane sort de son silence : Le PJD passe par la plus difficile étape, depuis sa création">
<img title="Abdelilah  Benkirane sort de son silence : Le PJD passe par la plus difficile étape, depuis sa création" src="https://static.yabiladi.com/files/tv/55266-vx8y0y_tumw-article-tv.jpg" alt="Abdelilah  Benkirane sort de son silence : Le PJD passe par la plus difficile étape, depuis sa création" width="200" height="150">
<span class="video_play" style="bottom:50px;">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
</a>
<div class="bloc_toggle-title-bot ">
<a href="/videos/details/54249/abdelilah-benkirane-sort-silence-passe.html" title="Abdelilah  Benkirane sort de son silence : Le PJD passe par la plus difficile étape, depuis sa création">
Abdelilah Benkirane sort de son silence : Le PJD passe par la plus difficile étape, depuis sa création </a>
</div>
</div>
</li>
<li>
<div class="link-bloc_toggle">
<a href="/videos/details/54106/nomad-majestueux-palais-badii-heritage.html" title="Nomad #31 : Le majestueux Palais El Badii héritage de l’opulence de Mansour Eddahbi">
<img title="Nomad #31 : Le majestueux Palais El Badii héritage de l’opulence de Mansour Eddahbi" src="https://static.yabiladi.com/files/tv/55095-l5o9oapixvo-article-tv.jpg" alt="Nomad #31 : Le majestueux Palais El Badii héritage de l’opulence de Mansour Eddahbi" width="200" height="150">
<span class="video_play" style="bottom:50px;">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
</a>
<div class="bloc_toggle-title-bot ">
<a href="/videos/details/54106/nomad-majestueux-palais-badii-heritage.html" title="Nomad #31 : Le majestueux Palais El Badii héritage de l’opulence de Mansour Eddahbi">
Nomad #31 : Le majestueux Palais El Badii héritage de l’opulence de Mansour Eddahbi </a>
</div>
</div>
</li>
<li>
<div class="link-bloc_toggle">
<a href="/videos/details/54072/street-food-lalla-fatima-reference.html" title="Street food #6 : Lalla Fatima ou la référence des saucisses grillées à Bab Lbouiba">
<img title="Street food #6 : Lalla Fatima ou la référence des saucisses grillées à Bab Lbouiba" src="https://static.yabiladi.com/files/tv/55040-x9dlfdonl90-article-tv.jpg" alt="Street food #6 : Lalla Fatima ou la référence des saucisses grillées à Bab Lbouiba" width="200" height="150">
<span class="video_play" style="bottom:50px;">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
</a>
<div class="bloc_toggle-title-bot ">
<a href="/videos/details/54072/street-food-lalla-fatima-reference.html" title="Street food #6 : Lalla Fatima ou la référence des saucisses grillées à Bab Lbouiba">
Street food #6 : Lalla Fatima ou la référence des saucisses grillées à Bab Lbouiba </a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">

function AffichePartage(id, type) {
	WaitingContact();
	$j("html, body").animate({scrollTop:0},"slow");
	$j.get('/articles/show_partages', {id: id, type:type}, function (a) {
		recalculatePosition("#dialog2",425,300);
		$j("#dialog2").html(a)
	});
}
function votecomment(a){
	$j.get("/articles/votecomment",{id:a},function(b){
		if(b!="false")
			if(b=="already")
				afficheNotification("Vous avez déja voté");
			else 
			if(b=="yours")
				afficheNotification("Vous ne pouvez pas voter sur l'un de vos commentaires");
			else{
				$j("#buzz_result1-"+a).html(parseInt($j("#buzz_result1-"+a).html())+1);
				$j("#buttonup1-"+a).html('<img border="0" src="/images/voteupdesactive.png"/>');
				nbr = parseInt($j("#nombre-"+a).html()) + 1;
				$j("#nombre-"+a).html( parseInt($j("#nombre-"+a).html())+ 1);
				if(nbr > 1) {
						if(nbr > 2) {
							$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
							$j("#vote-text-ok1-"+a).html('<a title="Vous et ' + (nbr - 1) + ' autres personnes aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
							} else {
							$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
							$j("#vote-text-ok1-"+a).html('<a title="Vous et ' + nbr + ' autre personne aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
							}
				} else if(nbr == 1) {
					$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
					$j("#vote-text-ok1-"+a).html('<a title="Vous aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
				}
				afficheNotification("Merci pour votre participation");
	
			} else 
				getLogged()
			})
	}
function editComment (id) {
	WaitingEffect();
	$j.post('/comments/edit/'+id, null, function (data){
		if (data != '') {
			$j("#content-comment"+id).html(data);
		}
		closeEffect();
	});
}

</script>
<div style="display:none;" id="mpval"></div>
<div class="frame" style=" margin-top:0px; position:relative;" id="com-art">
<div class="focus">
<div class="generic">
<div class="entete">
<div class='title'>Soyez le premier à donner votre avis...</div> <div></div>
</div>
<div class="corps" id="annonce">
<div id="comment" style="padding-top:0px;">
<script type="text/javascript">
<!--
function verfier() {
	if($j('#CommentComment').val() == '' || $j('#CommentTitle').val() == '' || $j('#CommentTitle').val() == '´') 
		return false;
	else
		return true;
	
	
}

function refreche (){
	window.location.reload();
}

function addCommentSubmitForm() {

	
	if (verfier()) {
		
		$j("#btsendcomment").hide();
		$j("#btdisabled").show();
	
		WaitingEffect();
		$j("#Commentform").ajaxSubmit({
		
			url: '/posting/addreponse',
			success: function(responseText, responseCode) {
				responseText = $j.trim(responseText);
				$j("#btdisabled").hide();
				$j("#btsendcomment").show();
				if(responseText == "true") {
					$j('html, body').animate({scrollTop:0}, 'slow');
					afficheNotification("Votre commentaire a été ajouté avec succès");
					refreche();
					quitterPage = false;
					return false;
					closeEffect();
				} else if(responseText == "false") {
					afficheNotification("Désolé, Vous ne pouvez pas ajouter de commentaire, Contactez l'administrateur (webmaster@yabiladi.com) par mail pour plus d'informations.");
					
					quitterPage = false;
					
					return false;
				} else if(responseText == "ErrBodyTooLarge") {
					afficheNotification("Réduisez votre messages, il est trop long.");
					closeEffect();
					quitterPage = false;
					return false;
				} else if(responseText == "double_content") {
					afficheNotification("Désolé, Vous ne pouvez pas ajouter de commentaire, Contactez l'administrateur (webmaster@yabiladi.com) par mail pour plus d'informations. Error #005");
					closeEffect();
					quitterPage = false;
					
					return false;
				
				} else if(responseText == "notconnected") {
					getLogged();
				} else if(responseText == "plus") {
					afficheNotification("Désolé, vous avez atteint le nombre maximum de commentaires autorisés pour aujourd'hui");
					quitterPage = false;
					return false;
				}
				
		}
	});
	}
else {
		afficheNotification('Veuillez remplir le formulaire avant de valider');	
		return false;
	}
		
	
}

//-->
</script>
<div style="display:none;" id="addcmtresponse"></div>
<div id="all-rep-comm">
<div class="news" style="padding-bottom: 24px; padding-top:0px;" id="add_comment">
<script type="text/javascript">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</script>
<style>.register-link{float:left;margin:0;padding-bottom:20px;width:134px;}</style>
<div id="err-login-0"></div>
<form action="/login" id="Loginform" onsubmit="submitLoginAnnonce(); return false;" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST"/><input type="hidden" name="data[_Token][key]" value="4b2c95d8012e5ee7fefb73ad1ae5714d2f214bf4" id="Token83597650"/></div> <label class="form-row"><div style="width:610px; margin:0; display:none" id="add_newsletter" class="valid_register"></div></label>
<label class="form-row" id="ctitle" style="display:none">
<span>Sujet : </span>
<input name="data[Login][title]" class="input-row" value="1499473291" type="text" id="LoginTitle"/> </label>
<label class="form-row" id="ccomment">
<span>Commentaire :</span>
<textarea name="data[Login][comment]" class="text-row" id="LoginComment"></textarea> </label>
<label class="form-row" style="margin-top:0">
<span id="charCounter">3000 caractères restants</span>
</label>
<label class="form-row">
<span>Email : </span>
<input name="data[Login][username]" class="input-row" type="text" id="LoginUsername"/> </label>
<label id="pseudol" class="extra-field" style="display:none;">Pour pouvoir poster un commentaire, veuillez choisir un pseudo:</label>
<label class="form-row " id="pseudo" style="display:none;">
<span>Pseudo : </span>
<input name="data[Login][pseudo]" class="input-row" type="text" id="LoginPseudo"/> </label>
<label id="mdpl" class="extra-field" style="display:none;">Pour pouvoir poster un commentaire, veuillez saisir votre mot de passe:</label>
<label class="form-row" id="mdp" style="display:none;">
<span>Mot de passe : </span>
<input name="data[Login][password]" class="input-row" type="password" id="LoginPassword"/> </label>
<div class="warning" style="width:100%; margin-bottom:15px">
</div>
<input type="hidden" name="data[Login][return]" id="LoginReturn"/> <input type="hidden" name="data[Login][active]" value="0" id="LoginActive"/> <input type="hidden" name="data[Login][content_id]" value="54304" id="LoginContentId"/> <input type="hidden" name="data[Login][type]" value="video" id="LoginType"/> <div class="input-button input-button-left">
<input class="butt2_cmt" type="button" id="btclick" value="Envoyer" ondblclick="clicked=1;" onClick="checkemail();"/>
<span id="wait"></span>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="ce75bdda723c4316ba69adb9573eb3f6418fc42a%3ALogin.active%7CLogin.content_id%7CLogin.return%7CLogin.type" id="TokenFields1678628528"/><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked1108815410"/></div></form><script type="text/javascript">
$j("#LoginComment").keyup( function(e) {
	countChar(this, 'caractères restants', 3000);
});
</script>
<script>
$j("#CommentComment").keyup( function(e) {
	countChar(this, 'caractères restants', 3000);
});
</script> </div>
</div>
<script type="text/javascript">
	$j("#CommentComment").keyup( function(e) {
		countChar(this, 'caractères restants', 3000);
	});
</script> <div class="c-new-cmt" id="new-cmt">
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="bloc_middle">
<div class="pub2" id="pub_pave">
<div id='div-gpt-ad-1327593396147-1'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-1'); });
		</script>
</div>
</div>
<div class="radio_bloc"><ul id="radio_bloc" style="margin:0"><li>
<a onclick="openRadioWindowFooter('/radio/lecteur/1/radio-yabiladi.html');return false;" href="javascript://" title="Fnaire - Aaz L'Khil M'rabteha">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/fnaire_yed_el_henna.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Radio Yabiladi</span>
<span class="song_singer">Fnaire</span>
<span class="song_title">Aaz L'Khil M'rabteha</span>
<span class="song_info">80 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/2/chaabi-maroc.html');return false;" href="javascript://" title="Hanino - N'ti Zine">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/hanino.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Chaabi Maroc</span>
<span class="song_singer">Hanino</span>
<span class="song_title">N'ti Zine</span>
<span class="song_info">94 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/3/azawan-amazigh.html');return false;" href="javascript://" title="Said Mariouari -  Achakayi achkaghtith">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/said_mariouari.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Azawan Amazigh</span>
<span class="song_singer">Said Mariouari</span>
<span class="song_title"> Achakayi achkaghtith</span>
<span class="song_info">6 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/4/nayda-urban-music.html');return false;" href="javascript://" title="H-Kayne - Laa Fou (Dogs Version)">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/h-kayne.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Nayda Urban Music</span>
<span class="song_singer">H-Kayne</span>
<span class="song_title">Laa Fou (Dogs Version)</span>
<span class="song_info">7 auditeurs</span>
</div>
</a>
</li>
</ul></div>
<script>
		var owl = $j('#radio_bloc');
		owl.owlCarousel({
		    slideSpeed : 800,
	        autoPlay: 6000,
	        items : 1,
	        stopOnHover : true,
			responsive:{
		        0:{
		            items:1
		        },
		        400:{
		            items:1 
		        },
		        600:{
		            items:1 
		        },
		        800:{
		            items:1 
		        }
		    }
		});
	</script>
<a href="https://www.yabiladi.com/podcasts/">
<div class="radio_bloc" style="text-align: center;font-size: 20px;color: #FFF;">
Emission spécial MRE
<br>
<div style="padding-top:10px;padding-bottom:5px;">
<img align="absmiddle" alt="2m Radio" src="https://static.yabiladi.com/2mradio/radio-2m.png" height="30"> + <img height="27px" align="absmiddle" alt="Yabiladi.com" src="https://static.yabiladi.com/images_new/logo_2_yab.png?2">
</div>
</div>
</a> <div id="adsyou" style="width:300px; margin-left:17px;margin-top:0; float:left;" class="frame_forum">
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9ac9da0f141963a4ded900e972823bab"></script>
</div>
<script type="text/javascript">
function featured(id, type) {
	$j(".text_featured").css({color: "black"});
	if(type == 'lect'){
		$j('#masque_fe').animate({left: "0px"}); 
	}
	if(type == 'comment'){
		$j('#masque_fe').animate({left: "151px"}); 
	}
	$j.get('/videos/featured', {id: id, type: type}, function (data) {
		$j("#feat").html(data);
	});
}
</script>
<div class="frame" style="margin-top: 5px;">
<div class="focus" style="width: 298px;">
<div class="generic" style="width: 299px;*width: 298px;">
<div class="entete" style="width: 306px;*width: 305px;*left:-5px">
<div class="title">Les vidéos les plus...</div>
</div>
<div class="corps" style=" min-height: 191px; width: 299px;*width:298px; padding-bottom:10px; overflow: hidden;" id="annonce">
<div class="entete2" style=" background:none; position:relative; width: 300px;*width: 298px;*left:0; height:33px;border-bottom:1px solid #e7dfd6;">
<div class="title2" style="width:303px;">
<div class="populaires" style="color:white; width:151px;" id="fe_lect" onclick="javascript:featured('0', 'lect');">
<div class="text_featured">Populaires</div>
</div>
<div class="populaires" style="width:151px;" id="fe_comment" onclick="javascript:featured('0', 'comment');">
<div class="text_featured" style="border-left:1px solid #e7dfd6;">Commentées</div>
</div>
</div>
<div style="position: absolute; float: left;  z-index: 151; width:151px; left: 0px; top: 0px;" id="masque_fe">
<div id="masque_fe_top" style="width:151px"></div>
<div id="masque_fe_bottom" style="width:151px"></div>
</div>
</div>
<div id="feat">
<div class="article">
<div class="extrait-art">
<div class="num_rank" style="height:32px;font:20px/32px Arial, Helvetica, sans-serif">
<span>1</span>
</div>
<a style="color:#868789;display:block;font-weight: bold;font-size: 13px;width:280px;" href="/videos/details/54080/detricoteuses-mediapart-tire-hirak-d-al.html">
Les détricoteuses de Mediapart tire le fil du Hirak d'Al Hoceima </a>
</div>
</div>
<div class="article">
<div class="extrait-art">
<div class="num_rank" style="height:32px;font:20px/32px Arial, Helvetica, sans-serif">
<span>2</span>
</div>
<a style="color:#868789;display:block;font-weight: bold;font-size: 13px;width:280px;" href="/videos/details/53924/france-diffusent-maroc-ciel.html">
France 2 et 2M diffusent «Le Maroc vu du ciel» </a>
</div>
</div>
<div class="article">
<div class="extrait-art">
<div class="num_rank" style="height:32px;font:20px/32px Arial, Helvetica, sans-serif">
<span>3</span>
</div>
<a style="color:#868789;display:block;font-weight: bold;font-size: 13px;width:280px;" href="/videos/details/53921/laayoune-partisans-polisario-autorises-commemorer.html">
Laâyoune : Les partisans du Polisario autorisés à commémorer la mémoire de Mohamed Abdelaziz </a>
</div>
</div>
<div class="article">
<div class="extrait-art">
<div class="num_rank" style="height:32px;font:20px/32px Arial, Helvetica, sans-serif">
<span>4</span>
</div>
<a style="color:#868789;display:block;font-weight: bold;font-size: 13px;width:280px;" href="/videos/details/53930/revendications-portees-soulevement-1958-toujours.html">
Rif : Des revendications portées par le soulèvement de 1958 toujours d’actualité en 2017 </a>
</div>
</div>
<div class="article">
<div class="extrait-art">
<div class="num_rank" style="height:32px;font:20px/32px Arial, Helvetica, sans-serif">
<span>5</span>
</div>
<a style="color:#868789;display:block;font-weight: bold;font-size: 13px;width:280px;" href="/videos/details/53855/premier-d-un-depute-franco-marocain-l-assemblee.html">
Premier pas d'un député franco-marocain à l'Assemblée nationale </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</div>
<div id="videos_footer">
<div class="bloc_articles_bloc_toggle bloc_zapping_v bloc_zapping_v2">
<ul id="article_zapping_v2">
<li class="langue_vid_fr">
<div class="link-bloc_toggle link-bloc_toggle2">
<a id="link_a_img" href="/videos/details/54304/hirak-d-al-hoceima-peut-etre-responsable.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target="" title="Hirak d’Al Hoceima : «Le PAM en est peut-être responsable» estime Abdellatif Ouahbi">
<img title="Hirak d’Al Hoceima : «Le PAM en est peut-être responsable» estime Abdellatif Ouahbi"" src="https://static.yabiladi.com/files/tv/55344-cra2793wnis-article-tv.jpg" alt="Hirak d’Al Hoceima : «Le PAM en est peut-être responsable» estime Abdellatif Ouahbi">
		<span class="video_play">
		<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
		</span>
		<span class="title_bb ">Hirak d’Al Hoceima : «Le PAM en est peut-être responsable» estime Abdellatif Ouahbi</span>
	</a>		
	</div>
</li><li class="langue_vid_fr">
	<div class="link-bloc_toggle link-bloc_toggle2">						
	<a  id="link_a_img" href="/videos/details/54249/abdelilah-benkirane-sort-silence-passe.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target="" title="Abdelilah  Benkirane sort de son silence : Le PJD passe par la plus difficile étape, depuis sa création">
		<img title="Abdelilah  Benkirane sort de son silence : Le PJD passe par la plus difficile étape, depuis sa création"" src="https://static.yabiladi.com/files/tv/55266-vx8y0y_tumw-article-tv.jpg" alt="Abdelilah  Benkirane sort de son silence : Le PJD passe par la plus difficile étape, depuis sa création">
		<span class="video_play">
		<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
		</span>
		<span class="title_bb ">Abdelilah  Benkirane sort de son silence : Le PJD passe par la plus difficile étape, depuis sa création</span>
	</a>		
	</div>
</li><li class="langue_vid_fr">
	<div class="link-bloc_toggle link-bloc_toggle2">						
	<a  id="link_a_img" href="/videos/details/54106/nomad-majestueux-palais-badii-heritage.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target="" title="Nomad #31 : Le majestueux Palais El Badii héritage de l’opulence de Mansour Eddahbi">
		<img title="Nomad #31 : Le majestueux Palais El Badii héritage de l’opulence de Mansour Eddahbi"" src="https://static.yabiladi.com/files/tv/55095-l5o9oapixvo-article-tv.jpg" alt="Nomad #31 : Le majestueux Palais El Badii héritage de l’opulence de Mansour Eddahbi">
		<span class="video_play">
		<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
		</span>
		<span class="title_bb ">Nomad #31 : Le majestueux Palais El Badii héritage de l’opulence de Mansour Eddahbi</span>
	</a>		
	</div>
</li><li class="langue_vid_fr">
	<div class="link-bloc_toggle link-bloc_toggle2">						
	<a  id="link_a_img" href="/videos/details/54072/street-food-lalla-fatima-reference.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target="" title="Street food #6 : Lalla Fatima ou la référence des saucisses grillées à Bab Lbouiba">
		<img title="Street food #6 : Lalla Fatima ou la référence des saucisses grillées à Bab Lbouiba"" src="https://static.yabiladi.com/files/tv/55040-x9dlfdonl90-article-tv.jpg" alt="Street food #6 : Lalla Fatima ou la référence des saucisses grillées à Bab Lbouiba">
		<span class="video_play">
		<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
		</span>
		<span class="title_bb ">Street food #6 : Lalla Fatima ou la référence des saucisses grillées à Bab Lbouiba</span>
	</a>		
	</div>
</li>
	</ul>
	<ul class="ajax_fill" id="ajax_article_zapping_v2"></ul>
</div>
<a class="zapping_v_img_down" id="show-more-zapping_v2" style="position: absolute;left: 50%;width: 56px;margin: 0;bottom: -25px"></a>
<script>
toggle_grand_angle("zapping_v2", 4, 0);
</script>
	</div>				</div>
				
		
						</div>
	</div>
	<div class="footer_yabiladi"><div class="footer_effect">
<div class="footer_container"><div class="footer2"><div class="footer-right">
<div class="footer_middle">
						<div class="plan">
						<span class="log_footer">
						<a href="https://www.yabiladi.com">
						<img src="https://static.yabiladi.com/images_header/logo_menu_fr.png?1"/>
						</a>
						<a href="/ladies/">
						<img src="https://static.yabiladi.com/images_header/logo_menu_yabiladies.png" style="margin-right:10px;"/></a>
						<a href="https://ar.yabiladi.com" target="_blank">
						<img src="https://static.yabiladi.com/images_header/logo_menu_ar.png"/>
						</a>
						<style>
						#radio_footer {
							display:none;
						}
						</style>
						<span class="partener_logos">
						<a href="/cop22">
							<img src="https://static.yabiladi.com/images_header/Logo_22_mediaPartner.png" width="100"/>
						</a>
						</span>
						</span>
						</div>
						<div class="footer_content">
							<div id="plan">
							<a style="color: #FFF;font-size: 16px;" href="javascript://" title="PLAN DE SITE" onclick="plan();">PLAN DE SITE</a></div>
							<ul class="footermenus plans" id="plans">
							<li class="rubriquefooter">
								<div class="mfooter"><a title="" id="menu_1" href="/articles/">News</a></div>
								<div style="clear:both"><a title="" href="/articles/type/4/interviews.html">Interviews</a></div>
								<div style="clear:both"><a title="" href="/articles/type/1/tribunes.html">Tribunes</a></div>
								<div style="clear:both"><a title="" href="/articles/type/5/breves.html">Brèves</a></div>
								<div style="clear:both"><a title="Archives actualités" href="javascript://" onclick="actualites();">Archive</a></div>
							</li>
							<li class="rubriquefooter">
								<div class="mfooter"><a title="" id="menu_2" href="/forum/">Forum</a></div>
								<div style="clear:both"><a title="" href="/forum/posting">Poster sujet</a></div>
								<div style="clear:both"><a title="" href="/forum/latest-responses.html">Derniers messages</a></div>
								<div style="clear:both"><a title="" href="/albums/">Photos</a></div>
								<div style="clear:both"><a title="" href="/annonces/">Petites annonces</a></div>
								<div style="clear:both"><a href="javascript://" onclick="archives();" title="Archives Forums">Archive</a></div>
								</li>
							<li class="rubriquefooter"><div class="mfooter"><a title="" id="menu_3" href="/mediatic/">MediaTIC</a></div><div style="clear:both"><a title="" href="/mediatic/articles/">News</a></div><div style="clear:both"><a title="" href="/tv/">Zapping TV</a></div><div style="clear:both"><a title="" href="/televisions/">Programme TV</a></div><div style="clear:both"><a title="" href="/radio/">Yabiladi Radio</a></div><div style="clear:both"><a title="" href="/mediatic/stations/">Radio Maroc</a></div><div style="clear:both"><a title="" href="/forum/4/">Forum</a></div></li><li class="rubriquefooter"><div class="mfooter"><a title="" id="menu_4" href="/islam/">Islam</a></div><div style="clear:both"><a title="" href="/islam/articles/">News</a></div><div style="clear:both"><a title="" href="/prieres/">Horaires de prière</a></div><div style="clear:both"><a title="" href="/coran/">Coran</a></div><div style="clear:both"><a title="" href="/islam/hadith/">Hadith</a></div><div style="clear:both"><a title="" href="/forum/3/">Forum</a></div></li><li class="rubriquefooter"><div class="mfooter"><a title="" id="menu_7" href="//ar.yabiladi.com">العربية</a></div></li>
							</ul>
							<ul class="footermenus archives" id="forum_archives"><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Général" target="_blank" href="/forum/archive/general-1.html">Général</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Mode & beauté" target="_blank" href="/forum/archive/mode-and-beaute-53.html">Mode & beauté</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Relations sentimentales" target="_blank" href="/forum/archive/relations-sentimentales-3.html">Relations sentimentales</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Mariage et administration" target="_blank" href="/forum/archive/mariage-administration-88.html">Mariage et administration</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Apprendre l'islam : prière, dou3a, hadith..." target="_blank" href="/forum/archive/apprendre-l-islam-priere-dou3a-hadith-4.html">Apprendre l'islam : prière, dou3a, hadith...</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Santé, psychologie & diététique" target="_blank" href="/forum/archive/sante-psychologie-and-dietetique-79.html">Santé, psychologie & diététique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Organisation mariage # International" target="_blank" href="/forum/archive/organisation-mariage-international-77.html">Organisation mariage # International</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Aide, astuces & bons plans" target="_blank" href="/forum/archive/aide-astuces-and-bons-plans-68.html">Aide, astuces & bons plans</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Organisation mariage # Maroc" target="_blank" href="/forum/archive/organisation-mariage-maroc-89.html">Organisation mariage # Maroc</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Islam & pensées religieuses" target="_blank" href="/forum/archive/islam-and-pensees-religieuses-80.html">Islam & pensées religieuses</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Problèmes de couple" target="_blank" href="/forum/archive/problemes-couple-97.html">Problèmes de couple</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Actualité du Maroc et du Monde" target="_blank" href="/forum/archive/actualite-maroc-monde-2.html">Actualité du Maroc et du Monde</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Ramadan 2016" target="_blank" href="/forum/archive/ramadan-2016-43.html">Ramadan 2016</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Voyages & vacances" target="_blank" href="/forum/archive/voyages-and-vacances-46.html">Voyages & vacances</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Ch'hiwates : Cuisine & gastronomie" target="_blank" href="/forum/archive/ch-hiwates-cuisine-and-gastronomie-54.html">Ch'hiwates : Cuisine & gastronomie</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Relations familiales et sociales" target="_blank" href="/forum/archive/relations-familiales-sociales-70.html">Relations familiales et sociales</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Informatique, téléphonie & multimédia" target="_blank" href="/forum/archive/informatique-telephonie-and-multimedia-10.html">Informatique, téléphonie & multimédia</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="TV, Ciné, musique, people" target="_blank" href="/forum/archive/cine-musique-people-65.html">TV, Ciné, musique, people</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Sports" target="_blank" href="/forum/archive/sports-51.html">Sports</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Formalités administratives & aide juridique" target="_blank" href="/forum/archive/formalites-administratives-and-aide-juridique-8.html">Formalités administratives & aide juridique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="En attendant bébé..." target="_blank" href="/forum/archive/attendant-bebe-67.html">En attendant bébé...</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Culture, Histoire et régions du Maroc" target="_blank" href="/forum/archive/culture-histoire-regions-maroc-6.html">Culture, Histoire et régions du Maroc</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Interprétation des rêves, roqya, djinn" target="_blank" href="/forum/archive/interpretation-reves-roqya-djinn-98.html">Interprétation des rêves, roqya, djinn</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Morocco # English board" target="_blank" href="/forum/archive/morocco-english-board-44.html">Morocco # English board</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Bébés, enfants, et éducation" target="_blank" href="/forum/archive/bebes-enfants-education-90.html">Bébés, enfants, et éducation</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Halka : Blagues, poèmes, jeux, détente" target="_blank" href="/forum/archive/halka-blagues-poemes-jeux-detente-7.html">Halka : Blagues, poèmes, jeux, détente</a></div></li></ul>
							<ul class="footermenus archives" id="actualites_archives"><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Politique" href="/articles/archive/2/politique.html">Politique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Culture" href="/articles/archive/4/culture.html">Culture</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Economie" href="/articles/archive/5/economie.html">Economie</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Sport" href="/articles/archive/6/sport.html">Sport</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Société" href="/articles/archive/7/societe.html">Société</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Finance" href="/articles/archive/18/finance.html">Finance</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Religion" href="/articles/archive/19/religion.html">Religion</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Transports" href="/articles/archive/20/transports.html">Transports</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Santé" href="/articles/archive/32/sante.html">Santé</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Mode" href="/articles/archive/44/mode.html">Mode</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Média" href="/articles/archive/51/media.html">Média</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Environnement" href="/articles/archive/70/environnement.html">Environnement</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Santé" href="/articles/archive/72/sante.html">Santé</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Sciences" href="/articles/archive/81/sciences.html">Sciences</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Faits divers" href="/articles/archive/100/faits-divers.html">Faits divers</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Technologie" href="/articles/archive/106/technologie.html">Technologie</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Histoire" href="/articles/archive/122/histoire.html">Histoire</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Terrorisme" href="/articles/archive/123/terrorisme.html">Terrorisme</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/archive/actus" title="Archives">Archives</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/consulats/archive/" title="Consulats">Consulats</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/coran/archive/" title="Coran">Coran</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/mektaba/archive/" title="Mektaba">Mektaba</a></div></li></ul>
							</div></div><div class="footer_bootom"><span class="break_this">© Yabiladi.com 2002 - 2017 - tous droits réservés | </span><a title="Mentions légales" href="/pages/29/mentions-legales.html" onclick="pageContenu(29); return false;">Mentions légales</a> | <a title="Copyright" href="/pages/28/copyright.html" onclick="pageContenu(28); return false;">Copyright</a> | 
							<a title="Publicité" href="https://pub.yabiladi.com/" target="_blank" title="Publicité sur Yabiladi.com">Publicité</a> | <a title="Nous contacter" href="/contact/nous" title="Nous contacter">Nous contacter</a>
						<script type='text/javascript'>
						function newsLetter(id) {
							$j.get('/newsletter/subscribe', {id: id}, function(data) {
									eval(data);
							});
						}
						
						</script><div class="lange_footer">
							<a href="https://es.yabiladi.com"><img  style="border:1px solid #FFF; border-radius:2px;"src="https://static.yabiladi.com/flags/es.png" width="20" height="14"/></a>
							<a href="https://ar.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/ar.png?1"  width="20" height="14"/></a>
							<a href="https://en.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/en_uk.png?1"  width="20" height="14"/></a>
						</div></div></div></div><div class="footer_bottom"></div></div></div></div></div>





<div id="boxes" class="boxes_int"> 
	<div id="dialog2" class="window">
	</div>
	<div id="dialog3" class="window">
	</div>
	<div id="intersticiel" class="window" style="width:auto; height:auto; padding:0px;z-index:100000">
	</div>
	<div id="mask"></div>
</div>
<link rel="stylesheet" href="https://static.yabiladi.com/build/css/jquery.qtip.min.css?v=201753134228" type="text/css"/>
<form id="request">
<input type="hidden" value="/videos/details/54304/hirak-d-al-hoceima-peut-etre-responsable.html" name="requestURI" id="requestURI"/>
<input type="hidden" value="/videos/details/54304/hirak-d-al-hoceima-peut-etre-responsable.html" name="firstRequestURI" id="firstRequestURI"/>
</form>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5688438-1']);
  _gaq.push(['_setDomainName', '.yabiladi.com']);
  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  
  $j(window).load(function(){
     // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      if(typeof window.google_num_ad_slots=='undefined'){
   		_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
	  } 
    }, 2000); // Run ad block detection 2 seconds after page load
  });

</script>
<div id="fb-root"></div>

<script type="text/javascript" async src="https://static.yabiladi.com/js/Plugins/I18nJs/i18n_js.js?v=201753134228"></script>
<script type="text/javascript" async src="https://static.yabiladi.com/js/Locale/i18n_js.fra.js?v=201753134228"></script>

<script>
  (function() {
	    var e = document.createElement('script');
	    e.src = document.location.protocol + '//connect.facebook.net/fr_FR/all.js';
	    e.async = true;
	    document.getElementById('fb-root').appendChild(e);
	  }());
</script>
	<script type='text/javascript'>
	function openIntNew(temp_d_2, width_a, height_a) {
		 if(temp_d_2 == undefined) {
			 temp_d_2 = 10000;
		 } else {
			 temp_d_2 = temp_d_2 * 1000;
		 }
		 $j("iframe","#collapse_int").width(width_a);
		 $j("iframe","#collapse_int").height(height_a);
		 $j("#eyeDiv").css("z-index",'200001'); 
		 var d=$j(window).height();
		 var dd=$j(document).height()+200;
		 var e=$j(window).width();
		 ww_container = $j(document).width();
		 $j("#interstitielContainerNew").width(ww_container);
		 $j("#interstitielContainerNew").css({"top" :0, "height" : dd+"px"});
		 $j("#interstitielContainerNew").css("left",0).show();
		 $j("#collapse_int").css("left",Math.floor((e/2-(width_a/2))));
		 $j("#collapse_int").css("top", 60);
		 $j("#collapse_int").css("position", "absolute");
		 
		 texp_d = setTimeout("closeIntNew()", temp_d_2);
		 	}
	function closeIntNew() {
		$j("#interstitielContainerNew").hide();  
		clearTimeout(texp_d);
	}
	var texp_d;
	</script>
	<div id="interstitielContainerNew" style="position: absolute;display:none;width:100%; height:100%;z-index:1000000000;background-color:#FFF;">
		<div id="header_int">
			<div id="header_int_logo">
				<a href="javascript://" title="Accèder au site" onclick="closeIntNew();"><img src="https://static.yabiladi.com/images_new/logo_2_yab_inter.png" height="40"></a>
			</div>
			<div id="header_int_close">
				<a href="javascript://" title="Accèder au site" onclick="closeIntNew();">Accèder au site</a>
				<span class="mobClose">X</span>
			</div> 
		</div>
		<div id="collapse_int">
			<div id="corps_int">
				<div id='div-gpt-ad-1327593396147-6'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-6'); });
					</script>
				</div>
			</div>
		</div>
	</div>
<script type="text/javascript">
function habillage (back_img, url, h, c) {
	if (!h) {
		h=90;
	}
	
	h_top = h_header;
	h_margin = h + h_top;
	
	e=($j(window).width()-1002)/2;
	h_side = $j(document).height() - h_top - $j(".footer_yabiladi").height();
	$j("#habillage_side_container").remove();
	$j(".home_bandeau").css({"border-top": "1px solid #C9AC98", "margin":"0", "padding":"5px 0"});
	$j(".linu").css({"margin-top": h_margin+"px", "padding":"0"});
	$j(".pub_header").css("display", "none");
	$j("body").css({"background": c + " url(" + back_img + ") no-repeat scroll center " + h_top +"px"});
	if (url) {
		$j("body").append("<div id='habillage_lay_top'></div>");
		$j("body").append("<div id='habillage_lay_l'></div>");
		$j("body").append("<div id='habillage_lay_r'></div>");
		$j("#habillage_lay_top").css({"cursor" : "pointer", "width" : "100%", "height" : h+"px", "position":"absolute", "top" : h_top +"px", "z-index" : 55557});
		$j("#habillage_lay_l").css({"cursor" : "pointer", "width" : e+"px", "height" : h_side+"px", "position":"absolute", "top" : h_top +"px"});
		$j("#habillage_lay_r").css({"cursor" : "pointer", "width" : e+"px", "height" : h_side+"px", "right": "0","position":"absolute", "top" : h_top +"px"});
		$j("#habillage_lay_top").click(function() {window.open(url);});
		$j("#habillage_lay_l").click(function() {window.open(url);});
		$j("#habillage_lay_r").click(function() {window.open(url);});
	}
}
</script></body>
</html>
