Menu
Connexion Yabiladies Ramadan Radio Forum News
Modem Wana qui marche plus. :(
p
30 mars 2012 20:04
Salut, j'ai un modem qui date de l'époque wana, plus précisément le Samsung SCH-U209. Mais je l'avais égaré durant des mois. Je l'ai retrouvé dernièrement, du coup j'ai essayé de le réinstaller sur mon ordi. (windows 7, dell inspiron, 'fin juste au cas où ça peut vous servir..) Et une fois l'installation finie, je clique sur son icône que je retrouve sur le bureau, et là on me sort "veuillez connecter votre modem" alors qu'il est bien branché pourtant. J'ai débranché puis rebranché le modem, même problème. J'ai désinstallé puis réinstaller le logiciel, toujours même problème. J'ai demandé un peu d'aide et on m'a proposé de lui installer une mise à jour pour qu'il s'adapte à windows7, jlai effectué effectivement via le site d'inwi. D'ici plus exactement : [www.inwi.ma], et devinez quoi ? On me sort encore "veuillez connecter votre modem". Et le bizarre dans tout ça, c'est que mon modem n'est pas bousillé ou autre, pasque quand mon frère le branche sur son ordi (ordi de bureau cette fois ci, linux ou xp jsais plus) et bien quand il clique sur l'icone du modem celui ci se connecter à merveille et lui fait sortir automatiquement la page d'internet où y a "votre solde est épuisé et machin".

A l'aide svp, pasque j'aimais bcp surfer avec ce modem. Il tient la connexion à merveille et ça me manque. Merci bcp.



Modifié 2 fois. Dernière modification le 30/03/12 20:05 par priscilla11.
 
Emission spécial MRE
2m Radio + Yabiladi.com
Facebook