Menu
Connexion Rencontres Yabiladies Islam Vidéos Forum News
Mon PC ne marche plus!!
Galel [ MP ]
9 février 2007 17:20
Salem,

J'ai un souci au niveau de mon PC.

Quand je le mets en route, l'alimentation est OK.
Mon problème, c'est qu'il n' y a plus rien qui s'affiche. L'ecran est noir!!

Le ventilo tourne, par contre le disque dur n'est plus detecté.

Qui pourrai m'aider SVP?? Merci d'avance.
Prisma [ MP ]
9 février 2007 17:38
Salam

J'ai eu ce problème mais c'etait à cause du ventilo

j'ai acheté une plaque qui refroidit l'ordi et ca marche Winking smiley
********************************************************* Seigneur, Tu entends nos prières, Tu connais nos secrets, et ce que cachent nos coeurs ne peut T'être dissimulé. Nous T'adressons la supplique de ceux qui sont dans le besoin et affaiblis; nous n’avons d'autre Dieu que Toi auquel nous nous adressons, ni d'autre Miséricordieux duquel nous espérons Sa MiséricordeSeigneur, embellis-nous par la beauté de la foi, et fais de nous des guides bien guidés. Seigneur, Ouvre nos coeurs à l’Islam et à la foi. Seigneur, fais dans nos oeuvres une facilité, fais qu’après la diffculté vienne la facilité et facilite nous toutes nos affaires. [ Allahouma Amine ]
La vie est belle [ MP ]
9 février 2007 18:03
Nous avons des petits génies sur ce forum,t'inquiete,il vont trés vite venir à ton secours Galel.

Désolé de ne pouvoir t'aider,je n'y connais rien en dehors du windows et de quelques broutilles par çi-par là!

InchaAllah pas trop grave et que tout rentrera dans l'ordre.


Amicalement.
0o_MoMo_o0 [ MP ]
9 février 2007 20:11
Aleikoum Salam Smiling Smiley !!

Y a t'il un message d'erreur genre " Boot failure etc.. ?"

As tu essayé d'ouvrir l'unité centrale et voir si le Disque Dur était bien branché ? ( Pour ouvrir il faut tout débrancher [ Alimentation etc... ] Smiling Smiley
mohamed_bis [ MP ]
9 février 2007 20:12
Citation
Galel a écrit:
Salem,

J'ai un souci au niveau de mon PC.

Quand je le mets en route, l'alimentation est OK.
Mon problème, c'est qu'il n' y a plus rien qui s'affiche. L'ecran est noir!!

Le ventilo tourne, par contre le disque dur n'est plus detecté.

Qui pourrai m'aider SVP?? Merci d'avance.


salam arlikoum,


Le disque dur n'est plus detecté?

au niveau du materiel, tu n'a rien reconfiguré a l'interieur du PC (nouveau leceur, ou disk...)

===>pour que le pc detecte ton disque il faut :

qu'il soit branché : ==>nape + alimentation

qu'il soit en master( pour le systeme) les disk esclaves c'est autres chose...

qu'il fonctionne correctement===>(sous Dos ===> testé l'arborescence des dossiers/ fichiers...)


sinon au demarrage le bios ne le detect pas...


ca peu egalement être un programme mal veillan...====>Allah wa 3Lem

si ton PC a une partition dedié à la restauration du système et que tu y a accès ===>restaure le sans toucher a tes docs/fichiers... c'est a dire l'option minimum...


Allah y 3awnek




===>
Galel [ MP ]
9 février 2007 20:50
Citation
La vie est belle a écrit:
Nous avons des petits génies sur ce forum,t'inquiete,il vont trés vite venir à ton secours Galel.

Désolé de ne pouvoir t'aider,je n'y connais rien en dehors du windows et de quelques broutilles par çi-par là!

InchaAllah pas trop grave et que tout rentrera dans l'ordre.


Amicalement.

Merci pour ton message, c'est gentil.Smiling SmileySmiling Smiley
Galel [ MP ]
9 février 2007 20:55
Citation
momo695 a écrit:
Aleikoum Salam Smiling Smiley !!

Y a t'il un message d'erreur genre " Boot failure etc.. ?"

As tu essayé d'ouvrir l'unité centrale et voir si le Disque Dur était bien branché ? ( Pour ouvrir il faut tout débrancher [ Alimentation etc... ] Smiling Smiley

Salem Momo,

J'etais sur que tu serais la pour me répondre!! Tbarkellah 3lik!!

Ben en fait, il y a rien de rien!! Aucun message, aucune image, l'ecran est totalement noir!!

Ce qu j'ai oublié de preciser, c'est que mon ordi est tout en un.

Tout est concentré dans l'ecran!! Le ventilo tourne, l'alimenetation est ok.
Il y a pratiquement un an, il avait carrément bugé. Il ne s"allumait plus.
Je l'ai emmené au bled, et on me la réparait, en changeant le disuqe dure (entre autres!!).

Merci pour ton aide, khouya.Winking smileyWinking smiley
0o_MoMo_o0 [ MP ]
9 février 2007 20:57
Aleikoum Salam Smiling Smiley !!

Y Barek fik Smiling Smiley !!

Quand tu dit tout en un c'est comme les MAC ?! Pas d'unité centrale ?!

Tu l'allume et la c'est le vide total ?!

Aucune phrase ou moyen de faire quoi que ce soit ?!
Galel [ MP ]
9 février 2007 20:58
Citation
mohamed_bis a écrit:
Citation
Galel a écrit:
Salem,

J'ai un souci au niveau de mon PC.

Quand je le mets en route, l'alimentation est OK.
Mon problème, c'est qu'il n' y a plus rien qui s'affiche. L'ecran est noir!!

Le ventilo tourne, par contre le disque dur n'est plus detecté.

Qui pourrai m'aider SVP?? Merci d'avance.


salam arlikoum,


Le disque dur n'est plus detecté?

au niveau du materiel, tu n'a rien reconfiguré a l'interieur du PC (nouveau leceur, ou disk...)

===>pour que le pc detecte ton disque il faut :

qu'il soit branché : ==>nape + alimentation

qu'il soit en master( pour le systeme) les disk esclaves c'est autres chose...

qu'il fonctionne correctement===>(sous Dos ===> testé l'arborescence des dossiers/ fichiers...)


sinon au demarrage le bios ne le detect pas...


ca peu egalement être un programme mal veillan...====>Allah wa 3Lem

si ton PC a une partition dedié à la restauration du système et que tu y a accès ===>restaure le sans toucher a tes docs/fichiers... c'est a dire l'option minimum...


Allah y 3awnek




===>

Alaikoum salem,

Merci pour ton aide Mohammed.

Je n'ai accés a rien du tout!!
Je n'ai configuré aucun matériel. Le matin, il marchait nickel, deux heures + tard, nada!!

Quand je le mets en route, le voyant du disque dur ne s"allume pas!! J'ai verifié l'alimentation, et tt à l'air ok!!
Galel [ MP ]
9 février 2007 21:01
Citation
momo695 a écrit:
Aleikoum Salam Smiling Smiley !!

Y Barek fik Smiling Smiley !!

Quand tu dit tout en un c'est comme les MAC ?! Pas d'unité centrale ?!

Tu l'allume et la c'est le vide total ?!

Aucune phrase ou moyen de faire quoi que ce soit ?!

Non, il n( ya pas d'unité centrale. Tout est concentré dans l'ecran. La marque, c'est GERICOM.

Quand je l'allume, le voyant de l'alimentation est ok, par contre celui du disque dur, niet!!

Comme tu dis, c'est le vide totale, rien ne s'affiche, aucun moyen de faire quelconque manipulation.
0o_MoMo_o0 [ MP ]
9 février 2007 21:04
Salam Smiling Smiley !!

Ok ok !! C'est bien malheureux tout ca !! Sad Smiley

Y a plusieurs solution Smiling Smiley !!

Celle que je te conseille c'est le débranché du courant et d'ouvrir la partie arriere et voir si le cable du disque dur est ok [ Nappe ] et regarder un peu les autres connexion en ne touchant rien !!

Tiens nous au news Smiling Smiley!!
quen thi [ MP ]
30 mars 2013 14:37
mon alim est ok mais c l ordi merdouille quand je met l alim sur on rien ce passe


pouvez vous m aider svp
Makyvel [ MP ]
30 avril 2015 03:13
[m.youtube.com]

La réponse tuto tous es détailler ici
 
Emission spécial MRE
2m Radio + Yabiladi.com
Facebook