Menu
Connexion Rencontres Yabiladies Islam Vidéos Forum News
help formule excel svp...
samsara_ladouce [ MP ]
29 janvier 2009 07:40
Salam,

Je viens solliciter votre aide pour un petit souci que j'ai sur excel ce matin ( et oui tombé du lit à cause des gréves :-)

J ai plusieurs onglet et dans mon tableau principal je dois remplir une colonne avec des taux d'actualisation différents selon l'année de survenance: exemple 2002,2003 et 2006 c'est 2.25, 2005 c'est 3.25 etc... les taux ainsi que leur valeurs d'actu se trouvent dans un autre tableau; dois je utiliser un recherveV? je suis un peu lost ce matin Sad Smiley

Merci de votre aide les z'amissss. :-)
Si tu as de nombreuses richesses, donne de ton bien; si tu possèdes peu, donne de ton coeur... (Proverbe Berbère)
akacht [ MP ]
29 janvier 2009 09:24
tu va ici

[www.admexcel.com]
Qui donne ne doit jamais s'en souvenir. Qui reçoit ne doit jamais oublier.
akacht [ MP ]
29 janvier 2009 09:26
tu va sur internet et tu tape formule excel
Qui donne ne doit jamais s'en souvenir. Qui reçoit ne doit jamais oublier.
moha93 [ MP ]
29 janvier 2009 11:06
c'est un truc u genre je pense

=RECHERCHEV(ANNEE(A2);Feuil2!A2:B9;2;FAUX)


avec dans feuille 1

Colonne A c'est des date au format dd/mm/yyyy
colonne B c'est la ou tu met la formule

dans Feuille2
Colonne A c'est les années (2008,2009,2007,etc...)
Colonne B c'est le taux que tu veux voir aparaitre
samsara_ladouce [ MP ]
29 janvier 2009 12:19
Salam

Merci beaucoup pour vos réponses, hélas, mon probléme n'est toujours pas résolu!
la journée n'est pas finie :-)
Si tu as de nombreuses richesses, donne de ton bien; si tu possèdes peu, donne de ton coeur... (Proverbe Berbère)
 
Emission spécial MRE
2m Radio + Yabiladi.com
Facebook