<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr">
<head>
<title>Raja-Wydad : Les Ultras, entre inspiration littéraire et philosophique</title>
<meta property="fb:app_id" content="411945775673543" />
<meta property="fb:admins" content="773143281" />
<link href="https://www.yabiladi.com/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html" rel="canonical" />
<meta property="fb:pages" content="116407981766264" />
<meta name="description" content="Raja-Wydad : Les Ultras, entre inspiration littéraire et philosophique. Disputé samedi, le derby entre le Raja et le Wydad de Casablanca a été marquant par ses buts, mais également par ses tifos. Parmi eux, certains brandis par les Aigles se sont distingués" />
<meta http-equiv="Content-Language" content="fr" />
<meta name="author" content="Yabiladi.com" />
<meta name="reply-to" content="webmaster@yabiladi.com" />
<meta name="identifier-URL" content="//www.yabiladi.com" />
<meta name="googlebot-news" content="max-snippet:160, max-image-preview:standard">
<link rel="amphtml" href="https://www.yabiladi.com/articles/amp/86002/raja-wydad-ultras-entre-inspiration-litteraire.html">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yabiladi.com/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html" />
<meta property="og:title" content="Raja-Wydad : Les Ultras, entre inspiration littéraire et philosophique" />
<meta property="og:image" content="https://static.yabiladi.com/files/articles/2f7367639c04a7c223ff940fd8b9573b20191125175532.jpg" />
<meta property="og:description" content="Disputé samedi, le derby entre le Raja et le Wydad de Casablanca a été marquant par ses buts, mais également par ses tifos. Parmi eux, certains brandis par les Aigles se sont distingués" />
<meta property="article:publisher" content="https://www.facebook.com/Yabiladicom" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@yabiladi_fr" />
<meta name="twitter:url" content="https://www.yabiladi.com/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html" />
<meta name="twitter:title" content="Raja-Wydad : Les Ultras, entre inspiration littéraire et philosophique" />
<meta name="twitter:description" content="Disputé samedi, le derby entre le Raja et le Wydad de Casablanca a été marquant par ses buts, mais également par ses tifos. Parmi eux, certains brandis par les Aigles se sont distingués" />
<meta name="twitter:image:src" content="https://static.yabiladi.com/files/articles/2f7367639c04a7c223ff940fd8b9573b20191125175532.jpg" />
<script data-cfasync="false" type='text/javascript'>
var staticUrl = "https://static.yabiladi.com";
var radioUrl = "https://static.yabiladi.com/";
</script>
<meta name="viewport" content="width=device-width, user-scalable=1, maximum-scale=1" />
<link rel="dns-prefetch" href="https://static.yabiladi.com" />
<link href="https://www.yabiladi.com/rss" type="application/rss+xml" rel="alternate" title="Les derniers articles" />
<link rel="shortcut icon" type="images/x-icon" href="https://static.yabiladi.com/images/favicon.ico?1" />
<link type='text/css' rel='stylesheet' href='/build/css/front_new_fr.min.css?v=201973233236' />
<script src="//code.jquery.com/jquery-1.9.1.min.js"></script>
<meta name="theme-color" content="#d84b12">
<meta name="msapplication-navbutton-color" content="#d84b12">
<meta name="apple-mobile-web-app-status-bar-style" content="#d84b12">
<script type='text/javascript'>
	var $j = jQuery.noConflict();	
	var navigation = "HTML";
	var langue = "fr";
</script>
<script type='text/javascript'>
var chargement = "chargement...";

	menuid = "1";
	</script>
</head>
<body onload="checkUrl();">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	var largebannerslot = googletag.defineSlot('/1004620/Yabiladi_large_banner', [[1000, 90], [1000, 250]], 'div-gpt-ad-1327593396147-0').addService(googletag.pubads());
largebannerslot.set("adsense_channel_ids", "9986806703");
	var ref = document.referrer;
	var rx = new RegExp("^(https?://)?(www\\.)?google\\.[a-z]{2,6}(/)?$", "i");
	if (!rx.test(ref)) {
	   var interstitielslot = googletag.defineOutOfPageSlot('/1004620/interstitiel_new', 'div-gpt-ad-1327593396147-6').addService(googletag.pubads());
	}
var paveslot = googletag.defineSlot('/1004620/pave_new_yabiladi', [[300, 250], [300,600]], 'div-gpt-ad-1327593396147-1').addService(googletag.pubads());
paveslot.set("adsense_channel_ids", "8759194178");
var paveslot2 = googletag.defineSlot('/1004620/pave_forum', [[300, 250], [300,600]], 'div-gpt-ad-1327593396147-3').addService(googletag.pubads());
paveslot2.set("adsense_channel_ids", "3994950433");
googletag.pubads().setTargeting("article_id", "86002");
var paveslot_article = googletag.defineSlot('/1004620/yabiladi_news_pave', [[300, 250]], 'div-gpt-ad-1327593396147-2').addService(googletag.pubads());
googletag.pubads().setTargeting("home", "0");
googletag.pubads().setTargeting("langcode", "fr");
googletag.pubads().setTargeting("sensitive", "0");
			
	googletag.pubads().setTargeting("Tag", ["football","raja","1984","George_Orwell","maroc","wydad"]);
googletag.pubads().enableSingleRequest();
googletag.enableServices();

});
</script>
<nav id="layermenu" class="layer-gauche">
<div id="menuprincipal">
<ul id="blocmenuprincipal">
<li id="me_1"><a href="/articles/" style="" title="News" class="childr dochild">News</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_41" class="dd_child"><a href="/articles/" title="Archives">Archives</a></li>
<li id="me_11" class="dd_child"><a href="/articles/type/4/interviews.html" title="Interviews">Interviews</a></li>
<li id="me_12" class="dd_child"><a href="/articles/type/1/tribunes.html" title="Tribunes">Tribunes</a></li>
<li id="me_13" class="dd_child"><a href="/articles/type/5/breves.html" title="Brèves">Brèves</a></li>
</ul>
<li id="me_2"><a href="/forum/" style="" title="Forum" class="childr dochild">Forum</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_31" class="dd_child"><a href="/forum/posting" title="Poster sujet">Poster sujet</a></li>
<li id="me_32" class="dd_child"><a href="/forum/addon/0/module=recent_messages" title="Derniers messages">Derniers messages</a></li>
<li id="me_147" class="dd_child"><a href="/albums/" title="Photos">Photos</a></li>
<li id="me_148" class="dd_child"><a href="/forum/list/91" title="Petites annonces">Petites annonces</a></li>
</ul>
<li id="me_3"><a href="/mediatic/" style="" title="Vidéos" class="childr dochild">Vidéos</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_34" class="dd_child"><a href="/mediatic/articles/" title="News">News</a></li>
<li id="me_18" class="dd_child"><a href="/tv/" title="Zapping TV">Zapping TV</a></li>
<li id="me_20" class="dd_child"><a href="/televisions/" title="Programme TV">Programme TV</a></li>
<li id="me_19" class="dd_child"><a href="/radio/" title="Yabiladi Radio">Yabiladi Radio</a></li>
<li id="me_21" class="dd_child"><a href="/mediatic/stations/" title="Radio Maroc">Radio Maroc</a></li>
<li id="me_35" class="dd_child"><a href="/forum/4/" title="Forum">Forum</a></li>
</ul>
<li id="me_4"><a href="/islam/" style="" title="Islam" class="childr dochild">Islam</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_17" class="dd_child"><a href="/islam/articles/" title="News">News</a></li>
<li id="me_14" class="dd_child"><a href="/prieres/" title="Horaires de prière">Horaires de prière</a></li>
<li id="me_15" class="dd_child"><a href="/coran/" title="Coran">Coran</a></li>
<li id="me_16" class="dd_child"><a href="/islam/hadith/" title="Hadith">Hadith</a></li>
<li id="me_36" class="dd_child"><a href="/forum/3/" title="Forum">Forum</a></li>
</ul>
<li id="me_5"><a href="/ladies" style="" title="Yabiladies" class="childr dochild">Yabiladies</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_136" class="dd_child"><a href="/ladies/articles/" title="Archives">Archives</a></li>
<li id="me_141" class="dd_child"><a href="/forum/2" title="Forum">Forum</a></li>
<li id="me_137" class="dd_child"><a href="/prenoms" title="Prénoms">Prénoms</a></li>
<li id="me_138" class="dd_child"><a href="/ladies/imc" title="IMC">IMC</a></li>
<li id="me_139" class="dd_child"><a href="/ladies/ovulation" title="Ovulation">Ovulation</a></li>
<li id="me_140" class="dd_child"><a href="/ladies/annuaire" title="Organisation Mariage">Organisation Mariage</a></li>
</ul>
<li id="me_6"><a href="/rencontres/" style="" title="Rencontres" class=" dochild">Rencontres</a>
<ul class="sousmenuprincipal">
</ul>
<li id="me_7"><a target='_blank' href="//ar.yabiladi.com" style="text-align:right;" title="العربية" class=" dochild">العربية</a>
<ul class="sousmenuprincipal">
</ul>
<li id="me_174"><a href="//en.yabiladi.com" style="" title="Yabiladi in english" class=" dochild">Yabiladi in english</a>
<ul class="sousmenuprincipal">
</ul>
<li id="me_22"><a href="javascript://" style="" title="Autres" class="childr dochild">Autres</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_23" class="dd_child"><a href="/consulats/" title="Consulats">Consulats</a></li>
<li id="me_24" class="dd_child"><a href="/prenoms/" title="Prénoms">Prénoms</a></li>
<li id="me_25" class="dd_child"><a href="/meteo/" title="Météo">Météo</a></li>
</ul>
<li id="social_network">
<a href="https://www.facebook.com/fr.yabiladi" target="_blank"><img alt="Yabiladi Facebook" src="https://static.yabiladi.com/images_header/facebook_iheader.png" /></a>
<a href="https://twitter.com/yabiladi_fr" target="_blank"><img alt="Yabiladi Twitter" src="https://static.yabiladi.com/images_header/twitter_iheader.png" /></a>
<a href="https://www.youtube.com/c/yabiladiTv" target="_blank"><img alt="Yabiladi Youtube" src="https://static.yabiladi.com/images_header/yt.png" /></a>
</li> </ul>
</div></nav>
<header>
<div class="header_shadow">
<div class="header22">
<div class="boutonmenu" onclick="showLeftLayer()" id="boutonmenu">
<span class="elt_m"></span>
<span class="text_elt_m">Menu<br></span>
</div>
<div class="logo">
<a href="/" id="logo_link">
<img src="https://static.yabiladi.com/images_new/logo_2_yab.png?2" width="270" />
</a>
<div class="polyglot-language-switcher" data-grid-columns="1" data-anim-effect="fade" data-open-mode="hover">
<ul style="display: none">
<li><a href="https://www.yabiladi.com" title="Français" data-lang-id="fr"><img src="https://static.yabiladi.com/flags/fr.png?1" alt="Français"></a></li>
<li><a href="https://en.yabiladi.com" title="English" data-lang-id="en"><img src="https://static.yabiladi.com/flags/en_uk_top.png?1" alt="English"></a></li>
<li><a href="https://www.yabiladi.ma" title="العربية" data-lang-id="ar"><img src="https://static.yabiladi.com/flags/ar.png?1" alt="العربية"> </a></li>
</ul>
</div>
</div>
<div class="icones_header">
<div id="boxes" class="wait_boxx">
<div id="waiting" class="waiting" style="display: none;"><div style="float:left; width:100%; padding-top:4px;"><img src="https://static.yabiladi.com/images/loading.gif" align="absmiddle"> chargement...</div></div>
</div>
<div class="header_center" style="padding-top:0; margin-top:0; width:662px;">
<a href="javascript://" onclick="expandZone(true, 'login_ajax');" rel="nofollow" class="header_element_connexion">Connexion</a>

<a href="/connect/" rel="nofollow" class="header_element_rencontres">Rencontres</a>
<a href="/ladies" class="header_element_yabiladies">Yabiladies</a>
<a href="/islam/" rel="nofollow" class="header_element_islam">Islam</a>



<a href="/mediatic/" rel="nofollow" class="header_element_tvradio">Vidéos</a>
<a href="/forum/" rel="nofollow" class="header_element_frm">Forum</a>
<a href="/news/" rel="nofollow" class="header_element_news">News</a> </div></div>
<div id="menu_box">
<div id="menu_inner" style="margin-left:0">
<ul id="listing_menu">
<li id="second_elt">
<a href="/news/" style="">
<img src="https://static.yabiladi.com/images_new/backbt_rub_news.png" />
</a></li>
<li>
<a href="/articles/" style="">
Archives </a></li>
<li>
<a href="/articles/type/4/interviews.html" style="">
Interviews </a></li>
<li>
<a href="/articles/type/1/tribunes.html" style="">
Tribunes </a></li>
<li>
<a href="/articles/type/5/breves.html" style="">
Brèves </a></li>
</ul> <style>
	#menu_inner #search_area input[type="text"] {
		width:99%
	}
	
	#menu_inner #search_area .input-button1 {
		right:40px;
	}
	#listing_menu li#menu-loupe::after {
		content: '|';
		color: #af3f12;
		margin: 0 6px;
	}
	#listing_menu #menu-loupe img  {
		top: 5px;
		position:relative;
	}
	</style>
<div id="search_area" style="display:none; float:left;">
<script>
function searchSubmitFormHome() {
	var words = $j("#SearchW").val();
	if(words != "") {
		$j('#header-search-form').submit();
	} else {
		alert("Veuillez saisir votre texte de recherche avant de valider!!");
	}
	return false;
}
function afficheAdvanced() {
		var id = "#dialog3";
		var maskHeight = $j(document).height();
		var maskWidth = $j(window).width();
		$j('#mask').css({'width':maskWidth,'height':maskHeight});
		$j('#mask').fadeIn(0);	
		$j('#mask').fadeTo("fast",0.4);	
		var winH = $j(window).height();
		var winW = $j(window).width();
        $j(id).css('top',  winH/2-$j(id).height()/2);
		$j(id).css('left', winW/2-$j(id).width()/2);
		$j(id).fadeIn(2000); 
}

function openAdvanced() {
	WaitingContact();
	$j('html, body').animate({scrollTop:0}, 'slow');
	$j.post('/articles/openpopup', {id: null}, function (data) {
		$j('#dialog3').html(data);
		afficheAdvanced();
		document.onkeydown = function(e){
			  if (e == null) { // ie
			    keycode = event.keyCode;
			  } else { // mozilla
			    keycode = e.which;
			  }
			  if(keycode == 27){ // escape, close box
				  closeEffect();
			  } 
		}
	 	
	});
	return false;
}
</script>
<form action="/articles/search/" id="header-search-form" onsubmit="searchSubmitFormHome(); return false;" method="get" accept-charset="utf-8">
<input name="words" value="" id="SearchW" size="25" class="floating-left SEARCHWW" type="text" /><input type="hidden" name="elargir" value="" id="SearchElargir" /><input type="hidden" name="model_search" id="SearchModelSearch" />
<div class="input-button1 button-phorum1" style="width: 37px;margin:0;padding:0">
<button value="OK" type="submit" id="bt_search1" onclick="searchSubmitFormHome(); return false;" style="height:25px;width:30px;margin:0;padding:0">
<span class="w-nIgmKf" style="padding-left:0;width:100%;"></span>
</button>
</div>
</form> </div>
<script type='text/javascript'>
		
			
			$j(document).ready(function() {
				if ($j("#search_area").html().length > 1) {
					$j("#listing_menu").prepend('<li id="menu-loupe" style="margin:0"><a href="javascript://" onclick="showBoxes();"><img style="width:20px" src="/images_new/active-search-24.png"></a></li>');
				}
				$j("#menu_inner #header-search-form .input-button1.button-phorum1").prepend('<button class="input-button1 button-phorum1" type="button" style="right: -40px;top: 2px;" onclick="showBoxes();"><img src="/images_new/cancel-24.png"></button>');
				
				
			});
			
			window.onload = function(){
			$j(".gcsc-branding-text.gcsc-branding-text-name").html("");
			document.getElementById('gsc-i-id1').placeholder = '';
			};
		</script>
</div>
</div>
</div>
<div class="linu">
<div id="login_ajax"><script type="text/javascript">
function getMyPasswordForm() {
	if($j("#getemail").val() != '') {
		$j('#wait').html('<img src="https://static.yabiladi.com/images/spinner.gif" alt="chargement..."/>')
		$j("#getpassword").ajaxSubmit({ 
			url: '/register/password',
			success:  function(responseText, responseStatus) { 
				if(responseText != '') {
					$j("#getpassword").html('<strong>'+responseText+'</strong> <br /><a href="javascript://" style="margin-left:0; width:250px; padding:10px 0" onclick="$j(\'#form_password\').toggle();" class="btn_login"><span>Fermer</span></a>');
					$j('#wait').html('');
				} else {
					$j('#wait').html('');
					alert("Votre adresse est introuvable");
				}
			}
		});
	} else {
		$j('#wait').html('');
		alert("Saisir votre adresse email avant valider!")
	}
}


function submitLoginAjax() {
	$j('#LoginReturn').val($j('#requestURI').val());
	
		$j('html, body').animate({scrollTop:0}, 'slow');
	WaitingEffect();
	$j('#LoginformAjax').ajaxSubmit({ 
		inlineValidation: false,
		success:  function(responseText, responseStatus) {
			$j('#login_ajax').html(responseText);
			$j('#login_ajax').toggle();
			closeEffect();
		}
	});	
	}
</script>
<style>
.register-link {
	float:left;
	margin:0;
	padding-bottom:20px;
	width:134px;
}
</style>
<div class="header_login">
<div class="label_auth">
Veuillez vous authentifier</div>
</div>
<form action="/login/do_login" id="LoginformAjax" onsubmit="submitLoginAjax(); return false;" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /><input type="hidden" name="data[_Token][key]" value="2efb25ea49de1182525d595584ea2b6c05ef565a" id="Token1672700446" /></div> <label class="form-row">
Email	:
</label>
<input name="data[Login][username]" class="input-row lg-form" id="LoginFormEmail" type="text" /> <label class="form-row">
Mot de passe :
<span><a onclick="$j('#form_password').toggle();" href="javascript://">Oublié ?</a></span>
</label>
<input type="hidden" name="data[Login][return]" id="LoginReturn" /> <input name="data[Login][password]" class="input-row lg-form" id="LoginFormPassword2" type="password" /> <label class="form-row" style="padding-bottom:0; margin-bottom:0">
Memoriser :
<input type="hidden" name="data[Login][remember_me]" id="LoginRememberMe_" value="0" /><input type="checkbox" name="data[Login][remember_me]" checked="checked" style="width: 23px;" value="1" id="LoginRememberMe" /> </label>
<div class="input-button input-button-left" style="width:100%; margin-left:0; padding-top:10px;">
<input type="submit" style="background:#ed7b18; border:1px solid #e6511e;cursor:pointer; color:#FFF" value="Connexion" class="btn_login" />
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="4237aa7e9109d424814dbff73bca12f6e461f2f8%3ALogin.return" id="TokenFields2118430023" /><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked176682685" /></div></form><div class="footer_login"><a href="/register" style="font-weight:bold;">Vous n'avez pas encore de compte ? Créez en un immédiatement !</a></div>
<ul class="social_network_menu">
<li id="social_network">
<a href="https://www.facebook.com/fr.yabiladi" target="_blank"><img alt="Yabiladi Facebook" src="https://static.yabiladi.com/images_header/facebook_iheader.png" /></a>
<a href="https://twitter.com/yabiladi_fr" target="_blank"><img alt="Yabiladi Twitter" src="https://static.yabiladi.com/images_header/twitter_iheader.png" /></a>
<a href="https://www.youtube.com/c/yabiladiTv" target="_blank"><img alt="Yabiladi Youtube" src="https://static.yabiladi.com/images_header/yt.png" /></a>
</li></ul>
<div id="form_password">
<div class="header_login">
<div class="label_auth">Récupérer le mot de passe</div>
</div>
<div class="gtk_close"><img onclick="$j('#form_password').toggle();" src="https://static.yabiladi.com/images_new/gtk_close.png"></div>
<form action="/register/password" id="getpassword" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /><input type="hidden" name="data[_Token][key]" value="2efb25ea49de1182525d595584ea2b6c05ef565a" id="Token921391101" /></div> <label class="form-row">
Nom d'utilisateur <i>ou</i> email	:
</label>
<input name="data[Password][email]" class="input-row" id="getemail" type="text" /> <a href="javascript://" style="margin-left:0; width:100%; padding:10px 0" onClick="getMyPasswordForm(); return false;" class="btn_login">
<span>Valider</span>
</a>
<div style="float:left;text-align:center;">
<span id="wait"></span>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="6c8372d0f01c7c4c77b37638063af589f8d4ab0c%3A" id="TokenFields2073983553" /><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked118895503" /></div></form></div></div> <div class="contenu">
<div class="pub_header">
<div class="pub" style="width: 100%;" id="pub_containter_header">
<div class="exemple_pub" style="width: 1000px; text-align: center;">
<div class="logo_bottom_back" style="margin: 0 auto;width: 1000px;float: none;">
<div class="flash" id="pub_header_new_Yabiladi" style="width: 1000px">
<div id='div-gpt-ad-1327593396147-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-0'); });
</script>
</div>
</div> </div>
</div>
</div>
</div>
</div> </div>
</div>
</header><script type="text/javascript">
var cl = 'fr';
</script>
<script src='/oneTrust/consentWithLocale.js?8' type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<div class="back_all">
</div>
<div class="all">
<div class="global">
<div class="body">
<script data-cfasync="false" type='text/javascript' src='https://static.yabiladi.com/build/js/commons.js?v=201973233236'></script>
<div class="all_content">
<script type='text/javascript' src='https://static.yabiladi.com/js/jquery.simplemodal.js'></script>
<div id="allcomment">
<div class="bloc">
<div class="bloc_left">
<div class="" style="float:left; width:100%" id="zone-article">
<style>
.panel-overlay, .overlay {
  display:none;
}
</style>
<div class="frame details_article" id="bloc-content" style="position:relative;">
﻿<style>
#sharebar {
	margin:0;
}
#SocialMedia li {
	background-image:url(https://static.yabiladi.com/webfont/new_social_media.png?21);
	background-repeat:no-repeat;
	background-position:0 0 ;
	width:100%;
	height:39px;
}
#SocialMedia li a{
	display:block;
	width:60px;
	height:39px;
	line-height:39px;
}
#SocialMedia li.social_facebook_li {
	background-position:10px 0;
	margin-top:4px;
	background-color:#3b5998;
}
#SocialMedia li.social_twitter_li {
	background-position:10px -40px;
	background-color:#00abf1;
}
#SocialMedia li.social_send_li {
	background-position:10px -159px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_comment_li {
	background-position:10px -200px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_report_li {
	background-position:10px -120px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_whatsapp {
	background-position:10px -217px;
	background-color:#71be32;
}
#SocialMedia li.social_ads_off_li {
	background-position:10px -233px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_ads_on_li {
	background-position:10px -272px;
	background-color:#E6E6E6;
}

#SocialMedia li.social_edit_li {
	background-position:10px -308px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_print_li {
	background-position:10px -345px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_favoris_li {
	background-position:10px -380px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_total_li {
	display:inline-block;
	vertical-align:middle;
	background:#E6E6E6;
    color:#6D6D6D;
}
#SocialMedia li.social_total_li span.social_number {
	font-size:20px;
	font-weight:bold;
	display:block;
}
#SocialMedia li.social_total_li span.social_text {
	font-size:1em;
}
#SocialMedia li.social_whatsapp {
	display:none !important;
}

#SocialMedia li.social_expand_li {
	background-image: url(https://static.yabiladi.com/webfont/expand-28.png);
    background-repeat: no-repeat;
    background-position: 50%;
	background-color:#E6E6E6;
}
</style>
<div id="sharebar" class="sharebar_ scro_86002" style="overflow:visible;">
<ul id="SocialMedia">
<ul id="SocialMedia">
<li class="social_facebook_li">
<a title="Partager sur Facebook" target="_blank" href="//www.facebook.com/sharer/sharer.php?u=https://www.yabiladi.com/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html">
&nbsp;
</a>
</li>
<li class="social_twitter_li ">
<a target="_blank" title="Partager sur Twitter" href="//www.twitter.com/intent/tweet?url=https://www.yabiladi.com/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html&text=Raja-Wydad+%3A+Les+Ultras%2C+entre+inspiration+litt%C3%A9raire+et+philosophique&via=yabiladi_fr">
&nbsp;
</a>
</li>
<li class="social_whatsapp">
<a href="whatsapp://send" data-text="Raja-Wydad : Les Ultras, entre inspiration littéraire et philosophique" data-href="https://www.yabiladi.com/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html" class="wa_btn wa_btn_l" style="display:none">
&nbsp;
</a>
</li>
<li class="social_send_li">
<a href="javascript://" title="Envoyer à un ami" onclick="sendToFriend('articles',86002)">
&nbsp;
</a>
</li>
<li class="social_report_li">
<a href="javascript://" title="Suggérer une correction" Onclick="Javascript:AlertArticle(86002);">
&nbsp;
</a>
</li>
<li class="social_favoris_li">
<a title="Mettre cet article favoris" href="javascript://" onclick="vote(86002);" ondblclick="return false;">
&nbsp;
</a>
</li>
<li class="social_print_li">
<a href="/articles/printview/86002/raja-wydad-ultras-entre-inspiration-litteraire.html" title="Imprimer">
&nbsp;
</a>
</li>
</ul> <li class="social_expand_li">
<a href="javascript://" title="Passer en mode élargi">
&nbsp;
</a>
</li>
</ul>
</div>
<script type="text/javascript">

function AlertArticle(article_id){
	WaitingContact();
	$j("html, body").animate({scrollTop:0},"slow");
	$j.post("/articles/alerte",{article_id:article_id},function(a){
		recalculatePosition("#dialog2",425,560);
	$j("#dialog2").html(a);});
}
var windw = this;

$j.fn.followTo = function (from, bumper) {
    	var $this = this,
        $window = $j(windw);
        $from = $j(from);
        $bumper = $j(bumper);
        $startPos = $from.offset().top + $from.height();
        bumperPos = $bumper.offset().top;
        thisHeight = $this.outerHeight();
        setPosition = function(){
        	newPos = $j(".marker_86002").height() + $j("tt_86002").height() + 80; 
            if ($window.scrollTop() < ($startPos + newPos) && $window.scrollTop() < $from.offset().top) { 
               	$this.css({
                    position: 'absolute',
                    top: newPos + "px"
                });
            } else if ($window.scrollTop() > (bumperPos - thisHeight)) {
                $this.css({
                    position: 'absolute',
                    top: "auto",
                    bottom:0
                });
            } else {
                $this.css({
                    position: 'fixed',
                    top: h_header + 30
                });
            }
        };
    $window.resize(function()
    {
        bumperPos = $bumper.offset().top;
        thisHeight = $this.outerHeight();
        setPosition();
    });
    
    $window.scroll(setPosition);
    setPosition();
};

function expandArticle() {
  $j(".bloc_left").width("970px");
  $j(".bloc_middle").css("visibility", "hidden");
  $j(".social_expand_li").css("background-image", "url(https://static.yabiladi.com/webfont/reduce-28.png?2)");
  $j(".social_expand_li a").attr("title", "Repasser en mode normal" );
  $j(".social_expand_li a").off('click');
  $j(".social_expand_li a").click(function() {
      reduceArticle();
    });
}

function reduceArticle() {
  $j(".bloc_left").width("653px");
  $j(".bloc_middle").css("visibility", "visible");
  $j(".social_expand_li").css("background-image", "url(https://static.yabiladi.com/webfont/expand-28.png)");
  $j(".social_expand_li a").attr("title", "Passer en mode élargi" );
  $j(".social_expand_li a").off('click');
  $j(".social_expand_li a").click(function() {
      expandArticle();
    });
}

$j(document).ready( function() {
	$j('.scro_86002').show();
	$j('.scro_86002').followTo('h1.tt_86002', '#fin-scroll_86002');
    $j(".social_expand_li a").click(function() {
      expandArticle();
    });   
});
//-->
</script>
<div class="middle middle-focus">
<div class="focus" id="refrechArticle">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.yabiladi.com/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html" />
<div class="news_headline">
<a class="cat_art marker_86002" href="/articles/categorie/4/culture.html"><span itemprop="articleSection">Culture</span></a>
&nbsp;<img src="https://static.yabiladi.com/images/video.png?3" height="24" align="absmiddle" title="Video" />
<span class="date_plot dln_2">
Publié
<span itemprop="datePublished" content="2019-11-25 19:00:00" class="datepubart" style="text-transform: lowercase;"> Il y a 41 minutes</span>
<meta itemprop="dateModified" content="2019-11-25 19:00:00" />
</span>
</div>
<h1 class="title_article tt_86002 " itemprop="name" style="margin:0;padding:0;width:100%;font-weight:bold;">
Raja-Wydad : Les Ultras, entre inspiration littéraire et philosophique </h1>
<div class="focus_level_1">
<div style="width:100%" class="article_details_2">
<div>
<div class="detail-header" itemprop="headline" content="Raja-Wydad : Les Ultras, entre inspiration littéraire et philosophique">
<p>Disput&eacute; samedi, le&nbsp;derby&nbsp;entre le Raja et le Wydad de Casablanca a &eacute;t&eacute; marquant par ses buts, mais &eacute;galement par ses tifos. Parmi eux, certains brandis par les Aigles se sont distingu&eacute;s par leurs r&eacute;f&eacute;rences &agrave; Georges Orwell ou au grand r&eacute;alisateur Stanley Kurbick. Autant d&rsquo;all&eacute;gories qui donnent de la consistance culturelle voire politique aux rencontres sportives.</p>
<div class="estimation-to-read">
<span class="estimation-to">Temps de lecture: 4'</span>
</div>
</div>
<div class="content-details" id="image_art" style="clear:both">
<div class="image-article" style="padding-top:3px;margin-right:10px;">
<div style="float: left;">
<img id="article_img" itemprop="image" width="100%" src="https://static.yabiladi.com/files/articles/86002_2f7367639c04a7c223ff940fd8b9573b20191125175532_thumb_565.jpg" alt="" />
<span class="desc" style="width:558px;display:block;">Ph. Raja Athletic Club</span>
</div>
</div>
<script>

              $j("#article_img").attr("longdesc", "https://static.yabiladi.com/files/articles/2f7367639c04a7c223ff940fd8b9573b20191125175532.jpg");

              $j("#article_img").attr("title", "Ph. Raja Athletic Club");

              $j("#article_img").fullsize({shadow: false, iconOffset: 2, destroy : false, extraTrigger: ".myClass", parentSteps: 2});

            </script>
<div itemprop="articleBody" style="padding:0">
<p>Le spectacle a finalement &eacute;t&eacute; sur la pelouse autant que sur les gradins, lors d&rsquo;une remontada historique qui a oppos&eacute; le Raja et le Wydad de Casablanca, samedi. Les Verts ont arrach&eacute; une qualification aux quarts de finale de la Coupe arabe Mohammed VI des clubs avec quatre buts partout, au cours <a href="https://www.yabiladi.com/articles/details/85941/coupe-arabe-mohammed-clubs-raja.html" target="_blank">d'une rencontre &eacute;pique</a> o&ugrave; les supporters des deux &eacute;quipes se sont enflamm&eacute;s. Les temps forts ont &eacute;videmment &eacute;t&eacute; ceux des quatre buts marqu&eacute;s de part et d&rsquo;autre, mais &eacute;galement ceux des tifos pris en image.</p>
<p>En effet, l&rsquo;un du Raja a fait r&eacute;f&eacute;rence &agrave; la &laquo;chambre 101&raquo;, d&eacute;crite par George Orwell dans son roman &laquo;1984&raquo;. Un second a repr&eacute;sent&eacute; Alex, personnage principal d&rsquo;&laquo;Orange m&eacute;canique&raquo;, chef-d&rsquo;&oelig;uvre du cin&eacute;ma d&rsquo;anticipation r&eacute;alis&eacute; par Stanley Kurbic en 1971. Des images qui ont largement &eacute;t&eacute; relay&eacute;es &agrave; la fin du match, &agrave; travers des publications o&ugrave; les Rajaouis se sont f&eacute;licit&eacute;s du jeu de leur &eacute;quipe et de la prestation des supporters.</p>
<p><img src="//static.yabiladi.com/img/assets/78114184_2740244949366084_9188605543609008128_o.jpg" alt="" width="100%" height="auto" /></p>
<p><strong>Cin&eacute;ma d&rsquo;anticipation et roman de science-fiction s&rsquo;invitent au match</strong></p>
<p>Rapport&eacute;e au contexte du match, l&rsquo;all&eacute;gorie de la chambre 101 &laquo;peut notamment signifier que les supporters du Raja, qui se trouvent dans le virage ''magana'' sur les gradins, s&rsquo;adressent &agrave; ceux du Wydad en leur&nbsp;signifiant qu&rsquo;ils sont en train de subir la chose qu&rsquo;il n&rsquo;auraient jamais support&eacute;e de voir&nbsp;: un &eacute;chec cuisant de leur &eacute;quipe&raquo;, nous explique Abderrahim Bourkia, journaliste, sociologue et responsable de la fili&egrave;re sciences politiques et gouvernance &agrave; l&rsquo;universit&eacute; Mundiapolis (Casablanca).</p>
<p>&laquo;Le sens recherch&eacute; par les supporters dans le cadre de leur interaction est de dire &agrave; leurs adversaires ''nous sommes votre pire cauchemar''&raquo;, souligne celui qui est auteur de la recherche sociologique &laquo;Des Ultras dans la ville&raquo;, consacr&eacute;e &agrave; l&rsquo;organisation des supporters du Raja.</p>
<p>&laquo;De la m&ecirc;me mani&egrave;re, la r&eacute;f&eacute;rence &agrave; Orange m&eacute;canique &agrave; travers l&rsquo;image d&rsquo;Alex peut &ecirc;tre cette s&eacute;quence du film, o&ugrave; l&rsquo;on voit le personnage subir (par les institutions) un lavage de cerveau, en regardant de force des images violentes, devant lesquelles il garde les yeux &eacute;carquill&eacute;s&raquo;, nous explique Abderrahim Bourkia. &laquo;C&rsquo;est ce qui rejoint l&rsquo;all&eacute;gorie d&rsquo;interactions entre les supporters des deux &eacute;quipes, et o&ugrave; ceux du Raja signifient &agrave; ceux du Wydad qu&rsquo;ils sont oblig&eacute;s de regarder la d&eacute;faite de leurs joueurs se dessiner devant leurs yeux&raquo;, nous dit encore l&rsquo;enseignant chercheur.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://web.facebook.com/plugins/post.php?href=https%3A%2F%2Fweb.facebook.com%2FRAJA.SUPP%2Fphotos%2Fa.552817444809151%2F2613117282112480%2F%3Ftype%3D3&amp;width=500" width="500" height="380" frameborder="0" scrolling="no"></iframe></p>
<p><strong>Une all&eacute;gorie &agrave; la violence symbolique</strong></p>
<p>Dans &laquo;1984&raquo;, George Orwell d&eacute;crit <a href="https://www.thevintagenews.com/2017/02/07/room-101-the-torture-chamber-in-george-orwells-1984-was-named-after-a-conference-room-at-the-bbc-where-orwell-would-have-to-sit-through-tortuously-boring-meetings/" target="_blank">le syst&egrave;me de fonctionnement de Big Brother</a>, o&ugrave; la &laquo;chambre 101&raquo; est consacr&eacute;e &agrave; la torture. Toute personne recrut&eacute;e au service de Big Brother et qui montrerait des signes d&rsquo;indiscipline y est soumise &agrave; des s&eacute;vices, &agrave; travers lesquels elle est confront&eacute;e &agrave; sa plus grande frayeur. &laquo;Ce qui se trouve dans la salle 101, c&rsquo;est la pire chose qui soit au monde&raquo;, d&eacute;crit le myst&eacute;rieux agent O&rsquo;Brien dans le livre.</p>
<div class="citation">
<p>&laquo;La pire chose au monde varie d&rsquo;un individu &agrave; l&rsquo;autre. On peut &ecirc;tre enterr&eacute; vivant, br&ucirc;l&eacute;, tu&eacute; par noyade, par empalement ou de plusieurs autres mani&egrave;res. Il y a des cas o&ugrave; c&rsquo;est quelque chose de moins fatal, mais dont la douleur ou la peur est insupportable.&raquo;</p>
<div class="citation_author"><span class="tiret-s">O&rsquo;Brien dans &laquo;1984&raquo; - George Orwell</span></div>
</div>
<p>Dans ce roman, Julia et Winston Smith, qui a une peur bleue des souris, passent par cette pi&egrave;ce pour ne pas s&rsquo;&ecirc;tre conform&eacute;s aux r&egrave;gles rendant leur amour impossible. &laquo;Personne ne r&eacute;siste &agrave; cette torture et chacun renie absolument tout, et c&rsquo;est par ce reniement que les gens sont bris&eacute;s&raquo;. En effet, Winston Smith est enferm&eacute; avec des souris dans la pi&egrave;ce. Rien que pour mettre fin &agrave; cette s&eacute;ance, il culpabilise Julia en exhortant les gardes de s&rsquo;en prendre &agrave; elle, ce qu&rsquo;elle fait de son c&ocirc;t&eacute; &eacute;galement.</p>
<p>Dans <a href="https://www.youtube.com/watch?v=Wp7FxIawjvc" target="_blank">une adaptation</a> de ce roman par le r&eacute;alisateur&nbsp;am&eacute;ricain Paul Nickell en 1953, le film &eacute;ponyme se termine d&rsquo;ailleurs par les retrouvailles des deux amants apr&egrave;s leur passage de la chambre 101. Julia et Winston Smith en sont compl&egrave;tement chang&eacute;s, r&eacute;sign&eacute;s et ne se reconnaissent presque plus.</p>
<p><iframe src="//www.youtube.com/embed/Z_b04ZzekOA" width="100%" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>Le football, un terrain fertile de r&eacute;flexion</strong></p>
<p>Si le football a repris des r&eacute;f&eacute;rences artistiques, litt&eacute;raires et politiques &agrave; travers son histoire, que ce soit dans les gradins ou sur le terrain, la r&eacute;flexion de penseurs, d&rsquo;auteurs ou d&rsquo;&eacute;crivains a tout autant puis&eacute; une partie de son inspiration dans le sport.</p>
<p>Ainsi, George Orwell fait r&eacute;f&eacute;rence au football dans <a href="https://comptoir.org/2016/06/26/george-orwell-au-niveau-international-le-sport-est-ouvertement-un-simulacre-de-guerre/" target="_blank">l&rsquo;un de ses articles publi&eacute; en 1945</a>, pour affirmer que le sport est un &laquo;simulacre de guerre&raquo;, contrairement aux valeurs de mixit&eacute; sociale et d&rsquo;entraide que d&rsquo;autres penseurs voient dans les disciplines sportives. Constern&eacute; par la dimension politique donn&eacute;e au ballon rond, au lendemain de la Seconde guerre mondiale (1939-1945) et surtout par le r&ocirc;le des commentateurs et leurs positionnements, il &eacute;crit&nbsp;:</p>
<div class="citation">
<p>&laquo;Je suis toujours stup&eacute;fait d&rsquo;entendre des gens d&eacute;clarer que le sport favorise l&rsquo;amiti&eacute; entre les peuples, et que si seulement les gens ordinaires du monde entier pouvaient se rencontrer sur les terrains de football ou du cricket, ils perdraient toute envie de s&rsquo;affronter sur les champs de bataille.&raquo;</p>
<div class="citation_author"><span class="tiret-s">George Orwell</span></div>
</div>
<p>C&rsquo;est ainsi qu&rsquo;il fustige&nbsp;: &laquo;On joue pour gagner, et le jeu n&rsquo;a gu&egrave;re de sens si l&rsquo;on ne fait pas tout son possible pour l&rsquo;emporter (&hellip;) D&egrave;s que le prestige est en jeu, d&egrave;s qu&rsquo;on commence &agrave; craindre de se couvrir de honte soi-m&ecirc;me, son &eacute;quipe, et tout ce qu&rsquo;elle repr&eacute;sente si l&rsquo;on est perdant, l&rsquo;agressivit&eacute; la plus primitive prend le dessus.&raquo;</p>
<p>Plus loin, George Orwell &eacute;crit que &laquo;d&egrave;s lors que l&rsquo;on suscite un violent sentiment de rivalit&eacute;, l&rsquo;id&eacute;e m&ecirc;me de jouer selon les r&egrave;gles devient caduque (&hellip;)&raquo;. Selon lui, &laquo;m&ecirc;me lorsque les spectateurs n&rsquo;interviennent pas physiquement, ils tentent au moins d&rsquo;influencer le jeu en acclamant leur camp et en d&eacute;stabilisant les joueurs adverses par des hu&eacute;es et des insultes&raquo;. Il en d&eacute;duit ainsi qu&rsquo;&laquo;&agrave; un certain niveau, le sport n&rsquo;a plus rien &agrave; voir avec le fair-play (&hellip;)&raquo;.</p>
<p>S&rsquo;inspirant des r&eacute;flexions de <a href="https://www.jetdencre.ch/pourquoi-aiment-ils-le-football-seulement-lors-du-mondial-critique-marxiste-de-la-valeur-appliquee-au-football" target="_blank">Karl Marx</a> et d&rsquo;<a href="https://link.springer.com/chapter/10.1057/9780230523180_7" target="_blank">Antonio Gramsci</a> sur le capital, la consommation et l&rsquo;h&eacute;g&eacute;monie &eacute;conomique, l&rsquo;&eacute;crivain rappelle que la fr&eacute;n&eacute;sie autour du football n&rsquo;est pas ancienne dans l&rsquo;histoire de l&rsquo;humanit&eacute;, mais qu&rsquo;elle s&rsquo;est &eacute;largie&nbsp;au XXe si&egrave;cle. &laquo;Par la suite, le sport est devenu, notamment en Angleterre et aux Etats-Unis, une activit&eacute; drainant d&rsquo;importants capitaux, pouvant attirer des foules immenses et &eacute;veiller des passions brutales, et le virus s&rsquo;est propag&eacute; d&rsquo;un pays &agrave; l&rsquo;autre&raquo;, &eacute;crit-il.&nbsp;</p> </div>
</div>
<div class="article-info" style="text-align:left; color:#6d6d6d">
<div id="bloc_auteur">
<div class="article-fa">
<div class="picture">
<a href="/articles/auteur/399/ghita-zine.html" target="_blank" rel="author">
<img width="70" height="70" title="Portrait de Ghita Zine" alt="Portrait de Ghita Zine" src="https://static.yabiladi.com/images/blogueur_default.jpg?1">
</a>
</div>
<div class="line-info-author">
<div class="lauteur_name" style="">
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name">
Ghita Zine <br />
</span> </span>
</div>
<div class="lauteur_fonction">
Journaliste <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name"> Yabiladi.com</span>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.yabiladi.com/images_new/logo_2_yab.png?2">
<meta itemprop="width" content="170">
<meta itemprop="height" content="44">
</div>
</span>
</div>
</div>
</div>
<div class="bloc-trib-butt">
<a class="selectMenuEspace2" Onclick="Javascript:ContactJournalist(399,86002);">
<div class="label_login select_journalist bt_profil">
Contacter l'auteur </div>
</a>
<a class="selectMenuEspace" id="lik2" href="/articles/auteur/399/ghita-zine.html" rel="author">
<div class="label_login selectespace2 bt_profil">
Voir tous ses articles </div>
</a>
</div>
</div>
</div>
<div class="fb-like" style="z-index:10000;" data-width="565" data-href="https://www.yabiladi.com/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
<div class="tags_article_elt">
<style>
	
	
</style>
<div class="follow_tags_cont_regular" itemprop="keywords"><img align="absmiddle" alt="Suivre" title="Suivre" src="https://static.yabiladi.com/images_new/tags_icones.png?1">&nbsp;&nbsp;
<span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/2350/football.html">
football</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/2458/raja.html">
raja</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/88940/1984.html">
1984</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/79064/george-orwell.html">
George_Orwell</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/1/maroc.html">
maroc</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/2459/wydad.html">
wydad</a></span>
</div>
</div>
<div class="follow_yabiladi_elt">
<div class="sbm-main-new">
<div class="padding_bottom_5">
Suivre Yabiladi</div>
<div class="float_left bold" style="margin-top:3px">
<iframe style="width:125px;" src="https://www.facebook.com/plugins/like.php?api_key=&locale=fr_FR&sdk=joey&channel_url=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D18%23cb%3Df2ca2c7ab%26origin%3Dhttp%253A%252F%252Fwww.yabiladi.com%252Ff213b6d3c8%26domain%3Dwww.yabiladi.com%26relation%3Dparent.parent&href=https://www.facebook.com/fr.yabiladi&node_type=link&width=200&font=arial&layout=button_count&colorscheme=light&action=like&show_faces=false&send=false&extended_social_context=false&appId=245490495520916" scrolling="no" frameborder="0" class="facebook_bt_style" allowTransparency="true"></iframe>
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=yabiladi_fr&lang=fr&show_count=false&show_screen_name=false" style="width:65px; height:20px;"></iframe>
<div class="g-plusone" data-size="medium" data-href="https://plus.google.com/+yabiladi" data-rel="publisher"></div>
<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
</div>
<form action="/login/getnewsletter" id="LoginFormNewsletter" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /><input type="hidden" name="data[_Token][key]" value="2efb25ea49de1182525d595584ea2b6c05ef565a" id="Token1087849814" /></div> <div class="float_right bold sbm-follow-tw">
<span id="wait2"></span>
<a id="btclick_newsletter2" class="bt_newsletter_article" onclick="checknewsemailArticle()">Recevoir des alertes</a>
<span class="bf_right">
<input name="data[Login][username]" placeholder="Email" id="email-adresse" type="text" /> </span>
<input type="hidden" name="data[Login][return]" id="return3" value="1" />
</span>
</div>
<div id="show_pnewsletter" style="text-align:center; float:left; width:100%; display:none">
<span id="pnewsletter">
Votre pseudo : <input name="data[Login][pseudo]" placeholder="Pseudo" id="pseudo-news" style="float:none" type="text" /> <a class="bt_ok" onclick="createNewsletterArticle()">OK</a>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="47d0f4179a9d6a1cf7bdc587a4187206fcc72584%3ALogin.return" id="TokenFields1777102312" /><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked368756091" /></div></form></div>
</div>
<div class="auteur_boxe">
<div id="fin-scroll_86002" style="top:0; margin:1px 0 0 -4px;width:60px; height:1px;"></div>
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div style="clear:both;padding: 0 10px; margin-bottom: 10px">
<div class="OUTBRAIN" data-src="https://www.yabiladi.com/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html" data-widget-id="AR_1" data-ob-template=“Yabiladi”></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<script type="text/javascript">

function AffichePartage(id, type) {
	WaitingContact();
	$j("html, body").animate({scrollTop:0},"slow");
	$j.get('/articles/show_partages', {id: id, type:type}, function (a) {
		recalculatePosition("#dialog2",425,300);
		$j("#dialog2").html(a)
	});
}
function votecomment(a){
	$j.get("/articles/votecomment",{id:a},function(b){
		if(b!="false")
			if(b=="already")
				afficheNotification("Vous avez déja voté");
			else 
			if(b=="yours")
				afficheNotification("Vous ne pouvez pas voter sur l'un de vos commentaires");
			else{
				$j("#buzz_result1-"+a).html(parseInt($j("#buzz_result1-"+a).html())+1);
				$j("#buttonup1-"+a).html('<img border="0" src="/images/voteupdesactive.png"/>');
				nbr = parseInt($j("#nombre-"+a).html()) + 1;
				$j("#nombre-"+a).html( parseInt($j("#nombre-"+a).html())+ 1);
				if(nbr > 1) {
						if(nbr > 2) {
							$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
							$j("#vote-text-ok1-"+a).html('<a title="Vous et ' + (nbr - 1) + ' autres personnes aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
							} else {
							$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
							$j("#vote-text-ok1-"+a).html('<a title="Vous et ' + nbr + ' autre personne aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
							}
				} else if(nbr == 1) {
					$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
					$j("#vote-text-ok1-"+a).html('<a title="Vous aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
				}
				afficheNotification("Merci pour votre participation");
	
			} else 
				getLogged()
			})
	}
function editComment (id) {
	WaitingEffect();
	$j.post('/comments/edit/'+id, null, function (data){
		if (data != '') {
			$j("#content-comment"+id).html(data);
		}
		closeEffect();
	});
}

</script>
<div style="display:none;" id="mpval"></div>
<div class="frame com-art_86002" style=" margin-top:0px; position:relative;" id="com-art">
<div class="focus">
<div class="generic">
<div class="entete">
<div class='title'>Soyez le premier à donner votre avis...</div> <div></div>
</div>
<div class="corps" id="annonce">
<div id="comment" style="padding-top:0px;">
<script type="text/javascript">
<!--
function verfier_86002() {
	if($j('#CommentComment_86002').val() == '' || $j('#CommentTitle_86002').val() == '' || $j('#CommentTitle_86002').val() == '´') 
		return false;
	else
		return true;
	
	
}

function refreche (){
	window.location.reload();
}

function addCommentSubmitForm_86002() {

	
	if (verfier_86002()) {
		
		$j("#btsendcomment_86002").hide();
		$j("#btdisabled_86002").show();
	
		WaitingEffect();
		$j("#Commentform_86002").ajaxSubmit({
		
			url: '/posting/addreponse',
			success: function(responseText, responseCode) {
				responseText = $j.trim(responseText);
				$j("#btdisabled_86002").hide();
				$j("#btsendcomment_86002").show();
				if(responseText == "true") {
					$j('html, body').animate({scrollTop:0}, 'slow');
					afficheNotification("Votre commentaire a été ajouté avec succès");
					refreche();
					quitterPage = false;
					closeEffect();
					return false;
					
				} else if(responseText == "false") {
					afficheNotification("Désolé, Vous ne pouvez pas ajouter de commentaire, Contactez l'administrateur (webmaster@yabiladi.com) par mail pour plus d'informations.");
					
					quitterPage = false;
					closeEffect();
					return false;
				} else if(responseText == "ErrBodyTooLarge") {
					afficheNotification("Réduisez votre messages, il est trop long.");
					closeEffect();
					quitterPage = false;
					return false;
				} else if(responseText == "double_content") {
					afficheNotification("Désolé, Vous ne pouvez pas ajouter de commentaire, Contactez l'administrateur (webmaster@yabiladi.com) par mail pour plus d'informations. Error #005");
					closeEffect();
					quitterPage = false;
					
					return false;
				
				} else if(responseText == "notconnected") {
					getLogged();
				} else if(responseText == "plus") {
					afficheNotification("Désolé, vous avez atteint le nombre maximum de commentaires autorisés pour aujourd'hui");
					quitterPage = false;
					return false;
				}
				
		}
	});
	}
else {
		afficheNotification('Veuillez remplir le formulaire avant de valider');	
		return false;
	}
		
	
}

//-->
</script>
<div style="display:none;" id="addcmtresponse"></div>
<div id="all-rep-comm">
<div class="news" style="padding-bottom: 24px; padding-top:0px;" id="add_comment_86002">
<script type="text/javascript">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</script>
<style>
.register-link {
	float:left;
	margin:0;
	padding-bottom:20px;
	width:134px;
}
</style>
<div id="err-login-0"></div>
<form action="/login" id="Loginform86002" onsubmit="submitLoginAnnonce_86002(); return false;" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /><input type="hidden" name="data[_Token][key]" value="2efb25ea49de1182525d595584ea2b6c05ef565a" id="Token1826006020" /></div> <label class="form-row"><div style="width:610px; margin:0; display:none" id="add_newsletter" class="valid_register"></div></label>
<label class="form-row" id="ctitle" style="display:none">
<span>Sujet : </span>
<input name="data[Login][title]" id="LoginTitle_86002" class="input-row" value="1574707286" type="text" /> </label>
<label class="form-row" id="ccomment">
<span>Commentaire :</span>
<textarea name="data[Login][comment]" id="LoginComment_86002" class="text-row"></textarea> </label>
<label class="form-row" style="margin-top:0">
<span id="charCounter">3000 caractères restants</span>
</label>
<label class="form-row">
<span>Email : </span>
<input name="data[Login][username]" id="LoginUsername_86002" class="input-row" type="text" /> </label>
<label id="pseudol_86002" class="extra-field" style="display:none;">Pour pouvoir poster un commentaire, veuillez choisir un pseudo:</label>
<label class="form-row " id="pseudo_86002" style="display:none;">
<span>Pseudo : </span>
<input name="data[Login][pseudo]" id="LoginPseudo_86002" class="input-row" type="text" /> </label>
<label id="mdpl_86002" class="extra-field" style="display:none;">Pour pouvoir poster un commentaire, veuillez saisir votre mot de passe:</label>
<label class="form-row" id="mdp" style="display:none;">
<span>Mot de passe : </span>
<input name="data[Login][password]" id="LoginPassword_86002" class="input-row" type="password" /> </label>
<label class="form-row frm-new">
<input type="hidden" name="data[Login][follow]" id="LoginFollow_86002_" value="0" /><input type="checkbox" name="data[Login][follow]" id="LoginFollow_86002" value="1" />
Je souhaite recevoir un email à chaque commentaire sur cet article	</label>
<div class="warning_86002" style="width:100%; margin-bottom:15px">
</div>
<input type="hidden" name="data[Login][return]" id="LoginReturn_86002" /> <input type="hidden" name="data[Login][active]" value="0" id="LoginActive" /> <input type="hidden" name="data[Login][content_id]" value="86002" id="LoginContentId" /> <input type="hidden" name="data[Login][type]" value="article" id="LoginType" /> <div class="input-button input-button-left">
<input class="butt2_cmt" type="button" id="btclick_86002" value="Envoyer" ondblclick="clicked=1;" onClick="checkemail_86002();" />
<span id="wait_86002"></span>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="cdb82c20000d7af6532fe007feb678e23b1fb25d%3ALogin.active%7CLogin.content_id%7CLogin.return%7CLogin.type" id="TokenFields2131814812" /><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked291043654" /></div></form><script type="text/javascript">
$j("#LoginComment_86002").keyup( function(e) {
	countChar(this, 'caractères restants', 3000);
});
</script>
<script>
$j("#CommentComment_86002").keyup( function(e) {
	countChar(this, 'caractères restants', 3000);
});
</script> </div>
</div>
<script type="text/javascript">
	$j("#CommentComment_86002").keyup( function(e) {
		countChar(this, 'caractères restants', 3000);
	});
</script> <div class="c-new-cmt" id="new-cmt">
</div> </div>
</div>
</div>
</div>
</div>
<style>
.content-details {
	z-index:100000000;
}
</style>
<script>

$j('img.nav-next').css({right:"3px", top:"370px"});
$j('img.nav-prev').css({left:"3px", top:"370px"});
$j(".overlay").css({top:"369px", width:"100%", height:"56px", left:"0px", background:"#000", opacity:"1"}).show();
$j(".panel").css({background:"#000", border:"1px solid #000"});
$j(".panel-overlay").css({color:"#FFF", top:"369px", width:"100%", height:"57px", padding:"0 53px", lineHeight:"1.2"});

</script>
<script type="text/javascript" src="//apis.google.com/js/plusone.js">
  {lang: 'fr'}
</script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript">
  var action = false;
  $j(document).ready(function(){
      $j("#social_p").show();
	    $j("#link_auteur").click(function(){
	      $j("#bloc_auteur").toggle(400);
	    });
  });
  function ContactJournalist(id, article_id){
    WaitingContact();
    $j("html, body").animate({scrollTop:0},"slow");
    $j.post("/contact/contact",{id:id, article_id:article_id},function(a){
      recalculatePosition("#dialog2",425,560);
    $j("#dialog2").html(a);});
  }
  function AffichePartage(id, type) {
    WaitingContact();
    $j("html, body").animate({scrollTop:0},"slow");
    $j.get('/articles/show_partages', {id: id, type:type}, function (a) {
      recalculatePosition("#dialog2",425,300);
      $j("#dialog2").html(a);
    });
  }
  function vote(id){
    if(action == false) {
      $j.get('/articles/vote', {id: id}, function (data) {
        if( data == 'false') {
          getLogged();
        } else if(data == 'already') {
          afficheNotification("Vous avez déja voté pour cet article");
        } else {
          nbr = parseInt($j("#nombre").html()) + 1;
          $j("#nombre").html( parseInt($j("#nombre").html())+ 1);
          afficheNotification("Merci pour votre participation");
      	}
      });
    }
    action = true;
  }
  var last_comment_id = 0;
  function OlderPost(next, comment_id){
    if(last_comment_id != comment_id) {
      var id_article = 86002;
      $j("#dvloader").show();
      $j("#dvloader").empty().html('<img src="https://static.yabiladi.com/images/ajax-loader-post.gif"/>');
      $j.get("/articles/morecmts",{show_more_post: next,id_article: id_article}, function(data){
        $j('#bottomMoreButton').remove();
        $j('#show_more_button').remove();
        $j('.c-new-cmt').append(data); 
      });
      last_comment_id = comment_id;
    }
  } 

  
</script>
<script>
$j("body").bind('copy', function (e) {
    if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();

    //if the selection is short let's not annoy our users
    if (("" + selection).length < 30) return;

    //create a div outside of the visible area
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.appendChild(selection.getRangeAt(0).cloneContents());

    //we need a <pre> tag workaround
    //otherwise the text inside "pre" loses all the line breaks!
    if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
        newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
    }

    newdiv.innerHTML = newdiv.innerHTML + "<br /><br />...Suite : <a href='"
        + document.location.href + "'>"
        + document.location.href + "</a>";

    selection.selectAllChildren(newdiv);
    window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
});
</script>
</div>
<div class="show_more_all_news" id="showNextArticle" style="display:none; margin-bottom:15px; margin-top:15px;"><a href="javascript://" onclick="loadNextArticle()">Afficher plus </a></div>
</div>
<div class="bloc_middle">
<div class="pub2 pub300250" id="pub_pave">
<div id='div-gpt-ad-1327593396147-1'>
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1327593396147-1');
                });
            </script>
</div>
</div>
<div class="radio_bloc"><ul id="radio_bloc" style="margin:0"><li>
<a onclick="openRadioWindowFooter('/radio/lecteur/1/radio-yabiladi.html');return false;" href="javascript://" title="Darga - Resis'dance">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/darga_stop_barka.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Radio Yabiladi</span>
<span class="song_singer">Darga</span>
<span class="song_title">Resis'dance</span>
<span class="song_info">39 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/2/chaabi-maroc.html');return false;" href="javascript://" title="Douzi - Baghya Tjanenni">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/douzi_100pour100.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Chaabi Maroc</span>
<span class="song_singer">Douzi</span>
<span class="song_title">Baghya Tjanenni</span>
<span class="song_info">110 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/3/azawan-amazigh.html');return false;" href="javascript://" title="Chant Ancien Du Rif - Yamna">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/chant_ancien_du_rif.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Azawan Amazigh</span>
<span class="song_singer">Chant Ancien Du Rif</span>
<span class="song_title">Yamna</span>
<span class="song_info">15 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/4/nayda-urban-music.html');return false;" href="javascript://" title="Ahmed Soultan - Each time">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/ahmed_soultan_code.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Nayda Urban Music</span>
<span class="song_singer">Ahmed Soultan</span>
<span class="song_title">Each time</span>
<span class="song_info">5 auditeurs</span>
</div>
</a>
</li>
</ul></div>
<script>
		var owl = $j('#radio_bloc');
		owl.owlCarousel({
		    slideSpeed : 800,
	        autoPlay: 6000,
	        items : 1,
	        stopOnHover : true,
			responsive:{
		        0:{
		            items:1
		        },
		        400:{
		            items:1 
		        },
		        600:{
		            items:1 
		        },
		        800:{
		            items:1 
		        }
		    }
		});
	</script>
<a href="https://www.yabiladi.com/podcasts/">
<div class="radio_bloc" style="text-align: center;font-size: 20px;color: #FFF;">
Emission spécial MRE
<br>
<div style="padding-top:10px;padding-bottom:5px;">
<img align="absmiddle" alt="2m Radio" src="https://static.yabiladi.com/2mradio/radio-2m.png" height="30"> + <img height="27px" align="absmiddle" alt="Yabiladi.com" src="https://static.yabiladi.com/images_new/logo_2_yab.png?2">
</div>
</div>
</a>
<div class="frame" id="dailymotion_container" style="margin-bottom:15px">
<div class="focus">
<div class="generic" style="padding:0">
<div class="corps featured-more dailymotion_player" style="margin-bottom:0;padding-bottom:0;" id="annonce">
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div id="adsyou" style="width:300px; margin-left:17px;margin-top:0; float:left;" class="frame_forum">
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=9ac9da0f141963a4ded900e972823bab"></script>
</div>
<div class="frame" style="margin-left:16px; margin-top: 0px; margin-bottom:10px;">
<div class="focus">
<div class="generic">
<div class="entete">
<div class="title"><a class="header_title" style="font-size: 18px;" href="/articles/"> <img align="absmiddle" src="/images_new/icone_flash_actu.png" />&nbsp;&nbsp;Fil Info</a></div>
</div>
<div id="loading"> </div>
<div class="corps" id="annonce">
<div class="bullet-list" id="">
<div class="item">
<time>19H15</time>
<a href="/articles/details/86005/awards-2019-hakimi-ziyech-dans.html">CAF Awards 2019 : Hakimi et Ziyech dans la short-list des meilleurs joueurs africains</a>
</div>
<div class="item">
<time>19H04</time>
<a href="/articles/details/86007/maroc-l-ocp-lance-atmar-nouvelle.html">Maroc : L'OCP lance @tmar, sa nouvelle application de conseil agricole</a>
</div>
<div class="item">
<time>19H00</time>
<a href="/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html">Raja-Wydad : Les Ultras, entre inspiration littéraire et philosophique</a>
</div>
<div class="item">
<time>18H35</time>
<a href="/articles/details/86006/maroc-libertes-individuelles-centre-l-universite.html">Maroc : Les libertés individuelles au centre de l'université populaire du MP</a>
</div>
<div class="item">
<time>18H30</time>
<a href="/articles/details/86000/sculpture-controversee-prophete-mohammed-cour.html">La sculpture «controversée» du prophète Mohammed à la Cour suprême des États-Unis</a>
</div>
<div class="item">
<time>18H00</time>
<a href="/articles/details/85999/comme-adolescents-monde-entier-ceux.html">Comme les adolescents du monde entier, ceux du Maroc boudent le sport</a>
</div>
<div class="item">
<time>17H40</time>
<a href="/articles/details/85995/gouvernement-prepare-modification-contre-blanchiment.html">Le gouvernement prépare une modification de sa loi contre le blanchiment de capitaux</a>
</div>
<div class="item">
<time>16H50</time>
<a href="/articles/details/85994/maroc-l-auteur-d-une-tentative-braquage.html">Maroc : L'auteur d'une tentative de braquage d'une agence de transfert d'argent arrêté</a>
</div>
<div class="item">
<time>16H30</time>
<a href="/articles/details/85989/chaine-jordanienne-presente-excuses-maroc.html">Une chaîne jordanienne présente ses excuses au Maroc après un drapeau de la «RASD»</a>
</div>
<div class="item">
<time>16H20</time>
<a href="/articles/details/85986/maroc-deuxieme-edition-reussie-pour.html">Maroc : Deuxième édition réussie pour l’Africa Gaming Fest de inwi</a>
</div>
</div> <div class="showdepeche" id="showdepeche_fr">
<a href="/articles/">Afficher plus</a>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div id="part_right" style="top: 10px;">
<style>.fixed{position:fixed}.absolute{position:absolute}#part_right.floatable{position:fixed;top:10px}#part_right{float:left;width:100%;}</style>
<script type="text/javascript">
function featured(id, type) {
	$j(".text_featured").css({color: "black"});
	if(langue == "ar") {
		if(type == 'lect'){
			$j('#masque_fe').animate({left: "200px"}); 
		}
		if(type == 'comment'){
			$j('#masque_fe').animate({left: "100px"}); 
		}
		if(type == 'shared'){
			$j('#masque_fe').animate({left: "0px"}); 
		}
	} else {
		if(type == 'lect'){
			$j('#masque_fe').animate({left: "0px"}); 
		}
		if(type == 'comment'){
			$j('#masque_fe').animate({left: "100px"}); 
		}
		if(type == 'shared'){
			$j('#masque_fe').animate({left: "200px"}); 
		}
	}
	$j.get('/home/featured', {id: id, type: type}, function (data) {
		$j("#feat2").html(data);
	});
}

function OlderPostFeatured (type, page) {
	$j("#dvloader1").show();
	$j("#dvloader1").empty().html('<img src="https://static.yabiladi.com/images/ajax-loader-post.gif"/>');
	$j.get("/home/morefeatured",{id: 0,type: type, page: page}, function(data){
		$j('#bottomMoreButton1').remove();
		$j('#feat2').append(data);
	});
}
</script>
<div class="frame" style="margin-top: 0px;margin-bottom: 30px;margin-left: 16px;;">
<div class="focus">
<div class="generic">
<div class="entete">
<div class="title header_title"> <img align="absmiddle" src="/images_new/icon_muse_read.png" />&nbsp;&nbsp;Les articles les plus...</div>
</div>
<div class="corps featured-more" style="margin-bottom:0; min-height: 191px; padding-bottom:0;" id="annonce">
<div class="entete2" style=" background:none; position:relative;height:33px;border-bottom:1px solid #e7dfd6;">
<div class="title2" style="width:303px;">
<div class="populaires" style="color:white;" id="fe_lect" onclick="javascript:featured('0', 'lect');">
<div class="text_featured">Populaires</div>
</div>
<div class="populaires" id="fe_comment" onclick="javascript:featured('0', 'comment');">
<div class="text_featured">Commentés</div>
</div>
<div class="populaires" id="fe_shared" onclick="javascript:featured('0', 'shared');">
<div class="text_featured">Partagés</div>
</div>
</div>
<div class="featured_cls" id="masque_fe">
<div id="masque_fe_top"></div>
<div id="masque_fe_bottom"></div>
</div>
</div>
<div id="feat2">
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>1</span>
</div><a title="Maroc : Le rappeur Lz3er enfonce le clou avec un nouveau morceau" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/85937/maroc-rappeur-lz3er-enfonce-clou.html">
Maroc : Le rappeur Lz3er enfonce le clou avec un nouveau morceau </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>2</span>
</div><a title="Mauritanie : Le Polisario a réussi à fissurer l’alliance entre le PJD et le parti islamiste TAWASOL" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/85942/mauritanie-polisario-reussi-fissurer-l-alliance.html">
Mauritanie : Le Polisario a réussi à fissurer l’alliance entre... </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>3</span>
</div><a title="Les Etats-Unis autorisent la vente de 36 hélicoptères Apache au Maroc pour 4,25 MM$" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/85812/etats-unis-autorisent-vente-helicopteres-apache.html">
Les Etats-Unis autorisent la vente de 36 hélicoptères Apache au... </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>4</span>
</div><a title="Visa Schengen : Allongement des délais d'attente, jackpot pour les intermédiaires" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/85745/visa-schengen-allongement-delais-d-attente.html">
Visa Schengen : Allongement des délais d'attente, jackpot pour... </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>5</span>
</div><a title="Maroc-France : Discrète visite de Le Drian, thermomètre de la tiédeur des relations ?" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/85906/maroc-france-discrete-visite-drian-thermometre.html">
Maroc-France : Discrète visite de Le Drian, thermomètre de la... </a>
</div>
</div>
<div style="height:19px;margin:1px 0 0;width:298px;border" class="div-olderpost" id="bottomMoreButton1">
<div id="dvloader1" style="padding-bottom: 14px;padding-top: 5px;height: 0;display: none;width: 299px;background-color: #EFEFE7;border: none;text-align: center;">
<img src="https://static.yabiladi.com/images/ajax-loader-post.gif">
</div>
<a onclick="javascript:OlderPostFeatured('read', 2);" class="bt_getmore a-olderpost">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="pub2">
<div id='div-gpt-ad-1327593396147-3'>
<script type='text/javascript'>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-3'); });
	    </script>
</div>
</div> </div>
</div>
</div>
</div>
<div id="videos_footer">
<div class="bloc_articles_bloc_toggle bloc_zapping_v bloc_zapping_v2">
<ul id="article_zapping_v2">
<li class="langue_vid_fr">
<div class="link-bloc_toggle link-bloc_toggle2">
<a id="link_a_img" href="/videos/details/65774/can-2021-debrief-match-burundi-maroc.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target="" title="CAN-2021 : Débrief du match Burundi - Maroc (0-3)">
<img title="CAN-2021 : Débrief du match Burundi - Maroc (0-3)" " src="https://static.yabiladi.com/files/tv/85766-x7o7cp9-article-tv.jpg" alt="CAN-2021 : Débrief du match Burundi - Maroc (0-3)">
<span class="video_play">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
<span class="title_bb ">CAN-2021 : Débrief du match Burundi - Maroc (0-3)</span>
</a>
</div>
</li><li class="langue_vid_fr">
<div class="link-bloc_toggle link-bloc_toggle2">
<a id="link_a_img" href="/videos/details/65771/debrief-match-maroc-mauritanie.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target="" title="Le débrief du match Maroc-Mauritanie (0-0)">
<img title="Le débrief du match Maroc-Mauritanie (0-0)" " src="https://static.yabiladi.com/files/tv/85670-e_yziv8xau8-article-tv.jpg" alt="Le débrief du match Maroc-Mauritanie (0-0)">
<span class="video_play">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
<span class="title_bb ">Le débrief du match Maroc-Mauritanie (0-0)</span>
</a>
</div>
</li><li class="langue_vid_fr">
<div class="link-bloc_toggle link-bloc_toggle2">
<a id="link_a_img" href="/videos/details/65761/maroc-ecole-pour-assurer-l-education.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target="" title="Maroc : Une école se bat pour assurer l’éducation aux enfants à besoins spécifiques à Marrakech">
<img title="Maroc : Une école se bat pour assurer l’éducation aux enfants à besoins spécifiques à Marrakech" " src="https://static.yabiladi.com/files/tv/85334-x7nmo6e-article-tv.jpg" alt="Maroc : Une école se bat pour assurer l’éducation aux enfants à besoins spécifiques à Marrakech">
<span class="video_play">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
<span class="title_bb ">Maroc : Une école se bat pour assurer l’éducation aux enfants à besoins spécifiques à Marrakech</span>
</a>
</div>
</li><li class="langue_vid_fr">
<div class="link-bloc_toggle link-bloc_toggle2">
<a id="link_a_img" href="/videos/details/65754/younes-miloudi-kasseta-dans-l-ame.html?utm_source=yabiladi&amp;utm_medium=teaser_video_fr&amp;utm_campaign=footer_news_html" target="" title="Younes Miloudi, la Kasseta dans l’âme [Portrait]">
<img title="Younes Miloudi, la Kasseta dans l’âme [Portrait]" " src="https://static.yabiladi.com/files/tv/84994-x7n7n5j-article-tv.jpg" alt="Younes Miloudi, la Kasseta dans l’âme [Portrait]">
<span class="video_play">
<img style="border:0 none;" src="https://static.yabiladi.com/images/play.png">
</span>
<span class="title_bb ">Younes Miloudi, la Kasseta dans l’âme [Portrait]</span>
</a>
</div>
</li>
</ul>
<ul class="ajax_fill" id="ajax_article_zapping_v2"></ul>
</div>
<a class="zapping_v_img_down" id="show-more-zapping_v2" style="position: absolute;left: 50%;width: 56px;margin: 0;bottom: -25px"></a>
<script>
toggle_grand_angle("zapping_v2", 4, 0);
</script>
</div> </div>
</div>
</div>
<div class="footer_yabiladi"><div class="footer_effect">
<div class="footer_container"><div class="footer2"><div class="footer-right">
<div class="footer_middle">
<div class="plan">
<span class="log_footer">
<a href="https://www.yabiladi.com">
<img src="https://static.yabiladi.com/images_header/logo_menu_fr.png?1" />
</a>
<a href="/ladies/">
<img src="https://static.yabiladi.com/images_header/logo_menu_yabiladies.png" style="margin-right:10px;" /></a>
<a href="https://ar.yabiladi.com" target="_blank">
<img src="https://static.yabiladi.com/images_header/logo_menu_ar.png" />
</a>
<style>
						#radio_footer {
							display:none;
						}
						</style>
<span class="partener_logos" style="margin-top:5px;">
<a href="https://play.google.com/store/apps/details?id=com.yabiladi.news" alt="Application Yabiladi News sur Android" target="_blank">
<img src="https://static.yabiladi.com/images_new/google_play.png?2" />
</a>
<a href="https://itunes.apple.com/fr/app/yabiladi-news/id1290200900?l=fr&ls=1&mt=8" target="_blank">
<img src="https://static.yabiladi.com/images_new/application-ios.png?1" alt="Application Yabiladi News sur IOS" height="40px" />
</a>
</span>
</span>
</div>
<div class="footer_content">
<div id="plan">
<a style="color: #FFF;font-size: 16px;" href="javascript://" title="PLAN DE SITE" onclick="plan();">PLAN DE SITE</a></div>
<ul class="footermenus plans" id="plans">
<li class="rubriquefooter">
<div class="mfooter"><a title="" id="menu_1" href="/articles/">News</a></div>
<div style="clear:both"><a title="" href="/articles/type/4/interviews.html">Interviews</a></div>
<div style="clear:both"><a title="" href="/articles/type/1/tribunes.html">Tribunes</a></div>
<div style="clear:both"><a title="" href="/articles/type/5/breves.html">Brèves</a></div>
<div style="clear:both"><a title="Archives actualités" href="javascript://" onclick="actualites();">Archive</a></div>
</li>
<li class="rubriquefooter">
<div class="mfooter"><a title="" id="menu_2" href="/forum/">Forum</a></div>
<div style="clear:both"><a title="" href="/forum/posting">Poster sujet</a></div>
<div style="clear:both"><a title="" href="/forum/latest-responses.html">Derniers messages</a></div>
<div style="clear:both"><a title="" href="/albums/">Photos</a></div>
<div style="clear:both"><a title="" href="/annonces/">Petites annonces</a></div>
<div style="clear:both"><a href="javascript://" onclick="archives();" title="Archives Forums">Archive</a></div>
</li>
<li class="rubriquefooter"><div class="mfooter"><a title="" id="menu_3" href="/mediatic/">MediaTIC</a></div><div style="clear:both"><a title="" href="/mediatic/articles/">News</a></div><div style="clear:both"><a title="" href="/tv/">Zapping TV</a></div><div style="clear:both"><a title="" href="/televisions/">Programme TV</a></div><div style="clear:both"><a title="" href="/radio/">Yabiladi Radio</a></div><div style="clear:both"><a title="" href="/mediatic/stations/">Radio Maroc</a></div><div style="clear:both"><a title="" href="/forum/4/">Forum</a></div></li><li class="rubriquefooter"><div class="mfooter"><a title="" id="menu_4" href="/islam/">Islam</a></div><div style="clear:both"><a title="" href="/islam/articles/">News</a></div><div style="clear:both"><a title="" href="/prieres/">Horaires de prière</a></div><div style="clear:both"><a title="" href="/coran/">Coran</a></div><div style="clear:both"><a title="" href="/islam/hadith/">Hadith</a></div><div style="clear:both"><a title="" href="/forum/3/">Forum</a></div></li><li class="rubriquefooter"><div class="mfooter"><a title="" id="menu_7" href="//ar.yabiladi.com">العربية</a></div></li>
</ul>
<ul class="footermenus archives" id="forum_archives"><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Général" target="_blank" href="/forum/archive/general-1.html">Général</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Mode & beauté" target="_blank" href="/forum/archive/mode-and-beaute-53.html">Mode & beauté</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Relations sentimentales" target="_blank" href="/forum/archive/relations-sentimentales-3.html">Relations sentimentales</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Mariage et administration" target="_blank" href="/forum/archive/mariage-administration-88.html">Mariage et administration</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Apprendre l'islam : prière, dou3a, hadith..." target="_blank" href="/forum/archive/apprendre-l-islam-priere-dou3a-hadith-4.html">Apprendre l'islam : prière, dou3a, hadith...</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Santé, psychologie & diététique" target="_blank" href="/forum/archive/sante-psychologie-and-dietetique-79.html">Santé, psychologie & diététique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Organisation mariage # International" target="_blank" href="/forum/archive/organisation-mariage-international-77.html">Organisation mariage # International</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Aide, astuces & bons plans" target="_blank" href="/forum/archive/aide-astuces-and-bons-plans-68.html">Aide, astuces & bons plans</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Organisation mariage # Maroc" target="_blank" href="/forum/archive/organisation-mariage-maroc-89.html">Organisation mariage # Maroc</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Islam & pensées religieuses" target="_blank" href="/forum/archive/islam-and-pensees-religieuses-80.html">Islam & pensées religieuses</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Problèmes de couple" target="_blank" href="/forum/archive/problemes-couple-97.html">Problèmes de couple</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Actualité du Maroc et du Monde" target="_blank" href="/forum/archive/actualite-maroc-monde-2.html">Actualité du Maroc et du Monde</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Ramadan 2016" target="_blank" href="/forum/archive/ramadan-2016-43.html">Ramadan 2016</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Voyages & vacances" target="_blank" href="/forum/archive/voyages-and-vacances-46.html">Voyages & vacances</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Ch'hiwates : Cuisine & gastronomie" target="_blank" href="/forum/archive/ch-hiwates-cuisine-and-gastronomie-54.html">Ch'hiwates : Cuisine & gastronomie</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Relations familiales et sociales" target="_blank" href="/forum/archive/relations-familiales-sociales-70.html">Relations familiales et sociales</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Informatique, téléphonie & multimédia" target="_blank" href="/forum/archive/informatique-telephonie-and-multimedia-10.html">Informatique, téléphonie & multimédia</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="TV, Ciné, musique, people" target="_blank" href="/forum/archive/cine-musique-people-65.html">TV, Ciné, musique, people</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Sports" target="_blank" href="/forum/archive/sports-51.html">Sports</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Formalités administratives & aide juridique" target="_blank" href="/forum/archive/formalites-administratives-and-aide-juridique-8.html">Formalités administratives & aide juridique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="En attendant bébé..." target="_blank" href="/forum/archive/attendant-bebe-67.html">En attendant bébé...</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Culture, Histoire et régions du Maroc" target="_blank" href="/forum/archive/culture-histoire-regions-maroc-6.html">Culture, Histoire et régions du Maroc</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Interprétation des rêves, roqya, djinn" target="_blank" href="/forum/archive/interpretation-reves-roqya-djinn-98.html">Interprétation des rêves, roqya, djinn</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Morocco # English board" target="_blank" href="/forum/archive/morocco-english-board-44.html">Morocco # English board</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Bébés, enfants, et éducation" target="_blank" href="/forum/archive/bebes-enfants-education-90.html">Bébés, enfants, et éducation</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Halka : Blagues, poèmes, jeux, détente" target="_blank" href="/forum/archive/halka-blagues-poemes-jeux-detente-7.html">Halka : Blagues, poèmes, jeux, détente</a></div></li></ul>
<ul class="footermenus archives" id="actualites_archives"><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Politique" href="/articles/archive/2/politique.html">Politique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Culture" href="/articles/archive/4/culture.html">Culture</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Economie" href="/articles/archive/5/economie.html">Economie</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Sport" href="/articles/archive/6/sport.html">Sport</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Société" href="/articles/archive/7/societe.html">Société</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Finance" href="/articles/archive/18/finance.html">Finance</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Religion" href="/articles/archive/19/religion.html">Religion</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Transports" href="/articles/archive/20/transports.html">Transports</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Santé" href="/articles/archive/32/sante.html">Santé</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Mode" href="/articles/archive/44/mode.html">Mode</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Média" href="/articles/archive/51/media.html">Média</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Environnement" href="/articles/archive/70/environnement.html">Environnement</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Santé" href="/articles/archive/72/sante.html">Santé</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Sciences" href="/articles/archive/81/sciences.html">Sciences</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Faits divers" href="/articles/archive/100/faits-divers.html">Faits divers</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Technologie" href="/articles/archive/106/technologie.html">Technologie</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Histoire" href="/articles/archive/122/histoire.html">Histoire</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" title="Terrorisme" href="/articles/archive/123/terrorisme.html">Terrorisme</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/archive/actus" title="Archives">Archives</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/consulats/archive/" title="Consulats">Consulats</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/coran/archive/" title="Coran">Coran</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:12px;" target="_blank" href="/mektaba/archive/" title="Mektaba">Mektaba</a></div></li></ul>
</div></div><div class="footer_bootom"><span class="break_this">© Yabiladi.com 2002 - 2019 - tous droits réservés | </span><a title="Mentions légales" href="/pages/29/mentions-legales.html" onclick="pageContenu(29); return false;">Mentions légales</a> | <a title="Copyright" href="/pages/28/copyright.html" onclick="pageContenu(28); return false;">Copyright</a> |
<a title="Publicité" href="https://pub.yabiladi.com/" target="_blank" title="Publicité sur Yabiladi.com">Publicité</a> |
<a title="Politique de confidentialités" href="/pages/49/politique-confidentialite.html" title="Politique de confidentialités">Politique de Confidentialité</a> |
<a title="Nous contacter" href="/contact/nous" title="Nous contacter">Nous contacter</a>
<script type='text/javascript'>
						function newsLetter(id) {
							$j.get('/newsletter/subscribe', {id: id}, function(data) {
									eval(data);
							});
						}
						
						</script><div class="lange_footer">
<a href="https://es.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/es.png" width="20" height="14" /></a>
<a href="https://ar.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/ar.png?1" width="20" height="14" /></a>
<a href="https://en.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/en_uk.png?1" width="20" height="14" /></a>
</div></div></div></div><div class="footer_bottom"></div></div></div></div> <script type="text/javascript">
  $j(document).ready(function() {
	    load("xchd64");
		function load(channelid) {
			var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
			url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
			$j.getJSON(
    			url,
    			function (data) {
           			$j(".dailymotion_player").empty();
           			var randomNbr = Math.floor(Math.random() * data['list'].length) ;
           			var video = data['list'][randomNbr];
           			$j(".dailymotion_player").append("<iframe frameborder='0' width='100%' height='200' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1&autoplay-mute=1' allowfullscreen allow='autoplay'></iframe>");
             	}
		   	);
		}   
		  
	});

</script>
</div>
<div id="boxes" class="boxes_int">
<div id="dialog2" class="window">
</div>
<div id="dialog3" class="window">
</div>
<div id="intersticiel" class="window" style="width:auto; height:auto; padding:0px;z-index:100000">
</div>
<div id="mask"></div>
</div>
<script>
nextArticle = 86002;

var isWorking = 0;
var counter = 0;
var checking = true;

function loadNextArticle() 
{
	$j.get('/articles/nexta/'+nextArticle+'/'+ 2, null, function (a) {
		 isWorking=0;
		 counter ++;
		 $j("#zone-article").append(a);
	});
}

$j(window).scroll( function () {
	if (counter >= 3 && checking) {
		
		$j("#showNextArticle").show();
		console.log("show button");
		checking = false;
	} else if(isWorking==0 && counter < 3)  
    {
         if (counter <= 3 && window.pageYOffset - $j("#fin-scroll_" + nextArticle).offset().top < 50 && window.pageYOffset - $j("#fin-scroll_" + nextArticle).offset().top > 0) {
         isWorking=1;
		 setTimeout(function(){
			 
			 console.log( "Article id: ", nextArticle, "Counter ", counter);
			 loadNextArticle();

			},
			1000);
		 }
    }
});

function sendToFriend(type, id) {
	$j('html, body').animate({scrollTop:0}, 'slow');
	WaitingContact();
	$j.get('/annonces/callSend', {id: id, type: type}, function(data) {
		recalculatePosition("#dialog2", 425, 424);
		$j("#dialog2").html(data);
	});
	return false;
}
  

    var nbr = 0;

    var nbr2 = 0;

 $j(".panel").bind("mouseover", function() {

    id = $j(this).attr("id");

    ht = $j(this).children('div:first').html();

        

    if(ht != "") {  
     	$j(".overlay").show();    
      	$j("#overlay_" + id).show();
    }
  });  


</script>
<style>
.desc a {
	color:#E4660F    
}
    
</style>
<form id="request">
<input type="hidden" value="/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html" name="requestURI" id="requestURI" />
<input type="hidden" value="/articles/details/86002/raja-wydad-ultras-entre-inspiration-litteraire.html" name="firstRequestURI" id="firstRequestURI" />
</form>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5688438-1']);
  _gaq.push(['_setDomainName', '.yabiladi.com']);
  _gaq.push(['_setAllowHash', false]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    //ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  
  $j(window).load(function(){
     // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      if(typeof window.google_num_ad_slots=='undefined'){
   		_gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
	  } 
    }, 2000); // Run ad block detection 2 seconds after page load
  });

</script>
<div id="fb-root"></div>
<script type="text/javascript" async src="https://static.yabiladi.com/js/Plugins/I18nJs/i18n_js.js?v=201973233236"></script>
<script type="text/javascript" async src="https://static.yabiladi.com/js/Locale/i18n_js.fra.js?v=201973233236"></script>
<script>
  (function() {
	    var e = document.createElement('script');
	    e.src = document.location.protocol + '//connect.facebook.net/fr_FR/all.js';
	    e.async = true;
	    document.getElementById('fb-root').appendChild(e);
	  }());
</script>
<script type='text/javascript'>
	function openIntNew(temp_d_2, width_a, height_a) {
		 if(temp_d_2 == undefined) {
			 temp_d_2 = 10000;
		 } else {
			 temp_d_2 = temp_d_2 * 1000;
		 }
		 $j("iframe","#collapse_int").width(width_a);
		 $j("iframe","#collapse_int").height(height_a);
		 $j("#eyeDiv").css("z-index",'200001'); 
		 var d=$j(window).height();
		 var dd=$j(document).height()+200;
		 var e=$j(window).width();
		 ww_container = $j(document).width();
		 $j("#interstitielContainerNew").width(ww_container);
		 $j("#interstitielContainerNew").css({"top" :0, "height" : dd+"px"});
		 $j("#interstitielContainerNew").css("left",0).show();
		 $j("#collapse_int").css("left",Math.floor((e/2-(width_a/2))));
		 $j("#collapse_int").css("top", 60);
		 $j("#collapse_int").css("position", "absolute");
		 
		 texp_d = setTimeout("closeIntNew()", temp_d_2);
		 	}
	function closeIntNew() {
		$j("#interstitielContainerNew").hide();  
		clearTimeout(texp_d);
	}
	var texp_d;
	</script>
<div id="interstitielContainerNew" style="position: absolute;display:none;width:100%; height:100%;z-index:1000000000;background-color:#FFF;">
<div id="header_int">
<div id="header_int_logo">
<a href="javascript://" title="Accèder au site" onclick="closeIntNew();"><img src="https://static.yabiladi.com/images_new/logo_2_yab_inter.png" height="40"></a>
</div>
<div id="header_int_close">
<a href="javascript://" title="Accèder au site" onclick="closeIntNew();">Accèder au site</a>
<span class="mobClose">X</span>
</div>
</div>
<div id="collapse_int">
<div id="corps_int">
<div id='div-gpt-ad-1327593396147-6'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-6'); });
					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
function habillage (back_img, url, h, c) {
	if (!h) {
		h=90;
	}


	h_top = h_header;
	h_margin = h + h_top;

	e=($j(window).width()-1002)/2;
	h_side = $j(document).height() - h_top - $j(".footer_yabiladi").height();
	$j("#habillage_side_container").remove();
	$j(".home_bandeau").css({"border-top": "1px solid #C9AC98", "margin":"0", "padding":"5px 0"});
	$j(".linu").css({"margin-top": h_margin+"px", "padding":"0"});
	$j(".pub_header").css("display", "none");
	$j("body").css({"background": c + " url(" + back_img + ") no-repeat scroll center " + h_top +"px"});
	if (url) {
		$j("body").append("<div id='habillage_lay_top'></div>");
		$j("body").append("<div id='habillage_lay_l'></div>");
		$j("body").append("<div id='habillage_lay_r'></div>");
		$j("#habillage_lay_top").css({"cursor" : "pointer", "width" : "100%", "height" : h+"px", "position":"absolute", "top" : h_top +"px", "z-index" : 55557});
		$j("#habillage_lay_l").css({"cursor" : "pointer", "width" : e+"px", "height" : h_side+"px", "position":"absolute", "top" : h_top +"px"});
		$j("#habillage_lay_r").css({"cursor" : "pointer", "width" : e+"px", "height" : h_side+"px", "right": "0","position":"absolute", "top" : h_top +"px"});
		$j("#habillage_lay_top").click(function() {window.open(url);});
		$j("#habillage_lay_l").click(function() {window.open(url);});
		$j("#habillage_lay_r").click(function() {window.open(url);});
	}
}
</script>
</body>
</html>
