<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr">
<head>
<title>Maroc : L’enseignant Saïd Nachid révoqué pour ses livres sur la philosophie et la religion ?</title>
<meta property="fb:app_id" content="411945775673543" />
<meta property="fb:admins" content="773143281" />
<link href="https://www.yabiladi.com/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html" rel="canonical" />
<meta property="fb:pages" content="116407981766264" />
<meta name="description" content="Maroc : L’enseignant Saïd Nachid révoqué pour ses livres sur la philosophie et la religion ?. Un enseignant publiant des livres sur la philosophie et la religion est dans le viseur du PJD, selon l&#039;OMDH." />
<meta http-equiv="Content-Language" content="fr" />
<meta name="author" content="Yabiladi.com" />
<meta name="reply-to" content="webmaster@yabiladi.com" />
<meta name="identifier-URL" content="//www.yabiladi.com" />
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="index, follow, noarchive">
<meta name="robots" content="max-video-preview:3">
<meta name="robots" content="max-image-preview:standard">
<meta name="robots" content="max-snippet:160">
<meta name="googlebot-news" content="max-snippet:160, max-image-preview:standard">
<meta http-equiv="refresh" content="600">
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/27114/c/ACPsw/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/27114/c/ACPsw/cmp" charset="utf-8" async></script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yabiladi.com/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html" />
<meta property="og:title" content="Maroc : L’enseignant Saïd Nachid révoqué pour ses livres sur la philosophie et la religion ?" />
<meta property="og:image" content="https://static.yabiladi.com/files/articles/d379a3748acc5ed258f05f060bc9a2d120210421172932.jpeg" />
<meta property="og:description" content="Un enseignant publiant des livres sur la philosophie et la religion est dans le viseur du PJD, selon l'OMDH." />
<meta property="article:publisher" content="https://www.facebook.com/Yabiladicom" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@yabiladi_fr" />
<meta name="twitter:url" content="https://www.yabiladi.com/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html" />
<meta name="twitter:title" content="Maroc : L’enseignant Saïd Nachid révoqué pour ses livres sur la philosophie et la religion ?" />
<meta name="twitter:description" content="Un enseignant publiant des livres sur la philosophie et la religion est dans le viseur du PJD, selon l'OMDH." />
<meta name="twitter:image:src" content="https://static.yabiladi.com/files/articles/d379a3748acc5ed258f05f060bc9a2d120210421172932.jpeg" />
<script data-cfasync="false" type='text/javascript'>
var staticUrl = "https://static.yabiladi.com";
var radioUrl = "https://static.yabiladi.com/";
</script>
<meta name="viewport" content="width=device-width, user-scalable=1, maximum-scale=1" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WH8X7X8');</script>
<link rel="dns-prefetch" href="https://static.yabiladi.com" />
<link href="https://www.yabiladi.com/rss" type="application/rss+xml" rel="alternate" title="Les derniers articles" />
<link rel="shortcut icon" type="images/x-icon" href="https://static.yabiladi.com/images/favicon.ico?1" />
<link type='text/css' rel='stylesheet' href='/build/css/front_new_fr.min.css?v=202134214842' />
<script src="//code.jquery.com/jquery-1.9.1.min.js"></script>
<meta name="theme-color" content="#d84b12">
<meta name="msapplication-navbutton-color" content="#d84b12">
<meta name="apple-mobile-web-app-status-bar-style" content="#d84b12">
<script type='text/javascript'>
	var $j = jQuery.noConflict();	
	var navigation = "HTML";
	var langue = "fr";
</script>
<script type='text/javascript'>
var chargement = "chargement...";

	menuid = "1";
	</script>
</head>
<body onload="checkUrl();">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WH8X7X8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	
var largebannerslot = googletag.defineSlot('/1004620/Yabiladi_large_banner', [[1000, 90], [1000, 250]], 'div-gpt-ad-1327593396147-0').addService(googletag.pubads());
largebannerslot.set("adsense_channel_ids", "9986806703");
var largebannerslot = googletag.defineSlot('/1004620/Yabiladi_large_banner', [[1000, 90], [1000, 250]], 'div-gpt-ad-1327593396147-10').addService(googletag.pubads());
largebannerslot.set("adsense_channel_ids", "9986806703");
	googletag.defineSlot('/1004620/yabiladi_native_ads', [1, 1], 'div-gpt-ad-1327593396147-11').addService(googletag.pubads());
	var ref = document.referrer;
	var rx = new RegExp("^(https?://)?(www\\.)?google\\.[a-z]{2,6}(/)?$", "i");
	if (!rx.test(ref)) {
	   var interstitielslot = googletag.defineOutOfPageSlot('/1004620/interstitiel_new', 'div-gpt-ad-1327593396147-6').addService(googletag.pubads());
	}
	
	
var paveslot = googletag.defineSlot('/1004620/pave_new_yabiladi', [[300, 250], [300,600]], 'div-gpt-ad-1327593396147-1').addService(googletag.pubads());
paveslot.set("adsense_channel_ids", "8759194178");
var paveslot2 = googletag.defineSlot('/1004620/pave_forum', [[300, 250], [300,600]], 'div-gpt-ad-1327593396147-3').addService(googletag.pubads());
paveslot2.set("adsense_channel_ids", "3994950433");
googletag.defineSlot('/1004620/yabiladi_inread', [1, 1], 'div-gpt-ad-1327593396147-12').addService(googletag.pubads());
googletag.pubads().setTargeting("article_id", "108882");
googletag.pubads().setTargeting("home", "0");
googletag.pubads().setTargeting("langcode", "fr");
googletag.pubads().setTargeting("sensitive", "0");
			
	googletag.pubads().setTargeting("Tag", ["Said_Nachid","enseignement","education_nationale","omdh","maroc"]);

googletag.pubads().enableSingleRequest();
googletag.enableServices();

});
</script>
<nav id="layermenu" class="layer-gauche">
<div id="menuprincipal">
<ul id="blocmenuprincipal">
<li id="me_1"><a href="/articles/" style="" title="News" class="childr dochild">News</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_41" class="dd_child"><a href="/articles/" title="Archives">Archives</a></li>
<li id="me_11" class="dd_child"><a href="/articles/type/4/interviews.html" title="Interviews">Interviews</a></li>
<li id="me_12" class="dd_child"><a href="/articles/type/1/tribunes.html" title="Tribunes">Tribunes</a></li>
<li id="me_13" class="dd_child"><a href="/articles/type/5/breves.html" title="Brèves">Brèves</a></li>
</ul>
<li id="me_2"><a href="/forum/" style="" title="Forum" class="childr dochild">Forum</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_31" class="dd_child"><a href="/forum/posting" title="Poster sujet">Poster sujet</a></li>
<li id="me_32" class="dd_child"><a href="/forum/addon/0/module=recent_messages" title="Derniers messages">Derniers messages</a></li>
<li id="me_147" class="dd_child"><a href="/albums/" title="Photos">Photos</a></li>
<li id="me_148" class="dd_child"><a href="/forum/list/91" title="Petites annonces">Petites annonces</a></li>
</ul>
<li id="me_3"><a href="/radio/" style="" title="Radio" class="childr dochild">Radio</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_19" class="dd_child"><a href="/radio/" title="Yabiladi Radio">Yabiladi Radio</a></li>
<li id="me_21" class="dd_child"><a href="/mediatic/stations/" title="Radio Maroc">Radio Maroc</a></li>
<li id="me_35" class="dd_child"><a href="/radio/getartists/" title="Chanteurs marocains">Chanteurs marocains</a></li>
<li id="me_20" class="dd_child"><a href="/podcasts/" title="Emission spécial MRE">Emission spécial MRE</a></li>
</ul>
<li id="me_4"><a href="/islam/" style="" title="Islam" class="childr dochild">Islam</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_17" class="dd_child"><a href="/islam/articles/" title="News">News</a></li>
<li id="me_14" class="dd_child"><a href="/prieres/" title="Horaires de prière">Horaires de prière</a></li>
<li id="me_15" class="dd_child"><a href="/coran/" title="Coran">Coran</a></li>
<li id="me_16" class="dd_child"><a href="/islam/hadith/" title="Hadith">Hadith</a></li>
<li id="me_36" class="dd_child"><a href="/forum/3/" title="Forum">Forum</a></li>
</ul>
<li id="me_5"><a href="/ladies" style="" title="Yabiladies" class="childr dochild">Yabiladies</a>
<a class="click_handl">
</a>
<ul class="sousmenuprincipal">
<li id="me_136" class="dd_child"><a href="/ladies/articles/" title="Archives">Archives</a></li>
<li id="me_141" class="dd_child"><a href="/forum/2" title="Forum">Forum</a></li>
<li id="me_137" class="dd_child"><a href="/prenoms" title="Prénoms">Prénoms</a></li>
<li id="me_138" class="dd_child"><a href="/ladies/imc" title="IMC">IMC</a></li>
<li id="me_139" class="dd_child"><a href="/ladies/ovulation" title="Ovulation">Ovulation</a></li>
<li id="me_140" class="dd_child"><a href="/ladies/annuaire" title="Organisation Mariage">Organisation Mariage</a></li>
</ul>
<li id="me_7"><a target='_blank' href="//ar.yabiladi.com" style="text-align:right;" title="العربية" class=" dochild">العربية</a>
<ul class="sousmenuprincipal">
</ul>
<li id="me_174"><a href="//en.yabiladi.com" style="" title="Yabiladi in english" class=" dochild">Yabiladi in english</a>
<ul class="sousmenuprincipal">
</ul>
<li><a href="#" onclick="Sddan.cmp.displayUI(); return false;">Paramètres des cookies</a></li>
<li id="social_network">
<a href="https://www.facebook.com/fr.yabiladi" target="_blank"><img alt="Yabiladi Facebook" src="https://static.yabiladi.com/images_header/facebook_iheader.png" /></a>
<a href="https://twitter.com/yabiladi_fr" target="_blank"><img alt="Yabiladi Twitter" src="https://static.yabiladi.com/images_header/twitter_iheader.png" /></a>
<a href="https://www.youtube.com/c/yabiladiTv" target="_blank"><img alt="Yabiladi Youtube" src="https://static.yabiladi.com/images_header/yt.png" /></a>
</li> </ul>
</div></nav>
<header>
<div class="header_shadow">
<div class="header22">
<div class="boutonmenu" onclick="showLeftLayer()" id="boutonmenu">
<span class="elt_m"></span>
<span class="text_elt_m">Menu<br></span>
</div>
<div class="logo">
<a href="/" id="logo_link">
<img src="https://static.yabiladi.com/images_new/logo_2_yab.png?2" width="270" />
</a>
<div class="polyglot-language-switcher" data-grid-columns="1" data-anim-effect="fade" data-open-mode="hover">
<ul style="display: none">
<li><a href="https://www.yabiladi.com" title="Français" data-lang-id="fr"><img src="https://static.yabiladi.com/flags/fr.png?1" alt="Français"></a></li>
<li><a href="https://en.yabiladi.com" title="English" data-lang-id="en"><img src="https://static.yabiladi.com/flags/en_uk_top.png?1" alt="English"></a></li>
<li><a href="https://www.yabiladi.ma" title="العربية" data-lang-id="ar"><img src="https://static.yabiladi.com/flags/ar.png?1" alt="العربية"> </a></li>
</ul>
</div>
</div>
<div class="icones_header">
<div id="boxes" class="wait_boxx">
<div id="waiting" class="waiting" style="display: none;"><div style="float:left; width:100%; padding-top:4px;"><img src="https://static.yabiladi.com/images/loading.gif" align="absmiddle"> chargement...</div></div>
</div>
<div class="header_center" style="padding-top:0; margin-top:0; width:662px;">
<a href="javascript://" onclick="expandZone(true, 'login_ajax');" rel="nofollow" class="header_element_connexion">Connexion</a>

<a href="/ladies" class="header_element_yabiladies">Yabiladies</a>
</a>
<a href="/islam/" rel="nofollow" class="header_element_islam">Ramadan</a>


<a href="/radio/" rel="nofollow" class="header_element_tvradio">Radio</a>
<a href="/forum/" rel="nofollow" class="header_element_frm">Forum</a>
<a href="/news/" rel="nofollow" class="header_element_news">News</a>
</div></div>
<div id="menu_box">
<div id="menu_inner" style="margin-left:0">
<ul id="listing_menu">
<li id="second_elt">
<a href="/news/" style="">
<img src="https://static.yabiladi.com/images_new/backbt_rub_news.png" />
</a></li>
<li>
<a href="/articles/" style="">
Archives </a></li>
<li>
<a href="/articles/type/4/interviews.html" style="">
Interviews </a></li>
<li>
<a href="/articles/type/1/tribunes.html" style="">
Tribunes </a></li>
<li>
<a href="/articles/type/5/breves.html" style="">
Brèves </a></li>
</ul> <style>
	#menu_inner #search_area input[type="text"] {
		width:99%
	}
	
	#menu_inner #search_area .input-button1 {
		right:40px;
	}
	#listing_menu li#menu-loupe::after {
		content: '|';
		color: #af3f12;
		margin: 0 6px;
	}
	#listing_menu #menu-loupe img  {
		top: 5px;
		position:relative;
	}
	</style>
<div id="search_area" style="display:none; float:left;">
<script>
function searchSubmitFormHome() {
	var words = $j("#SearchW").val();
	if(words != "") {
		$j('#header-search-form').submit();
	} else {
		alert("Veuillez saisir votre texte de recherche avant de valider!!");
	}
	return false;
}
function afficheAdvanced() {
		var id = "#dialog3";
		var maskHeight = $j(document).height();
		var maskWidth = $j(window).width();
		$j('#mask').css({'width':maskWidth,'height':maskHeight});
		$j('#mask').fadeIn(0);	
		$j('#mask').fadeTo("fast",0.4);	
		var winH = $j(window).height();
		var winW = $j(window).width();
        $j(id).css('top',  winH/2-$j(id).height()/2);
		$j(id).css('left', winW/2-$j(id).width()/2);
		$j(id).fadeIn(2000); 
}

function openAdvanced() {
	WaitingContact();
	$j('html, body').animate({scrollTop:0}, 'slow');
	$j.post('/articles/openpopup', {id: null}, function (data) {
		$j('#dialog3').html(data);
		afficheAdvanced();
		document.onkeydown = function(e){
			  if (e == null) { // ie
			    keycode = event.keyCode;
			  } else { // mozilla
			    keycode = e.which;
			  }
			  if(keycode == 27){ // escape, close box
				  closeEffect();
			  } 
		}
	 	
	});
	return false;
}
</script>
<form action="/articles/search/" id="header-search-form" onsubmit="searchSubmitFormHome(); return false;" method="get" accept-charset="utf-8">
<input name="words" value="" id="SearchW" size="25" class="floating-left SEARCHWW" type="text" /><input type="hidden" name="elargir" value="" id="SearchElargir" /><input type="hidden" name="model_search" id="SearchModelSearch" />
<div class="input-button1 button-phorum1" style="width: 37px;margin:0;padding:0">
<button value="OK" type="submit" id="bt_search1" onclick="searchSubmitFormHome(); return false;" style="height:25px;width:30px;margin:0;padding:0">
<span class="w-nIgmKf" style="padding-left:0;width:100%;"></span>
</button>
</div>
</form> </div>
<script type='text/javascript'>
		
			
			$j(document).ready(function() {
				if ($j("#search_area").html().length > 1) {
					$j("#listing_menu").prepend('<li id="menu-loupe" style="margin:0"><a href="javascript://" onclick="showBoxes();"><img style="width:20px" src="/images_new/active-search-24.png"></a></li>');
				}
				$j("#menu_inner #header-search-form .input-button1.button-phorum1").prepend('<button class="input-button1 button-phorum1" type="button" style="right: -40px;top: 2px;" onclick="showBoxes();"><img src="/images_new/cancel-24.png"></button>');
				
				
			});
			
		</script>
</div>
</div>
</div>
<div class="linu">
<div id="login_ajax"><script type="text/javascript">
function getMyPasswordForm() {
	if($j("#getemail").val() != '') {
		$j('#wait').html('<img src="https://static.yabiladi.com/images/spinner.gif" alt="chargement..."/>')
		$j("#getpassword").ajaxSubmit({ 
			url: '/register/password',
			success:  function(responseText, responseStatus) { 
				if(responseText != '') {
					$j("#getpassword").html('<strong>'+responseText+'</strong> <br /><a href="javascript://" style="margin-left:0; width:250px; padding:10px 0" onclick="$j(\'#form_password\').toggle();" class="btn_login"><span>Fermer</span></a>');
					$j('#wait').html('');
				} else {
					$j('#wait').html('');
					alert("Votre adresse est introuvable");
				}
			}
		});
	} else {
		$j('#wait').html('');
		alert("Saisir votre adresse email avant valider!")
	}
}


function submitLoginAjax() {
	$j('#LoginReturn').val($j('#requestURI').val());
	
		$j('html, body').animate({scrollTop:0}, 'slow');
	WaitingEffect();
	$j('#LoginformAjax').ajaxSubmit({ 
		inlineValidation: false,
		success:  function(responseText, responseStatus) {
			$j('#login_ajax').html(responseText);
			$j('#login_ajax').toggle();
			closeEffect();
		}
	});	
	}
</script>
<style>
.register-link {
	float:left;
	margin:0;
	padding-bottom:20px;
	width:134px;
}
</style>
<div class="header_login">
<div class="label_auth">
Veuillez vous authentifier</div>
</div>
<form action="/login/do_login" id="LoginformAjax" onsubmit="submitLoginAjax(); return false;" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /><input type="hidden" name="data[_Token][key]" value="21917bfce0121585bae579d4ef13dd8751ba9a7f" id="Token172280915" /></div> <label class="form-row">
Email	:
</label>
<input name="data[Login][username]" class="input-row lg-form" id="LoginFormEmail" type="text" /> <label class="form-row">
Mot de passe :
<span><a onclick="$j('#form_password').toggle();" href="javascript://">Oublié ?</a></span>
</label>
<input type="hidden" name="data[Login][return]" id="LoginReturn" /> <input name="data[Login][password]" class="input-row lg-form" id="LoginFormPassword2" type="password" /> <label class="form-row" style="padding-bottom:0; margin-bottom:0">
Memoriser :
<input type="hidden" name="data[Login][remember_me]" id="LoginRememberMe_" value="0" /><input type="checkbox" name="data[Login][remember_me]" checked="checked" style="width: 23px;" value="1" id="LoginRememberMe" /> </label>
<div class="input-button input-button-left" style="width:100%; margin-left:0; padding-top:10px;">
<input type="submit" style="background:#ed7b18; border:1px solid #e6511e;cursor:pointer; color:#FFF" value="Connexion" class="btn_login" />
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="4237aa7e9109d424814dbff73bca12f6e461f2f8%3ALogin.return" id="TokenFields703807549" /><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked1062833594" /></div></form>
<div class="footer_login"><a href="/register" style="font-weight:bold;">Vous n'avez pas encore de compte ? Créez en un immédiatement !</a></div>
<ul class="social_network_menu">
<li id="social_network">
<a href="https://www.facebook.com/fr.yabiladi" target="_blank"><img alt="Yabiladi Facebook" src="https://static.yabiladi.com/images_header/facebook_iheader.png" /></a>
<a href="https://twitter.com/yabiladi_fr" target="_blank"><img alt="Yabiladi Twitter" src="https://static.yabiladi.com/images_header/twitter_iheader.png" /></a>
<a href="https://www.youtube.com/c/yabiladiTv" target="_blank"><img alt="Yabiladi Youtube" src="https://static.yabiladi.com/images_header/yt.png" /></a>
</li></ul>
<div id="form_password">
<div class="header_login">
<div class="label_auth">Récupérer le mot de passe</div>
</div>
<div class="gtk_close"><img onclick="$j('#form_password').toggle();" src="https://static.yabiladi.com/images_new/gtk_close.png"></div>
<form action="/register/password" id="getpassword" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /><input type="hidden" name="data[_Token][key]" value="21917bfce0121585bae579d4ef13dd8751ba9a7f" id="Token257307067" /></div> <label class="form-row">
Nom d'utilisateur <i>ou</i> email	:
</label>
<input name="data[Password][email]" class="input-row" id="getemail" type="text" /> <a href="javascript://" style="margin-left:0; width:100%; padding:10px 0" onClick="getMyPasswordForm(); return false;" class="btn_login">
<span>Valider</span>
</a>
<div style="float:left;text-align:center;">
<span id="wait"></span>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="6c8372d0f01c7c4c77b37638063af589f8d4ab0c%3A" id="TokenFields547477284" /><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked1911514393" /></div></form></div></div> <div class="contenu">
<div class="pub_header">
<div class="pub" style="width: 100%;" id="pub_containter_header">
<div class="exemple_pub" style="width: 1000px; text-align: center;">
<div class="logo_bottom_back" style="margin: 0 auto;width: 1000px;float: none;">
<div class="flash" id="pub_header_new_Yabiladi" style="width: 1000px">
<div id='div-gpt-ad-1327593396147-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="back_all">
</div>
<div class="all">
<div class="global">
<div class="body">
<script data-cfasync="false" type='text/javascript' src='https://static.yabiladi.com/build/js/commons.js?v=202134214842'></script>
<div class="all_content">
<script type='text/javascript' src='https://static.yabiladi.com/js/jquery.simplemodal.js'></script>
<div id="allcomment">
<div class="bloc">
<div class="bloc_left">
<div class="" style="float:left; width:100%" id="zone-article">
<style>
.panel-overlay, .overlay {
  display:none;
}
</style>
<div class="frame details_article" id="bloc-content" style="position:relative;">
﻿<style>
#sharebar {
	margin:0;
}
#SocialMedia li {
	background-image:url(https://static.yabiladi.com/webfont/new_social_media.png?21);
	background-repeat:no-repeat;
	background-position:0 0 ;
	width:100%;
	height:39px;
}
#SocialMedia li a{
	display:block;
	width:60px;
	height:39px;
	line-height:39px;
}
#SocialMedia li.social_facebook_li {
	background-position:10px 0;
	margin-top:4px;
	background-color:#3b5998;
}
#SocialMedia li.social_twitter_li {
	background-position:10px -40px;
	background-color:#00abf1;
}
#SocialMedia li.social_send_li {
	background-position:10px -159px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_comment_li {
	background-position:10px -200px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_report_li {
	background-position:10px -120px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_whatsapp {
	background-position:10px -217px;
	background-color:#71be32;
}
#SocialMedia li.social_ads_off_li {
	background-position:10px -233px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_ads_on_li {
	background-position:10px -272px;
	background-color:#E6E6E6;
}

#SocialMedia li.social_edit_li {
	background-position:10px -308px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_print_li {
	background-position:10px -345px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_favoris_li {
	background-position:10px -380px;
	background-color:#E6E6E6;
}
#SocialMedia li.social_total_li {
	display:inline-block;
	vertical-align:middle;
	background:#E6E6E6;
    color:#6D6D6D;
}
#SocialMedia li.social_total_li span.social_number {
	font-size:20px;
	font-weight:bold;
	display:block;
}
#SocialMedia li.social_total_li span.social_text {
	font-size:1em;
}
#SocialMedia li.social_whatsapp {
	display:none !important;
}

#SocialMedia li.social_expand_li {
	background-image: url(https://static.yabiladi.com/webfont/expand-28.png);
    background-repeat: no-repeat;
    background-position: 50%;
	background-color:#E6E6E6;
}
</style>
<div id="sharebar" class="sharebar_ scro_108882" style="overflow:visible;">
<ul id="SocialMedia">
<ul id="SocialMedia">
<li class="social_facebook_li">
<a title="Partager sur Facebook" target="_blank" href="//www.facebook.com/sharer/sharer.php?u=https://www.yabiladi.com/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html">
&nbsp;
</a>
</li>
<li class="social_twitter_li ">
<a target="_blank" title="Partager sur Twitter" href="//www.twitter.com/intent/tweet?url=https://www.yabiladi.com/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html&text=Maroc+%3A+L%E2%80%99enseignant+Sa%C3%AFd+Nachid+r%C3%A9voqu%C3%A9+pour+ses+livres+sur+la+philosophie+et+la+religion+%3F&via=yabiladi_fr">
&nbsp;
</a>
</li>
<li class="social_whatsapp">
<a href="whatsapp://send" data-text="Maroc : L’enseignant Saïd Nachid révoqué pour ses livres sur la philosophie et la religion ?" data-href="https://www.yabiladi.com/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html" class="wa_btn wa_btn_l" style="display:none">
&nbsp;
</a>
</li>
<li class="social_send_li">
<a href="javascript://" title="Envoyer à un ami" onclick="sendToFriend('articles',108882)">
&nbsp;
</a>
</li>
<li class="social_report_li">
<a href="javascript://" title="Suggérer une correction" Onclick="Javascript:AlertArticle(108882);">
&nbsp;
</a>
</li>
<li class="social_favoris_li">
<a title="Mettre cet article favoris" href="javascript://" onclick="vote(108882);" ondblclick="return false;">
&nbsp;
</a>
</li>
</ul> <li class="social_expand_li">
<a href="javascript://" title="Passer en mode élargi">
&nbsp;
</a>
</li>
</ul>
</div>
<script type="text/javascript">

function AlertArticle(article_id){
	WaitingContact();
	$j("html, body").animate({scrollTop:0},"slow");
	$j.post("/articles/alerte",{article_id:article_id},function(a){
		recalculatePosition("#dialog2",425,560);
	$j("#dialog2").html(a);});
}
var windw = this;

$j.fn.followTo = function (from, bumper) {
    	var $this = this,
        $window = $j(windw);
        $from = $j(from);
        $bumper = $j(bumper);
        $startPos = $from.offset().top + $from.height();
        bumperPos = $bumper.offset().top;
        thisHeight = $this.outerHeight();
        setPosition = function(){
        	newPos = $j(".marker_108882").height() + $j("tt_108882").height() + 80; 
            if ($window.scrollTop() < ($startPos + newPos) && $window.scrollTop() < $from.offset().top) { 
               	$this.css({
                    position: 'absolute',
                    top: newPos + "px"
                });
            } else if ($window.scrollTop() > (bumperPos - thisHeight)) {
                $this.css({
                    position: 'absolute',
                    top: "auto",
                    bottom:0
                });
            } else {
                $this.css({
                    position: 'fixed',
                    top: h_header + 30
                });
            }
        };
    $window.resize(function()
    {
        bumperPos = $bumper.offset().top;
        thisHeight = $this.outerHeight();
        setPosition();
    });
    
    $window.scroll(setPosition);
    setPosition();
};

function expandArticle() {
  $j(".bloc_left").width("970px");
  $j(".bloc_middle").css("visibility", "hidden");
  $j(".social_expand_li").css("background-image", "url(https://static.yabiladi.com/webfont/reduce-28.png?2)");
  $j(".social_expand_li a").attr("title", "Repasser en mode normal" );
  $j(".social_expand_li a").off('click');
  $j(".social_expand_li a").click(function() {
      reduceArticle();
    });
}

function reduceArticle() {
  $j(".bloc_left").width("653px");
  $j(".bloc_middle").css("visibility", "visible");
  $j(".social_expand_li").css("background-image", "https://static.yabiladi.com/webfont/expand-28.png)");
  $j(".social_expand_li a").attr("title", "Passer en mode élargi" );
  $j(".social_expand_li a").off('click');
  $j(".social_expand_li a").click(function() {
      expandArticle();
    });
}

$j(document).ready( function() {
	$j('.scro_108882').show();
	$j('.scro_108882').followTo('h1.tt_108882', '#fin-scroll_108882');
    $j(".social_expand_li a").click(function() {
      expandArticle();
    });   
});
//-->
</script>
<div class="middle middle-focus">
<div class="focus" id="refrechArticle">
<div itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.yabiladi.com/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html" />
<style>
.art_tribune {
	background:#737272;
}
</style>
<div class="news_headline">
<span class="cat_art marker_108882">
Article</span>
</div>
<h1 class="title_article langue_page_2 tt_108882 " itemprop="name" style="margin:0;padding:0;width:100%;font-weight:bold;">
Maroc : L’enseignant Saïd Nachid révoqué pour ses livres sur la philosophie et la religion ? </h1>
<div class="focus_level_1">
<div style="width:100%" class="article_details_2">
<div>
<div class="detail-header langue_page_2" itemprop="headline" content="Maroc : L’enseignant Saïd Nachid révoqué pour ses livres sur la philosophie et la religion ?">
<p>Un enseignant publiant des livres sur la philosophie et la religion est dans le viseur du PJD, selon l'OMDH.</p>
<div class="estimation-to-read news_headline">
<span class="date_plot dln_2">
Publié
<span itemprop="datePublished" content="2021-04-21 18:30:00" class="datepubart" style="text-transform: lowercase;"> Il y a 1 heures</span>
<meta itemprop="dateModified" content="2021-04-21 18:30:00" />
</span>
</div>
</div>
<div class="content-details" id="image_art" style="clear:both">
<div class="image-article" style="padding-top:3px;margin-right:10px;">
<div style="float: left;">
<img id="article_img" itemprop="image" width="100%" src="https://static.yabiladi.com/files/articles/108882_d379a3748acc5ed258f05f060bc9a2d120210421172932_thumb_565.jpeg" alt="" />
<span class="desc" style="width:558px;display:block;">L'enseignant et écrivain Saïd Nachid / DR.</span>
</div>
<div class="estimation-to-read news_headline">
<span class="estimation-to">Temps de lecture: 2'</span>
</div>
</div>
<script>

              $j("#article_img").attr("longdesc", "https://static.yabiladi.com/files/articles/d379a3748acc5ed258f05f060bc9a2d120210421172932.jpeg");

              $j("#article_img").attr("title", "L'enseignant et écrivain Saïd Nachid / DR.");

              $j("#article_img").fullsize({shadow: false, iconOffset: 2, destroy : false, extraTrigger: ".myClass", parentSteps: 2});

            </script>
<div itemprop="articleBody" style="padding:0" class="langue_page_2">
<p>L&rsquo;Organisation marocaine des droits de l&rsquo;Homme (OMDH) s&rsquo;est saisie de la situation de l&rsquo;enseignant Sa&iuml;d Nachid, menac&eacute; d&rsquo;une r&eacute;vocation d&eacute;finitive de la fonction publique apr&egrave;s avoir enseign&eacute; le fran&ccedil;ais au primaire puis la philosophie au lyc&eacute;e. L&rsquo;ONG, qui a annonc&eacute; appuyer le dossier du professeur, a fait part d&rsquo;&laquo;une grande inqui&eacute;tude&raquo; sur l&rsquo;&eacute;volution des faits, dans un communiqu&eacute; parvenu &agrave; Yabiladi.</p>
<p>&laquo;Sur la base des sanctions contenues dans la loi relative &agrave; la fonction publique, ainsi que des ant&eacute;c&eacute;dents similaires et de la jurisprudence marocaine, les faits attribu&eacute;s au professeur Sa&iuml;d ne n&eacute;cessitent pas une sanction administrative aussi s&eacute;v&egrave;re, d&rsquo;autant plus que le conseil de discipline a d&eacute;cid&eacute; de le suspendre, pour une p&eacute;riode de trois mois, ce qui est une sanction d&eacute;j&agrave; s&eacute;v&egrave;re malgr&eacute; l&rsquo;absence de quorum acceptable lors de la session d&eacute;di&eacute;e&raquo;, a indiqu&eacute; l&rsquo;OMDH.</p>
<p>Ce n&rsquo;est que lundi dernier que Sa&iuml;d Nachid a r&eacute;v&eacute;l&eacute; son histoire avec des restrictions administratives qui remontent jusqu&rsquo;aux ann&eacute;es 1990. Sur sa page Facebook, il a expliqu&eacute; avoir gard&eacute; la discr&eacute;tions sur sa situation pendant longtemps, ne souhaitant pas que sa sortie soit per&ccedil;ue comme une victimisation ou une recherche de compassion.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fweb.facebook.com%2Fpermalink.php%3Fstory_fbid%3D10207964654710877%26id%3D1732856054&amp;width=500&amp;show_text=true&amp;height=282&amp;appId" width="100%" height="280" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe><br /><br /></p>
<div id='div-gpt-ad-1327593396147-12'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-12'); });
  </script>
</div>
<p><strong>Mesures disciplinaires pour faire taire les voix disonnantes</strong></p>
<p>L&rsquo;OMDH a exprim&eacute; ses inqui&eacute;tudes de voir les fonctionnaires publics objets de r&egrave;glements de compte sous couvert de mesures disciplinaires. Cela est le cas de Sa&iuml;d Nachid dont la lettre de r&eacute;vocation a &eacute;t&eacute; sign&eacute;e par le gouvernement. Selon l&rsquo;ONG, il est p&eacute;nalis&eacute; pour &laquo;ses id&eacute;es qui sont exprim&eacute;es publiquement, &agrave; travers ses livres, articles et de nombreuses conf&eacute;rences, qui sont bien accueillies au Maroc comme &agrave; l&rsquo;&eacute;tranger&raquo;.</p>
<p>Ces usages rappellent des pratiques d&rsquo;un autre temps qui suscitent la&nbsp;&laquo;pr&eacute;occupation&raquo; de l'ONG, apr&egrave;s que l&rsquo;Instance &eacute;quit&eacute; et r&eacute;conciliation (IER) ait appel&eacute; &agrave; ce qu&rsquo;ils ne se reproduisent plus et &agrave; ce que les victimes soient indemnis&eacute;e. Au cours des ann&eacute;es 1970, 1980 et 1990, les r&eacute;vocations et les suspensions de longue dur&eacute;e ont en effet vis&eacute; nombre d'employ&eacute;s de la fonction publique, notamment les enseignants &agrave; qui il a &eacute;t&eacute; reproch&eacute; de faire diffuser des id&eacute;es de gauche.</p>
<p>Sa&iuml;d Nachid s&rsquo;est fait conna&icirc;tre pour ses ouvrages et ses publications faisant la promotion de la r&eacute;flexion et de la logique comme exercice philosophique n&eacute;cessaire &agrave; la compr&eacute;hension du monde, notamment du fait social et religieux. Selon ses soutiens, nombre de d&eacute;cideurs, particuli&egrave;rement au sein du PJD, ont &eacute;t&eacute; g&ecirc;n&eacute;s par ses &eacute;crits.</p>
<p>A ce stade, l&rsquo;OMDH a lanc&eacute; un appel au minist&egrave;re de tutelle pour annuler &laquo;imm&eacute;diatement&raquo; la r&eacute;vocation en cour, tout en r&eacute;duisant la dur&eacute;e de suspension d&eacute;cid&eacute;e en conseil. Elle a &eacute;galement indiqu&eacute; soutenir le dossier de Nachid devant la justice administrative. Le professeur est &eacute;galement <a href="https://anfaspress.com/news/voir/79497-2021-04-20-08-53-09" target="_blank">&eacute;paul&eacute; par le Syndicat national de l&rsquo;enseignement (SNE)</a>&nbsp;au sein de la Conf&eacute;d&eacute;ration d&eacute;mocratique du travail (CDT). A l&rsquo;appel d&rsquo;enseignants, un sit-in est annonc&eacute; pour dimanche &agrave; 15 heures, devant le parlement marocain.</p> </div>
<link type='text/css' rel='stylesheet' href="https://static.yabiladi.com/build/css/coronavirus.css?6">
</div>
<div class="article-info" style="text-align:left; color:#6d6d6d">
<div id="bloc_auteur">
<div class="article-fa">
<div class="picture">
<a href="/articles/auteur/399/ghita-zine.html" target="_blank" rel="author">
<img width="70" height="70" title="Portrait de Ghita Zine" alt="Portrait de Ghita Zine" src="https://static.yabiladi.com/images/blogueur_default.jpg?1">
</a>
</div>
<div class="line-info-author">
<div class="lauteur_name" style="">
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<span itemprop="name">
Ghita Zine <br />
</span> </span>
</div>
<div class="lauteur_fonction">
Journaliste <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name"> Yabiladi.com</span>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.yabiladi.com/images_new/logo_2_yab.png?2">
<meta itemprop="width" content="170">
<meta itemprop="height" content="44">
</div>
</span>
</div>
</div>
</div>
<div class="bloc-trib-butt">
<a class="selectMenuEspace2" Onclick="Javascript:ContactJournalist(399,108882);">
<div class="label_login select_journalist bt_profil">
Contacter l'auteur </div>
</a>
<a class="selectMenuEspace" id="lik2" href="/articles/auteur/399/ghita-zine.html" rel="author">
<div class="label_login selectespace2 bt_profil">
Voir tous ses articles </div>
</a>
</div>
</div>
</div>
<div class="fb-like" style="z-index:10000;" data-width="565" data-href="https://www.yabiladi.com/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
<div class="tags_article_elt">
<style>
	
	
</style>
<div class="follow_tags_cont_regular" itemprop="keywords"><img align="absmiddle" alt="Suivre" title="Suivre" src="https://static.yabiladi.com/images_new/tags_icones.png?1">&nbsp;&nbsp;
<span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/97908/said-nachid.html">
Said_Nachid</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/885/enseignement.html">
enseignement</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/29953/education-nationale.html">
education_nationale</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/5496/omdh.html">
omdh</a></span>
<span class="follow_bignews_wrapper">
<a href="/articles/tagged/1/maroc.html">
maroc</a></span>
</div>
</div>
<div class="follow_yabiladi_elt">
<div class="sbm-main-new">
<div class="padding_bottom_5">
Suivre Yabiladi</div>
<div class="float_left bold" style="margin-top:3px">
<iframe style="width:125px;" src="https://www.facebook.com/plugins/like.php?api_key=&locale=fr_FR&sdk=joey&channel_url=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D18%23cb%3Df2ca2c7ab%26origin%3Dhttp%253A%252F%252Fwww.yabiladi.com%252Ff213b6d3c8%26domain%3Dwww.yabiladi.com%26relation%3Dparent.parent&href=https://www.facebook.com/fr.yabiladi&node_type=link&width=200&font=arial&layout=button_count&colorscheme=light&action=like&show_faces=false&send=false&extended_social_context=false&appId=245490495520916" scrolling="no" frameborder="0" class="facebook_bt_style" allowTransparency="true"></iframe>
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/follow_button.html?screen_name=yabiladi_fr&lang=fr&show_count=false&show_screen_name=false" style="width:65px; height:20px;"></iframe>
</div>
<form action="/login/getnewsletter" id="LoginFormNewsletter" onsumbit="return false;" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /><input type="hidden" name="data[_Token][key]" value="21917bfce0121585bae579d4ef13dd8751ba9a7f" id="Token1463872897" /></div><div class="margin_bottom_md newsletter-bloc">
<div class="newsletter-bg-color newsletter-top">
</div>
<div class="title_md padding_horizontal_md padding_top_sm border light top right left bottom newsletter-text" style="padding-bottom: 19px;">
<div class="newsletter-text-color">Newsletter - L'essentiel de l'actu</div>
Chaque matin, l'actualité vue par Yabiladi	</div>
<div class="container_row flex_wrap padding_top_md padding_left_md border light top right left bottom newsletter-text newsletter-border" style="padding-bottom: 14px;">
<div class="email-input padding_right_md padding_bottom_ten" style="flex-grow: 1; width:100%">
<input name="data[Login][username]" class="ui width_full padding_vertical_ten padding_horizontal_sm newsletter-email" placeholder="Email" type="text" id="LoginUsername" /> <div class="ui_sm"></div>
</div>
<div id="show_pnewsletter" class="email-input padding_right_md padding_bottom_ten" style="flex-grow: 1; display:none">
<input name="data[Login][pseudo]" class="ui width_full padding_vertical_ten padding_horizontal_sm newsletter-email" placeholder="Votre pseudo" type="text" id="LoginPseudo" /> <div class="ui_sm"></div>
</div>
<span class="padding_right_md padding_bottom_ten">
<button type="button" id="btclick_newsletter2" class="newsletter-subscribe newsletter-bg-color link_sm border_none" onclick="checknewsemailArticle()">Je M'inscris</button>
</span>
</div>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="f1befa420636f963c36db33df7d251266a11442f%3A" id="TokenFields1894011119" /><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked1917282877" /></div></form></div>
</div>
<div class="auteur_boxe">
<div id="fin-scroll_108882" style="top:0; margin:1px 0 0 -4px;width:60px; height:1px;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="clear:both;padding: 0 10px; margin-bottom: 10px">
<div class="OUTBRAIN" data-src="https://www.yabiladi.com/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html" data-widget-id="AR_1" data-ob-template="“Yabiladi”"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
<script type="text/javascript">

function AffichePartage(id, type) {
	WaitingContact();
	$j("html, body").animate({scrollTop:0},"slow");
	$j.get('/articles/show_partages', {id: id, type:type}, function (a) {
		recalculatePosition("#dialog2",425,300);
		$j("#dialog2").html(a)
	});
}
function votecomment(a){
	$j.get("/articles/votecomment",{id:a},function(b){
		if(b!="false")
			if(b=="already")
				afficheNotification("Vous avez déja voté");
			else 
			if(b=="yours")
				afficheNotification("Vous ne pouvez pas voter sur l'un de vos commentaires");
			else{
				$j("#buzz_result1-"+a).html(parseInt($j("#buzz_result1-"+a).html())+1);
				$j("#buttonup1-"+a).html('<img border="0" src="/images/voteupdesactive.png"/>');
				nbr = parseInt($j("#nombre-"+a).html()) + 1;
				$j("#nombre-"+a).html( parseInt($j("#nombre-"+a).html())+ 1);
				if(nbr > 1) {
						if(nbr > 2) {
							$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
							$j("#vote-text-ok1-"+a).html('<a title="Vous et ' + (nbr - 1) + ' autres personnes aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
							} else {
							$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
							$j("#vote-text-ok1-"+a).html('<a title="Vous et ' + nbr + ' autre personne aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
							}
				} else if(nbr == 1) {
					$j("#buttonup1-"+a).html('<a style="color:#ff9956" href="javascript://" title="Vous aimez ce commentaire"><img border="0" width="16" src="https://static.yabiladi.com/images/etoile_vide.png" align="absmiddle"/> J\'aime</a>');
					$j("#vote-text-ok1-"+a).html('<a title="Vous aimez ce commentaire" href="javascript://" onclick="AffichePartage('+ a +', \'comment\')">'+ nbr +'</a>').addClass('disabled');
				}
				afficheNotification("Merci pour votre participation");
	
			} else 
				getLogged()
			})
	}
function editComment (id) {
	WaitingEffect();
	$j.post('/comments/edit/'+id, null, function (data){
		if (data != '') {
			$j("#content-comment"+id).html(data);
		}
		closeEffect();
	});
}

</script>
<div style="display:none;" id="mpval"></div>
<div class="frame com-art_ com-art_108882" style=" margin-top:0px; position:relative;" id="com-art">
<div class="focus">
<div class="generic">
<div class="entete">
<div class='title'>Soyez le premier à donner votre avis...</div> <div></div>
</div>
<div class="corps" id="annonce">
<div id="comment" style="padding-top:0px;">
<script type="text/javascript">
<!--
function verfier_108882() {
	if($j('#CommentComment_108882').val() == '' || $j('#CommentTitle_108882').val() == '' || $j('#CommentTitle_108882').val() == '´') 
		return false;
	else
		return true;
	
	
}

function refreche (){
	window.location.reload();
}

function addCommentSubmitForm_108882() {

	
	if (verfier_108882()) {
		
		$j("#btsendcomment_108882").hide();
		$j("#btdisabled_108882").show();
	
		WaitingEffect();
		$j("#Commentform_108882").ajaxSubmit({
		
			url: '/posting/addreponse',
			success: function(responseText, responseCode) {
				responseText = $j.trim(responseText);
				$j("#btdisabled_108882").hide();
				$j("#btsendcomment_108882").show();
				if(responseText == "true") {
					$j('html, body').animate({scrollTop:0}, 'slow');
					afficheNotification("Votre commentaire a été ajouté avec succès");
					refreche();
					quitterPage = false;
					closeEffect();
					return false;
					
				} else if(responseText == "false") {
					afficheNotification("Désolé, Vous ne pouvez pas ajouter de commentaire, Contactez l'administrateur (webmaster@yabiladi.com) par mail pour plus d'informations.");
					
					quitterPage = false;
					closeEffect();
					return false;
				} else if(responseText == "ErrBodyTooLarge") {
					afficheNotification("Réduisez votre messages, il est trop long.");
					closeEffect();
					quitterPage = false;
					return false;
				} else if(responseText == "double_content") {
					afficheNotification("Désolé, Vous ne pouvez pas ajouter de commentaire, Contactez l'administrateur (webmaster@yabiladi.com) par mail pour plus d'informations. Error #005");
					closeEffect();
					quitterPage = false;
					
					return false;
				
				} else if(responseText == "notconnected") {
					getLogged();
				} else if(responseText == "plus") {
					afficheNotification("Désolé, vous avez atteint le nombre maximum de commentaires autorisés pour aujourd'hui");
					quitterPage = false;
					return false;
				}
				
		}
	});
	}
else {
		afficheNotification('Veuillez remplir le formulaire avant de valider');	
		return false;
	}
		
	
}

//-->
</script>
<div style="display:none;" id="addcmtresponse"></div>
<div id="all-rep-comm">
<div class="news" style="padding-bottom: 24px; padding-top:0px;" id="add_comment_108882">
<script type="text/javascript">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</script>
<style>
.register-link {
	float:left;
	margin:0;
	padding-bottom:20px;
	width:134px;
}
</style>
<div id="err-login-0"></div>
<form action="/login" id="Loginform108882" onsubmit="submitLoginAnnonce_108882(); return false;" method="post" accept-charset="utf-8"><div style="display:none;"><input type="hidden" name="_method" value="POST" /><input type="hidden" name="data[_Token][key]" value="21917bfce0121585bae579d4ef13dd8751ba9a7f" id="Token445807191" /></div> <label class="form-row"><div style="width:610px; margin:0; display:none" id="add_newsletter" class="valid_register"></div></label>
<label class="form-row" id="ctitle" style="display:none">
<span>Sujet : </span>
<input name="data[Login][title]" id="LoginTitle_108882" class="input-row" value="1619027304" type="text" /> </label>
<label class="form-row" id="ccomment">
<span>Commentaire :</span>
<textarea name="data[Login][comment]" id="LoginComment_108882" class="text-row"></textarea> </label>
<label class="form-row" style="margin-top:0">
<span id="charCounter">3000 caractères restants</span>
</label>
<label class="form-row">
<span>Email : </span>
<input name="data[Login][username]" id="LoginUsername_108882" class="input-row" type="text" /> </label>
<label id="pseudol_108882" class="extra-field" style="display:none;">Pour pouvoir poster un commentaire, veuillez choisir un pseudo:</label>
<label class="form-row " id="pseudo_108882" style="display:none;">
<span>Pseudo : </span>
<input name="data[Login][pseudo]" id="LoginPseudo_108882" class="input-row" type="text" /> </label>
<label id="mdpl_108882" class="extra-field" style="display:none;">Pour pouvoir poster un commentaire, veuillez saisir votre mot de passe:</label>
<label class="form-row" id="mdp" style="display:none;">
<span>Mot de passe : </span>
<input name="data[Login][password]" id="LoginPassword_108882" class="input-row" type="password" /> </label>
<label class="form-row frm-new">
<input type="hidden" name="data[Login][follow]" id="LoginFollow_108882_" value="0" /><input type="checkbox" name="data[Login][follow]" id="LoginFollow_108882" value="1" />
Je souhaite recevoir un email à chaque commentaire sur cet article	</label>
<div class="warning_108882" style="width:100%; margin-bottom:15px">
</div>
<input type="hidden" name="data[Login][return]" id="LoginReturn_108882" /> <input type="hidden" name="data[Login][active]" value="0" id="LoginActive" /> <input type="hidden" name="data[Login][content_id]" value="108882" id="LoginContentId" /> <input type="hidden" name="data[Login][type]" value="article" id="LoginType" /> <div class="input-button input-button-left">
<input class="butt2_cmt" type="button" id="btclick_108882" value="Envoyer" ondblclick="clicked=1;" onClick="checkemail_108882();" />
<span id="wait_108882"></span>
</div>
<div style="display:none;"><input type="hidden" name="data[_Token][fields]" value="324b768c50b62113234da37ba07024e7a53357ce%3ALogin.active%7CLogin.content_id%7CLogin.return%7CLogin.type" id="TokenFields99148388" /><input type="hidden" name="data[_Token][unlocked]" value="" id="TokenUnlocked1429917619" /></div></form><script type="text/javascript">
$j("#LoginComment_108882").keyup( function(e) {
	countChar(this, 'caractères restants', 3000);
});
</script>
<script>
$j("#CommentComment_108882").keyup( function(e) {
	countChar(this, 'caractères restants', 3000);
});
</script> </div>
</div>
<script type="text/javascript">
	$j("#CommentComment_108882").keyup( function(e) {
		countChar(this, 'caractères restants', 3000);
	});
</script> <div class="c-new-cmt" id="new-cmt">
</div> </div>
</div>
</div>
</div>
</div>
<style>
.content-details {
	z-index:100000000;
}
</style>
<script>

$j('img.nav-next').css({right:"3px", top:"370px"});
$j('img.nav-prev').css({left:"3px", top:"370px"});
$j(".overlay").css({top:"369px", width:"100%", height:"56px", left:"0px", background:"#000", opacity:"1"}).show();
$j(".panel").css({background:"#000", border:"1px solid #000"});
$j(".panel-overlay").css({color:"#FFF", top:"369px", width:"100%", height:"57px", padding:"0 53px", lineHeight:"1.2"});

</script>
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript">
  var action = false;
  $j(document).ready(function(){
      $j("#social_p").show();
	    $j("#link_auteur").click(function(){
	      $j("#bloc_auteur").toggle(400);
	    });
  });
  function ContactJournalist(id, article_id){
    WaitingContact();
    $j("html, body").animate({scrollTop:0},"slow");
    $j.post("/contact/contact",{id:id, article_id:article_id},function(a){
      recalculatePosition("#dialog2",425,560);
    $j("#dialog2").html(a);});
  }
  function AffichePartage(id, type) {
    WaitingContact();
    $j("html, body").animate({scrollTop:0},"slow");
    $j.get('/articles/show_partages', {id: id, type:type}, function (a) {
      recalculatePosition("#dialog2",425,300);
      $j("#dialog2").html(a);
    });
  }
  function vote(id){
    if(action == false) {
      $j.get('/articles/vote', {id: id}, function (data) {
        if( data == 'false') {
          getLogged();
        } else if(data == 'already') {
          afficheNotification("Vous avez déja voté pour cet article");
        } else {
          nbr = parseInt($j("#nombre").html()) + 1;
          $j("#nombre").html( parseInt($j("#nombre").html())+ 1);
          afficheNotification("Merci pour votre participation");
      	}
      });
    }
    action = true;
  }
  var last_comment_id = 0;
  function OlderPost(next, comment_id){
    if(last_comment_id != comment_id) {
      var id_article = 108882;
      $j("#dvloader").show();
      $j("#dvloader").empty().html('<img src="https://static.yabiladi.com/images/ajax-loader-post.gif"/>');
      $j.get("/articles/morecmts",{show_more_post: next,id_article: id_article}, function(data){
        $j('#bottomMoreButton').remove();
        $j('#show_more_button').remove();
        $j('.c-new-cmt').append(data); 
      });
      last_comment_id = comment_id;
    }
  } 

  
</script>
<script>
$j("body").bind('copy', function (e) {
    if (typeof window.getSelection == "undefined") return; //IE8 or earlier...

    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();

    //if the selection is short let's not annoy our users
    if (("" + selection).length < 30) return;

    //create a div outside of the visible area
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.appendChild(selection.getRangeAt(0).cloneContents());

    //we need a <pre> tag workaround
    //otherwise the text inside "pre" loses all the line breaks!
    if (selection.getRangeAt(0).commonAncestorContainer.nodeName == "PRE") {
        newdiv.innerHTML = "<pre>" + newdiv.innerHTML + "</pre>";
    }

    newdiv.innerHTML = newdiv.innerHTML + "<br /><br />...Suite : <a href='"
        + document.location.href + "'>"
        + document.location.href + "</a>";

    selection.selectAllChildren(newdiv);
    window.setTimeout(function () { body_element.removeChild(newdiv); }, 200);
});
</script>
</div>
<div class="show_more_all_news" id="showNextArticle" style="display:none; margin-bottom:15px; margin-top:15px;"><a href="javascript://" onclick="loadNextArticle()">Afficher plus </a></div>
</div>
<div class="bloc_middle">
<div class="pub2 pub300250" id="pub_pave">
<div id='div-gpt-ad-1327593396147-1'>
<script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1327593396147-1');
                });
            </script>
</div>
</div>
<div class="radio_bloc"><ul id="radio_bloc" style="margin:0"><li>
<a onclick="openRadioWindowFooter('/radio/lecteur/1/radio-yabiladi.html');return false;" href="javascript://" title="Hmadcha - Drissiya 2">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/hmadcha.JPG" align="top">
</div>
<div class="rb2">
<span class="radio_name">Radio Yabiladi</span>
<span class="song_singer">Hmadcha</span>
<span class="song_title">Drissiya 2</span>
<span class="song_info">45 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/2/chaabi-maroc.html');return false;" href="javascript://" title="Khadija Bidaouia - Mouima ou bouya">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/khadija_bidaouia.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Chaabi Maroc</span>
<span class="song_singer">Khadija Bidaouia</span>
<span class="song_title">Mouima ou bouya</span>
<span class="song_info">88 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/3/azawan-amazigh.html');return false;" href="javascript://" title="Ithran - Ya latif">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/ithran.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Azawan Amazigh</span>
<span class="song_singer">Ithran</span>
<span class="song_title">Ya latif</span>
<span class="song_info">27 auditeurs</span>
</div>
</a>
</li>
<li>
<a onclick="openRadioWindowFooter('/radio/lecteur/4/nayda-urban-music.html');return false;" href="javascript://" title="Lekbir - Mina Mina(VF)">
<div class="rb1">
<img width="70" height="70" src="//static.yabiladi.com/files/radio/lekbir_saktouna.jpg" align="top">
</div>
<div class="rb2">
<span class="radio_name">Nayda Urban Music</span>
<span class="song_singer">Lekbir</span>
<span class="song_title">Mina Mina(VF)</span>
<span class="song_info">9 auditeurs</span>
</div>
</a>
</li>
</ul></div>
<script>
		var owl = $j('#radio_bloc');
		owl.owlCarousel({
		    slideSpeed : 800,
	        autoPlay: 6000,
	        items : 1,
	        stopOnHover : true,
			responsive:{
		        0:{
		            items:1
		        },
		        400:{
		            items:1 
		        },
		        600:{
		            items:1 
		        },
		        800:{
		            items:1 
		        }
		    }
		});
	</script>
<a href="https://www.yabiladi.com/podcasts/">
<div class="radio_bloc" style="text-align: center;font-size: 20px;color: #FFF;">
Emission spécial MRE
<br>
<div style="padding-top:10px;padding-bottom:5px;">
<img align="absmiddle" alt="2m Radio" src="https://static.yabiladi.com/2mradio/radio-2m.png" height="30"> + <img height="27px" align="absmiddle" alt="Yabiladi.com" src="https://static.yabiladi.com/images_new/logo_2_yab.png?3">
</div>
</div>
</a>
 <div class="frame" style="margin-left:16px; margin-top: 0px; margin-bottom:10px;">
<div class="focus">
<div class="generic">
<div class="entete">
<div class="title"><a class="header_title" style="font-size: 18px;" href="/articles/"> <img align="absmiddle" src="/images_new/icone_flash_actu.png" />&nbsp;&nbsp;Fil Info</a></div>
</div>
<div id="loading"> </div>
<div class="corps" id="annonce">
<div class="bullet-list" id="">
<div class="item">
<time>19H00</time>
<a href="/articles/details/108885/ramadaniyates-rompre-jeune-prioriser-priere.html">Ramadaniyates #7 : Rompre son jeûne ou prioriser la prière d’Al Maghrib ?</a>
</div>
<div class="item">
<time>18H40</time>
<a href="/articles/details/108887/covid-19-maroc-nouvelles-infections-deces.html">Covid-19 au Maroc : 669 nouvelles infections et 10 décès ce mercredi</a>
</div>
<div class="item">
<time>18H30</time>
<a href="/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html">Maroc : L’enseignant Saïd Nachid révoqué pour ses livres sur la philosophie et la religion ?</a>
</div>
<div class="item">
<time>18H05</time>
<a href="/articles/details/108880/violences-contre-femmes-hommes-tente.html">Violences contre les femmes et les hommes : Le HCP tente de rectifier le tir</a>
</div>
<div class="item">
<time>18H00</time>
<a href="/articles/details/67061/diplomates-marocains-mohammed-abgali-dernier.html">Diplomates marocains #9 : Mohammed Ben Ali Abgali, dernier émissaire de Moulay Ismail</a>
</div>
<div class="item">
<time>17H54</time>
<a href="/articles/details/108881/cofondateur-molengeek-belgo-marocain-ibrahim-ouassari.html">Cofondateur de Molengeek, le Belgo-marocain Ibrahim Ouassari rejoint le CA de Proximus</a>
</div>
<div class="item">
<time>17H45</time>
<a href="/articles/details/108879/franco-marocain-anas-laghrari-cerveau-secretaire.html">Le Franco-marocain Anas Laghrari, «cerveau» et secrétaire général de la Super League</a>
</div>
<div class="item">
<time>17H35</time>
<a href="/articles/details/108874/l-israelien-mehadrin-cultiver-exporter-l-avocat.html">L’Israélien Mehadrin va cultiver et exporter de l'avocat depuis le Maroc</a>
</div>
<div class="item">
<time>17H30</time>
<a href="/articles/details/108875/vahid-halilhod-s-oppose-creation-super.html">Vahid Halilhodžić s’oppose à la création de la Super League européenne </a>
</div>
<div class="item">
<time>17H15</time>
<a href="/articles/details/108878/mauritanie-algerie-premier-bateau-ligne-maritime.html">Mauritanie - Algérie : Le premier bateau de la ligne maritime directe arrive à Nouakchott</a>
</div>
</div> <div class="showdepeche" id="showdepeche_fr">
<a href="/articles/">Afficher plus</a>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div id="part_right" style="top: 10px;">
<style>.fixed{position:fixed}.absolute{position:absolute}#part_right.floatable{position:fixed;top:10px}#part_right{float:left;width:100%;}</style>
<script type="text/javascript">
function featured(id, type) {
	$j(".text_featured").css({color: "black"});
	if(langue == "ar") {
		if(type == 'lect'){
			$j('#masque_fe').animate({left: "150px"}); 
		}
		if(type == 'comment'){
			$j('#masque_fe').animate({left: "0px"}); 
		}
		if(type == 'shared'){
			$j('#masque_fe').animate({left: "0px"}); 
		}
	} else {
		if(type == 'lect'){
			$j('#masque_fe').animate({left: "0px"}); 
		}
		if(type == 'comment'){
			$j('#masque_fe').animate({left: "148px"}); 
		}
		if(type == 'shared'){
			$j('#masque_fe').animate({left: "200px"}); 
		}
	}
	$j.get('/home/featured', {id: id, type: type}, function (data) {
		$j("#feat2").html(data);
	});
}

function OlderPostFeatured (type, page) {
	$j("#dvloader1").show();
	$j("#dvloader1").empty().html('<img src="https://static.yabiladi.com/images/ajax-loader-post.gif"/>');
	$j.get("/home/morefeatured",{id: 0,type: type, page: page}, function(data){
		$j('#bottomMoreButton1').remove();
		$j('#feat2').append(data);
	});
}
</script>
<div class="frame" style="margin-top: 0px;margin-bottom: 30px;margin-left: 16px;;">
<div class="focus">
<div class="generic">
<div class="entete">
<div class="title header_title"> <img align="absmiddle" src="/images_new/icon_muse_read.png" />&nbsp;&nbsp;Les articles les plus...</div>
</div>
<div class="corps featured-more" style="margin-bottom:0; min-height: 191px; padding-bottom:0;" id="annonce">
<div class="entete2" style=" background:none; position:relative;height:33px;border-bottom:1px solid #e7dfd6;width:300px">
<div class="title2">
<div class="populaires" style="color:white;" id="fe_lect" onclick="javascript:featured('0', 'lect');">
<div class="text_featured">Populaires</div>
</div>
<div class="populaires" id="fe_comment" onclick="javascript:featured('0', 'comment');">
<div class="text_featured">Commentés</div>
</div>
</div>
<div class="featured_cls" id="masque_fe">
<div id="masque_fe_top"></div>
<div id="masque_fe_bottom"></div>
</div>
</div>
<div id="feat2">
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>1</span>
</div><a title="Biopic #7 : Fairouz, la diva libanaise qui a refusé de chanter pour les présidents et les rois" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/78202/biopic-fairouz-diva-libanaise-refuse.html">
Biopic #7 : Fairouz, la diva libanaise qui a refusé de chanter... </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>2</span>
</div><a title="Marrakech : L'histoire du Sellou vendu à plus 47 000 dirhams le kilogramme" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/108676/marrakech-l-histoire-sellou-vendu-plus.html">
Marrakech : L'histoire du Sellou vendu à plus 47 000 dirhams le... </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>3</span>
</div><a title="Algérie : Fin de la bataille contre les cartes du Maroc intégrant son Sahara ?" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/108847/algerie-bataille-contre-cartes-maroc.html">
Algérie : Fin de la bataille contre les cartes du Maroc... </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>4</span>
</div><a title="Sahara : Une nouvelle frappe des FAR tue trois éléments armés du Polisario" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/108793/sahara-nouvelle-frappe-trois-elements.html">
Sahara : Une nouvelle frappe des FAR tue trois éléments armés... </a>
</div>
</div>
<div class="article" style="padding-bottom:4px;">
<div class="extrait-art recent-img " style="background:none;padding-left:5px;width:280px;margin-left:5px">
<div class="num_rank">
<span>5</span>
</div><a title="Les rejets des candidatures pour l’envoyé au Sahara par le Polisario et l’Algérie serait la faute du Maroc ?" style="color:#868789; display:block; font-weight:bold;font-size:14px; width:282px;" href="/articles/details/108721/rejets-candidatures-pour-l-envoye-sahara.html">
Les rejets des candidatures pour l’envoyé au Sahara par le... </a>
</div>
</div>
<div style="height:19px;margin:1px 0 0;width:298px;border" class="div-olderpost" id="bottomMoreButton1">
<div id="dvloader1" style="padding-bottom: 14px;padding-top: 5px;height: 0;display: none;width: 299px;background-color: #EFEFE7;border: none;text-align: center;">
<img src="https://static.yabiladi.com/images/ajax-loader-post.gif">
</div>
<a onclick="javascript:OlderPostFeatured('read', 2);" class="bt_getmore a-olderpost">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div class="pub2">
<div id='div-gpt-ad-1327593396147-3'>
<script type='text/javascript'>
	    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-3'); });
	    </script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="contenu">
<div class="pub_header">
<div class="pub" style="width: 100%;" id="pub_containter_header">
<div class="exemple_pub" style="width: 1000px; text-align: center;">
<div class="logo_bottom_back" style="margin: 0 auto;width: 1000px;float: none;">
<div class="flash" style="width: 1000px">
<div id='div-gpt-ad-1327593396147-10'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-10'); });
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer_yabiladi"><div class="footer_effect">
<div class="footer_container"><div class="footer2"><div class="footer-right">
<div class="footer_middle">
<div class="plan">
<span class="log_footer">
<a href="https://www.yabiladi.com">
<img src="https://static.yabiladi.com/images_header/logo_menu_fr.png?1" />
</a>
<a href="/ladies/">
<img src="https://static.yabiladi.com/images_header/logo_menu_yabiladies.png" style="margin-right:10px;" /></a>
<a href="https://ar.yabiladi.com" target="_blank">
<img src="https://static.yabiladi.com/images_header/logo_menu_ar.png" />
</a>
<style>
						#radio_footer {
							display:none;
						}
						</style>
<span class="partener_logos" style="margin-top:5px;">
<a href="https://play.google.com/store/apps/details?id=com.yabiladi.news" alt="Application Yabiladi News sur Android" target="_blank">
<img src="https://static.yabiladi.com/images_new/google_play.png?2" />
</a>
<a href="https://itunes.apple.com/fr/app/yabiladi-news/id1290200900?l=fr&ls=1&mt=8" target="_blank">
<img src="https://static.yabiladi.com/images_new/application-ios.png?1" alt="Application Yabiladi News sur IOS" height="40px" />
</a>
</span>
</span>
</div>
<div class="footer_content">
<div id="plan">
<a style="color: #FFF;font-size: 16px;" href="javascript://" title="PLAN DE SITE" onclick="plan();">PLAN DE SITE</a></div>
<ul class="footermenus plans" id="plans">
<li class="rubriquefooter">
<div class="mfooter"><a title="" id="menu_1" href="/articles/">News</a></div>
<div style="clear:both"><a title="" href="/articles/type/4/interviews.html">Interviews</a></div>
<div style="clear:both"><a title="" href="/articles/type/1/tribunes.html">Tribunes</a></div>
<div style="clear:both"><a title="" href="/articles/type/5/breves.html">Brèves</a></div>
<div style="clear:both"><a title="Archives actualités" href="/articles/archive.html">Archive</a></div>
</li>
<li class="rubriquefooter">
<div class="mfooter"><a title="" id="menu_2" href="/forum/">Forum</a></div>
<div style="clear:both"><a title="" href="/forum/posting">Poster sujet</a></div>
<div style="clear:both"><a title="" href="/forum/latest-responses.html">Derniers messages</a></div>
<div style="clear:both"><a title="" href="/albums/">Photos</a></div>
<div style="clear:both"><a title="" href="/annonces/">Petites annonces</a></div>
<div style="clear:both"><a href="javascript://" onclick="archives();" title="Archives Forums">Archive</a></div>
</li>
<li class="rubriquefooter"><div class="mfooter"><a title="" id="menu_3" href="/mediatic/">MediaTIC</a></div><div style="clear:both"><a title="" href="/mediatic/articles/">News</a></div><div style="clear:both"><a title="" href="/podcasts/">Emission spécial MRE</a></div><div style="clear:both"><a title="" href="/radio/getartists/">Chanteurs marocains</a></div><div style="clear:both"><a title="" href="/radio/">Yabiladi Radio</a></div><div style="clear:both"><a title="" href="/mediatic/stations/">Radio Maroc</a></div><div style="clear:both"><a title="" href="/forum/4/">Forum</a></div></li><li class="rubriquefooter"><div class="mfooter"><a title="" id="menu_4" href="/islam/">Islam</a></div><div style="clear:both"><a title="" href="/islam/articles/">News</a></div><div style="clear:both"><a title="" href="/prieres/">Horaires de prière</a></div><div style="clear:both"><a title="" href="/coran/">Coran</a></div><div style="clear:both"><a title="" href="/islam/hadith/">Hadith</a></div><div style="clear:both"><a title="" href="/forum/3/">Forum</a></div></li><li class="rubriquefooter"><div class="mfooter"><a title="" id="menu_7" href="//ar.yabiladi.com">العربية</a></div></li>
</ul>
<ul class="footermenus archives" id="forum_archives"><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Général" target="_blank" href="/forum/archive/general-1.html">Général</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Mode & beauté" target="_blank" href="/forum/archive/mode-and-beaute-53.html">Mode & beauté</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Relations sentimentales" target="_blank" href="/forum/archive/relations-sentimentales-3.html">Relations sentimentales</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Mariage et administration" target="_blank" href="/forum/archive/mariage-administration-88.html">Mariage et administration</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Apprendre l'islam : prière, dou3a, hadith..." target="_blank" href="/forum/archive/apprendre-l-islam-priere-dou3a-hadith-4.html">Apprendre l'islam : prière, dou3a, hadith...</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Santé, psychologie & diététique" target="_blank" href="/forum/archive/sante-psychologie-and-dietetique-79.html">Santé, psychologie & diététique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Organisation mariage # International" target="_blank" href="/forum/archive/organisation-mariage-international-77.html">Organisation mariage # International</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Aide, astuces & bons plans" target="_blank" href="/forum/archive/aide-astuces-and-bons-plans-68.html">Aide, astuces & bons plans</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Organisation mariage # Maroc" target="_blank" href="/forum/archive/organisation-mariage-maroc-89.html">Organisation mariage # Maroc</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Islam & pensées religieuses" target="_blank" href="/forum/archive/islam-and-pensees-religieuses-80.html">Islam & pensées religieuses</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Problèmes de couple" target="_blank" href="/forum/archive/problemes-couple-97.html">Problèmes de couple</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Actualité du Maroc et du Monde" target="_blank" href="/forum/archive/actualite-maroc-monde-2.html">Actualité du Maroc et du Monde</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Ramadan 2016" target="_blank" href="/forum/archive/ramadan-2016-43.html">Ramadan 2016</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Voyages & vacances" target="_blank" href="/forum/archive/voyages-and-vacances-46.html">Voyages & vacances</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Ch'hiwates : Cuisine & gastronomie" target="_blank" href="/forum/archive/ch-hiwates-cuisine-and-gastronomie-54.html">Ch'hiwates : Cuisine & gastronomie</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Relations familiales et sociales" target="_blank" href="/forum/archive/relations-familiales-sociales-70.html">Relations familiales et sociales</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Informatique, téléphonie & multimédia" target="_blank" href="/forum/archive/informatique-telephonie-and-multimedia-10.html">Informatique, téléphonie & multimédia</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="TV, Ciné, musique, people" target="_blank" href="/forum/archive/cine-musique-people-65.html">TV, Ciné, musique, people</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Sports" target="_blank" href="/forum/archive/sports-51.html">Sports</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Formalités administratives & aide juridique" target="_blank" href="/forum/archive/formalites-administratives-and-aide-juridique-8.html">Formalités administratives & aide juridique</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="En attendant bébé..." target="_blank" href="/forum/archive/attendant-bebe-67.html">En attendant bébé...</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Culture, Histoire et régions du Maroc" target="_blank" href="/forum/archive/culture-histoire-regions-maroc-6.html">Culture, Histoire et régions du Maroc</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Interprétation des rêves, roqya, djinn" target="_blank" href="/forum/archive/interpretation-reves-roqya-djinn-98.html">Interprétation des rêves, roqya, djinn</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Morocco # English board" target="_blank" href="/forum/archive/morocco-english-board-44.html">Morocco # English board</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Bébés, enfants, et éducation" target="_blank" href="/forum/archive/bebes-enfants-education-90.html">Bébés, enfants, et éducation</a></div></li><li class="rubriquefooter"><div style="clear:both;"><a style="font-size:9px;" title="Halka : Blagues, poèmes, jeux, détente" target="_blank" href="/forum/archive/halka-blagues-poemes-jeux-detente-7.html">Halka : Blagues, poèmes, jeux, détente</a></div></li></ul>
</div></div><div class="footer_bootom"><span class="break_this">© Yabiladi.com 2002 - 2021 - tous droits réservés | </span>
<a title="Mentions légales" href="/pages/29/mentions-legales.html" onclick="pageContenu(29); return false;">Mentions légales</a> |
<a title="Paramètres des cookies" href="#" onclick="Sddan.cmp.displayUI(); return false;">Paramètres des cookies</a> |
<a title="Copyright" href="/pages/28/copyright.html" onclick="pageContenu(28); return false;">Copyright</a> |
<a title="Publicité" href="https://pub.yabiladi.com/" target="_blank" title="Publicité sur Yabiladi.com">Publicité</a> |
<a title="Politique de confidentialités" href="/pages/49/politique-confidentialite.html" title="Politique de confidentialités" onclick="pageContenu(49); return false;">Politique de Confidentialité</a> |
<a title="Nous contacter" href="/contact/nous" title="Nous contacter">Nous contacter</a>
<script type='text/javascript'>
						function newsLetter(id) {
							$j.get('/newsletter/subscribe', {id: id}, function(data) {
									eval(data);
							});
						}
						
						</script><div class="lange_footer">
<a href="https://es.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/es.png" width="20" height="14" /></a>
<a href="https://ar.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/ar.png?1" width="20" height="14" /></a>
<a href="https://en.yabiladi.com"><img style="border:1px solid #FFF; border-radius:2px;" src="https://static.yabiladi.com/flags/en_uk.png?1" width="20" height="14" /></a>
</div></div></div></div><div class="footer_bottom"></div></div></div></div> <script type="text/javascript">
  $j(document).ready(function() {
	    load("xchd64");
		function load(channelid) {
			var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
			url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
			$j.getJSON(
    			url,
    			function (data) {
           			$j(".dailymotion_player").empty();
           			var randomNbr = Math.floor(Math.random() * data['list'].length) ;
           			var video = data['list'][randomNbr];
           			$j(".dailymotion_player").append("<iframe frameborder='0' width='100%' height='300' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoplay=1&mute=1&autoplay-mute=1' allowfullscreen allow='autoplay'></iframe>");
             	}
		   	);
		}   
		  
	});

</script>
</div>
<div id="boxes" class="boxes_int">
<div id="dialog2" class="window">
</div>
<div id="dialog3" class="window">
</div>
<div id="intersticiel" class="window" style="width:auto; height:auto; padding:0px;z-index:100000">
</div>
<div id="mask"></div>
</div>
<script>
nextArticle = 108882;

var isWorking = 0;
var counter = 0;
var checking = true;

function loadNextArticle() 
{
	$j.get('/articles/nexta/'+nextArticle+'/'+ 2, null, function (a) {
		 isWorking=0;
		 counter ++;
		 $j("#zone-article").append(a);
	});
}

$j(window).scroll( function () {
	if (counter >= 3 && checking) {
		
		$j("#showNextArticle").show();
		console.log("show button");
		checking = false;
	} else if(isWorking==0 && counter < 3)  
    {
         if (counter <= 3 && window.pageYOffset - $j("#fin-scroll_" + nextArticle).offset().top < 50 && window.pageYOffset - $j("#fin-scroll_" + nextArticle).offset().top > 0) {
         isWorking=1;
		 setTimeout(function(){
			 
			 console.log( "Article id: ", nextArticle, "Counter ", counter);
			 loadNextArticle();

			},
			1000);
		 }
    }
});

function sendToFriend(type, id) {
	$j('html, body').animate({scrollTop:0}, 'slow');
	WaitingContact();
	$j.get('/annonces/callSend', {id: id, type: type}, function(data) {
		recalculatePosition("#dialog2", 425, 424);
		$j("#dialog2").html(data);
	});
	return false;
}
  

    var nbr = 0;

    var nbr2 = 0;

 $j(".panel").bind("mouseover", function() {

    id = $j(this).attr("id");

    ht = $j(this).children('div:first').html();

        

    if(ht != "") {  
     	$j(".overlay").show();    
      	$j("#overlay_" + id).show();
    }
  });  


</script>
<style>
.desc a {
	color:#E4660F    
}
    
</style>
<form id="request">
<input type="hidden" value="/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html" name="requestURI" id="requestURI" />
<input type="hidden" value="/articles/details/108882/maroc-l-enseignant-said-nachid-revoque.html" name="firstRequestURI" id="firstRequestURI" />
</form>
<div id="fb-root"></div>
<script type="text/javascript" async src="https://static.yabiladi.com/js/Plugins/I18nJs/i18n_js.js?v=202134214842"></script>
<script type="text/javascript" async src="https://static.yabiladi.com/js/Locale/i18n_js.fra.js?v=202134214842"></script>
<script>
  (function() {
	    var e = document.createElement('script');
	    e.src = document.location.protocol + '//connect.facebook.net/fr_FR/all.js';
	    e.async = true;
	    document.getElementById('fb-root').appendChild(e);
	  }());
</script>
<script type='text/javascript'>
	function openIntNew(temp_d_2, width_a, height_a) {
		 if(temp_d_2 == undefined) {
			 temp_d_2 = 10000;
		 } else {
			 temp_d_2 = temp_d_2 * 1000;
		 }
		 $j("iframe","#collapse_int").width(width_a);
		 $j("iframe","#collapse_int").height(height_a);
		 $j("#eyeDiv").css("z-index",'200001'); 
		 var d=$j(window).height();
		 var dd=$j(document).height()+200;
		 var e=$j(window).width();
		 ww_container = $j(document).width();
		 $j("#interstitielContainerNew").width(ww_container);
		 $j("#interstitielContainerNew").css({"top" :0, "height" : dd+"px"});
		 $j("#interstitielContainerNew").css("left",0).show();
		 $j("#collapse_int").css("left",Math.floor((e/2-(width_a/2))));
		 $j("#collapse_int").css("top", 60);
		 $j("#collapse_int").css("position", "absolute");
		 
		 texp_d = setTimeout("closeIntNew()", temp_d_2);
		 	}
	function closeIntNew() {
		$j("#interstitielContainerNew").hide();  
		clearTimeout(texp_d);
	}
	var texp_d;
	</script>
<div id="interstitielContainerNew" style="position: absolute;display:none;width:100%; height:100%;z-index:1000000000;background-color:#FFF;">
<div id="header_int">
<div id="header_int_logo">
<a href="javascript://" title="Accèder au site" onclick="closeIntNew();"><img src="https://static.yabiladi.com/images_new/logo_2_yab_inter.png" height="40"></a>
</div>
<div id="header_int_close">
<a href="javascript://" title="Accèder au site" onclick="closeIntNew();">Accèder au site</a>
<span class="mobClose">X</span>
</div>
</div>
<div id="collapse_int">
<div id="corps_int">
<div id='div-gpt-ad-1327593396147-6'>
<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-6'); });
					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
function habillage (back_img, url, h, c) {
	if (!h) {
		h=90;
	}


	h_top = h_header;
	h_margin = h + h_top;

	e=($j(window).width()-1002)/2;
	h_side = $j(document).height() - h_top - $j(".footer_yabiladi").height();
	$j("#habillage_side_container").remove();
	$j(".home_bandeau").css({"border-top": "1px solid #C9AC98", "margin":"0", "padding":"5px 0"});
	$j(".linu").css({"margin-top": h_margin+"px", "padding":"0"});
	$j(".pub_header").css("display", "none");
	$j("body").css({"background": c + " url(" + back_img + ") no-repeat scroll center " + h_top +"px"});
	if (url) {
		$j("body").append("<div id='habillage_lay_top'></div>");
		$j("body").append("<div id='habillage_lay_l'></div>");
		$j("body").append("<div id='habillage_lay_r'></div>");
		$j("#habillage_lay_top").css({"cursor" : "pointer", "width" : "100%", "height" : h+"px", "position":"absolute", "top" : h_top +"px", "z-index" : 55557});
		$j("#habillage_lay_l").css({"cursor" : "pointer", "width" : e+"px", "height" : h_side+"px", "position":"absolute", "top" : h_top +"px"});
		$j("#habillage_lay_r").css({"cursor" : "pointer", "width" : e+"px", "height" : h_side+"px", "right": "0","position":"absolute", "top" : h_top +"px"});
		$j("#habillage_lay_top").click(function() {window.open(url);});
		$j("#habillage_lay_l").click(function() {window.open(url);});
		$j("#habillage_lay_r").click(function() {window.open(url);});
	}
}
</script>

<div id='div-gpt-ad-1327593396147-11' style='width: 1px; height: 1px;'>
<script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1327593396147-11'); });
  </script>
</div>
</body>
</html>
