News Forum MediaTIC Islam Yabiladies Rencontres العربية Connexion
ecran pc noir avec un carré rouge merci
bonjour,
j'allume ce matin mon pc, l'unité central démarre mais a un certain moment, l'écran reste noir avec un carré rouge au milieu avec un message "hors limite H :74khz
v : 60hz
max : 1280x1024"
et la pour poster ce message, je me suis connectée en mode sans échec, mais c pas pareil tout est grand et je vois pas la moitié de l'écran. Merci au petits génies de l'informatique qui auront la gentillessede me répondre . Mille merci
Bonjour,

Si l'ecran est noir, démarre en mode sans échec ===>Clique droit sur le bureau===>Résolutions d'écran===>affichage et diminue la résolution à 1024/768 ou à 800/600===> Paramètres avancés===>Onglet écran (Moniteur)diminue la fréquence de rafraichissement de l'ecran à 60hertz ===>Appliquer et OK
ok j'y vais, mille merci je te dirai aprés yawning smiley
bonsoir,
j'ai fait ce que tu m'as dis , et j'ai vu que je me suis mal exprimée, ce que je veux c pouvoire faire démarre mon pc en mode normal , et comprendre pourquoi il affiche ce message et refuse de démarrer en mode normal ? Merci
salam lamhala d oujda ???? grinning smiley

esséye demarrer sans echec puis clic demarrer puis accessoirs puis outil de systeme puis restauration du systemes

puis choisi un encien date puis clic sur restaurer le systeme ....esséye ça peut'etre ???? esque t''a un CD de

windouws ??
bonsoir
oui tu as bien trouv:é c bien ca lamhalla d'oujda:thumbs up par contre ta salution n'est pas bien ca ; le problème percistecrying
Bonjour,

Peut on savoir ce que tu utilises comme OS (XP, Vista, Seven...)

As tu installé dernièrement et juste avant ce problème un ou plusieurs nouveaux logiciels et lesquels ???

Si non tu peux essayer de:

- Ouvrir "démarrer", sur la ligne "rechercher", taper "msconfig"
- Sur la nouvelle fenêtre prendre le 2ème onglet "démarrer", cocher l'option "démarrage sécurisé" et aussi : "minimal".
Windows Vista redémarrera la prochaine fois en mode sans échec.
Pour rétablir le démarrage normal :
- Ouvrir la fenêtre "msconfig", ( "démarrer", "rechercher", "msconfig"winking smiley,
- Sur le 1er onglet, cocher "démarrage normal".
 
Facebook